TIENG VIET 2 - TAP 1

TIẾNG VIỆT 2 – TẬP 1

TIẾNG VIỆT 2
TẬP MỘT

(Tái bản lần thứ 2)

Chủ đề: EM LÀ HỌC SINH
Chủ đề: BẠN BÈ
Chủ đề: TRƯỜNG HỌC
Chủ đề: THẦY CÔ
Chủ đề: ÔNG BÀ
Chủ đề: CHA MẸ
Chủ đề: ANH EM
Chủ đề: BẠN TRONG NHÀ

Created by AM Word2CHM


Chu de: EM LA HOC SINH

Chủ đề: EM LÀ HỌC SINH
TIẾNG VIỆT 2 – TẬP 1
TIẾNG VIỆT 2 – TẬP 1

TUẦN 1
TUẦN 2


TUAN 1

TUẦN 1
Chủ đề: EM LÀ HỌC SINH
TIẾNG VIỆT 2 – TẬP 1 à Chủ đề: EM LÀ HỌC SINH

TẬP ĐỌC

CÓ CÔNG MÀI SẮT CÓ NGÀY NÊN KIM

1. Ngày xưa có một cậu bé làm việc gì cũng mau chán. Mỗi khi cầm quyển sách, cậu chỉ đọc một vài dòng đã ngáp ngắn ngáp dài, rồi bỏ dở.Những lúc tập viết, cậu cũng chỉ nắn nót được mấy chữ đầu, rồi lại viết nguệch ngoạc, trông rất xấu.

2. Một hôm trong lúc đi chơi, cậu nhìn thấy một bà cụ tay cầm thỏi sắt mải miết mài vào tảng đá ven đường. Thấy lạ, cậu bèn hỏi:

- Bà ơi, bà làm gì thế?

Bà cụ trả lời:

- Bà mài thỏi sắt này thành một chiếc kim để khâu vá quần áo.

Cậu bé ngạc nhiên:

- Thỏi sắt to như thế, làm sao bà mài thành kim được?

3. Bà cụ ôn tồn giảng giải:

- Mỗi ngày mài thỏi sắt nhỏ đi một tí, sẽ có ngày nó thành kim. Giống như cháu đi học, mỗi ngày cháu học một ít, sẽ có ngày cháu thành tài.

4. Cậu bé hiểu ra, quay về nhà học bài.

TRUYỆN NGỤ NGÔN

Chú thích và giải nghĩa

- Ngáp ngắn, ngáp dài: ngáp nhiều vì buồn ngủ, mệt hoặc chán.

- Nắn nót: (viết hoặc làm) cẩn thận, tỉ mỉ.

- Nguệch ngoạc: (viết hoặc vẽ) không cẩn thận.

- Mải miết: chăm chú làm việc, không nghỉ.

- Ôn tồn: nói nhẹ nhàng.

- Thành tài: trở thành người giỏi.

Câu hỏi và bài tập

1. Lúc đầu, cậu bé học hành thế nào?

2. Cậu bé thấy bà cụ đang làm gì?

3. Bà cụ giảng giải như thế nào?

4. Câu chuyện này khuyên em điều gì?

KỂ CHUYỆN

1. Dựa theo tranh, kể lại từng đoạn câu chuyện Có công mài sắt, có ngày nên kim:

Hình 1:
Ngày xưa có một cậu bé… (cậu bé vừa đọc sách vừa ngáp)

Hình 2:
Một hôm, cậu nhìn thấy… (một bà lão đang ngồi mài một thỏi sắt bên vệ đường)

Hình 3:
Bà cụ ôn tồn giảng giải… (bà muốn mài sắt thành kim để khâu quần áo)

Hình 4:
Cậu bé hiểu ra… (cậu bé đang ngồi học bài)

2. Kể lại toàn bộ câu chuyện.

CHÍNH TẢ

1. Tập chép: Có công mài sắt, có ngày nên kim (từ Mỗi ngày mài… đến có ngày cháu thành tài.)

Câu hỏi và bài tập: Những chữ nào trong bài chính tả được viết hoa?

2. Điền vào chỗ trống c hay k?

…im khâu, …ậu bé, …iên nhẫn, bà …ụ

3. Viết vào vở những chữ và tên chữ còn thiếu vào chỗ trống (theo thứ tự bảng chữ cái)

1. Chữ: a; Tên chữ: a

2. Chữ ... ; Tên chữ: á

3. Chữ ... ; Tên chữ: ớ

4. Chữ ... ; Tên chữ: bê

5. Chữ: ... ; Tên chữ: xê

6. Chữ ... ; Tên chữ: dê

7. Chữ ... ; Tên chữ: đê

8. Chữ ... ; Tên chữ: e

9. Chữ ... ; Tên chữ: ê

4. Học thuộc bảng chữ cái vừa viết.

TẬP ĐỌC

TỰ THUẬT

Họ và tên: Bùi Thanh Hà

Nam, nữ: nữ

Ngày sinh: 23-4-1996

Nơi sinh: Hà Nội

Quê quán: xã Hợp Đồng, huyện Chương Mỹ, tỉnh Hà Tây
Nơi ở hiện nay: 25 phố Hàn Thuyên, quận Hai Bà Trưng, Hà Nội

Học sinh lớp: 2B

Trường: Trường Tiểu học Võ Thị Sáu, quận Hoàn Kiếm, Hà Nội

Hà Nội, ngày 6 – 9 – 2003
Người tự thuật
Hà
Bùi Thanh Hà

Chú thích và giải nghĩa

- Tự thuật: kể về mình

- Quê quán (quê): nơi gia đình đã sống nhiều đời.

Câu hỏi và bài tập

1. Em biết những gì về bạn Thanh Hà?

2. Nhờ đâu em biết rõ về bạn Thanh Hà như vậy?

3. Hãy cho biết:

- Họ và tên em.

- Em là nam hay nữ.

- Ngày sinh của em.

- Nơi sinh của em.

4. Hãy cho biết tên địa phương em ở:

- Xã (hoặc phường).

- Huyện (hoặc quận, thị xã).

Luyện từ và câu

1. Chọn tên gọi cho mỗi người, mỗi vật, mỗi việc được vẽ dưới đây:

Hình 1, Hình 2, Hình 3, Hình 4, Hình 5, Hình 6, Hình 7, Hình 8
(học sinh, nhà, xe đạp, múa, trường, chạy, hoa hồng, cô giáo)

Mẫu và ví dụ: 1. trường, 5. hoa hồng.

2. Tìm các từ

- Chỉ đồ dùng học tập. Mẫu và ví dụ: bút

- Chỉ hoạt động của học sinh. Mẫu và ví dụ: đọc

- Chỉ tính nết của học sinh. Mẫu và ví dụ: chăm chỉ

3. Hãy viết một câu nói về người hoặc cảnh vật trong mỗi tranh sau:

Hình 1:
Huệ cùng các bạn vào vườn hoa

Hình 2:
Huệ đang ngắm những đóa hoa hồng thì Nam cũng vừa đi tới.

Tập viết

1. Viết chữ hoa: A

2. Viết ứng dụng: Anh em thuận hòa.

TẬP ĐỌC

Ngày hôm qua đâu rồi?

Em cầm tờ lịch cũ:

- Ngày hôm qua đâu rồi?

Ra ngoài sân hỏi bố

Xoa đầu em, bố cười.

- Ngày hôm qua ở lại

Trên cành hoa trong vườn

Nụ hồng lớn lên mãi

Đợi đến ngày tỏa hương.

- Ngày hôm qua ở lại

Trong hạt lúa mẹ trồng

Cánh đồng chờ gặt hái

Chín vàng màu ước mong.

- Ngày hôm qua ở lại

Trong vở hồng của con

Con học hành chăm chỉ

Là ngày qua vẫn còn.

BẾ KIẾN QUỐC

Chú thích và giải nghĩa

- Tờ lịch: tờ giấy hay tập giấy ghi ngày, tháng trong năm.

- Tỏa hương: mùi thơm bay ra, lan rộng.

- Ước mong: muốn một điều tốt đẹp.

Câu hỏi và bài tập

1. Bạn nhỏ hỏi bố điều gì?

2. Nói tiếp ý của mỗi khổ thơ sau cho thành câu:

a) Khổ thơ 2: Ngày hôm qua ở lại…

b) Khổ thơ 3: Ngày hôm qua ở lại…

c) Khổ thơ 4: Ngày hôm qua ở lại…

3. Em cần làm gì để không phí thời gian?

4. Học thuộc lòng khổ thơ em thích.

CHÍNH TẢ

1. Nghe – viết: Ngày hôm qua đâu rồi? (Khổ thơ cuối)

- Chữ đầu các dòng thơ viết như thế nào?

- Nên viết mỗi dòng thơ từ ô nào trong vở của em?

(2). Em chọn chữ nào trong ngoặc đơn để điền vào chỗ trống?

a) (lịch, nịch): quyển …, chắc …

(làng, nàng): … tiên, … xóm

b) (bàng, bàn): cây …, cái …

(thang, than): hòn …, cái …

3. Viết vào vở những chữ và tên chữ còn thiếu vào chỗ trống (theo thứ tự bảng chữ cái)

10. Chữ: g; Tên chữ: giê

11. Chữ ... ; Tên chữ: hát

12. Chữ ... ; Tên chữ: i

13. Chữ ... ; Tên chữ: ca

14. Chữ ... ; Tên chữ: e-lờ

15. Chữ: ... ; Tên chữ: em-mờ

16. Chữ ... ; Tên chữ: en-nờ

17. Chữ ... ; Tên chữ: o

18. Chữ ... ; Tên chữ: ô

19. Chữ ... ; Tên chữ: ơ

4. Học thuộc lòng bảng chữ cái vừa viết.

TẬP LÀM VĂN

1. Trả lời câu hỏi:

- Tên em là gì?

- Quê em ở đâu?

- Em học lớp nào, trường nào?

- Em thích những môn học nào?

- Em thích làm những việc gì?

Mẫu và ví dụ: Em thích vẽ và múa hát.

2. Nghe các bạn trong lớp trả lời các câu hỏi ở bài tập 1, nói lại những điều em biết về một bạn.

3. Kể lại nội dung mỗi tranh dưới đây bằng 1, 2 câu để tạo thành một câu chuyện.

Hình 1, Hình 2, Hình 3, Hình 4


TUAN 2

TUẦN 2
Chủ đề: EM LÀ HỌC SINH
TIẾNG VIỆT 2 – TẬP 1 à Chủ đề: EM LÀ HỌC SINH

TẬP ĐỌC

PHẦN THƯỞNG

1. Na là một cô bé tốt bụng. Ở lớp, ai cũng mến em. Em gọt bút chì giúp bạn Lan. Em cho bạn Minh nửa cục tẩy. Nhiều lần, em làm trực nhật giúp các bạn bị mệt… Na chỉ buồn vì em chưa học giỏi.

2. Cuối năm học, cả lớp bàn tán về điểm thi và phần thưởng. Riêng Na chỉ lặng yên nghe các bạn.Em biết mình chưa giỏi môn nào.

Một buổi sáng, vào giờ ra chơi, các bạn trong lớp túm tụm bàn bạc điều gì có vẻ bí mật lắm. Rồi các bạn kéo nhau đến gặp cô giáo.

Cô giáo cho rằng sáng kiến của các bạn rất hay.

3. Ngày tổng kết năm học, từng học sinh giỏi bước lên bục nhận phần thưởng. Cha mẹ các em cũng hồi hộp. Bất ngờ cô giáo nói:

- Bây giờ, cô sẽ trao một phần thưởng đặc biệt. Đây là phần thưởng cả lớp đề nghị tặng bạn Na. Na học chưa giỏi, nhưng em có tấm lòng thật đáng quý.

14

Na không hiểu mình có nghe nhầm không. Đỏ bừng mặt, cô bé đứng dậy bước lên bục. Tiếng vỗ tay vang dậy. Mẹ của Na lặng lẽ chấm khăn lên đôi mắt đỏ hoe.

Phỏng theo BLAI-TƠN
(Lương Hùng dịch)

Chú thích và giải nghĩa

- Bí mật: giữ kín, không cho người khác biết.

- Sáng kiến: ý kiến mới và hay.

- Lặng lẽ: không nói gì.

Câu hỏi và bài tập

1. Hãy kể những việc làm tốt của bạn Na.

2. Theo em, điều bí mật được các bạn của Na bàn bạc là gì?

3. Em có nghĩ rằng Na xứng đáng được thưởng không? Vì sao?

4. Khi Na được phần thưởng, những ai vui mừng? Vui mừng như thế nào?

KỂ CHUYỆN

1. Kể lại đoạn 1 câu chuyện Phần thưởng theo gợi ý sau:

- Các việc làm tốt của Na.

- Điều băn khoăn của Na.

2. Kể đoạn 2.

Gợi ý:

- Các bạn của Na bàn bạc với nhau

- Cô giáo khen sáng kiến của các bạn.

3. Kể đoạn 3.

Gợi ý:

- Lời cô giáo nói.

- Niềm vui của Na, của các bạn và của mẹ.

4. Kể toàn bộ câu chuyện.

CHÍNH TẢ

1. Tập chép:Phần thưởng

Cuối năm học, Na được tặng một phần thưởng đặc biệt. Đây là phần thưởng cả lớp đề nghị tặng em vì em là một cô bé tốt bụng, luôn luôn giúp đỡ mọi người.

Những chữ nào trong bài chính tả được viết hoa?Vì sao?

(2). Điền vào chỗ trống:

a) s hay x?

…oa đầu, ngoài …ân, chim …âu, …âu cá

b) ăn hay ăng?

cố g…, g… bó, g… sức, yên l…

3. Viết vào vở những chữ và tên chữ còn thiếu vào chỗ trống (theo thứ tự bảng chữ cái)

20. Chữ: ... ; Tên chữ: pê

21. Chữ: q ; Tên chữ: quy

22. Chữ: ... ; Tên chữ: e-rờ

23. Chữ: s ; Tên chữ: ét-sì

24. Chữ ... ; Tên chữ: tê

25. Chữ: ... ; Tên chữ: u

26. Chữ ... ; Tên chữ: ư

27. Chữ ... ; Tên chữ: vê

28. Chữ ... ; Tên chữ: ích-xì

29. Chữ ... ; Tên chữ: i dài

4. Học thuộc bảng chữ cái vừa viết.

TẬP ĐỌC:

Làm việc thật là vui

Quanh ta, mọi vật, mọi người đều làm việc.

Cái đồng hồ tích tắc, tích tắc báo phút, báo giờ.

Con gà trống gáy vang ò … ó … o …, báo cho mọi người biết trời sắp sáng, mau mau thức dậy.

Con tu hú kêu tu hú, tu hú. Thế là sắp đến mùa vải chín.

Chim bắt sâu, bảo vệ mùa màng.

Cành đào nở hoa cho sắc xuân thêm rực rỡ, ngày xuân thêm tưng bừng.

Như mọi vật, mọi người, bé cũng làm việc. Bé làm bài, bé đi học, bé quét nhà, nhặt rau, chơi với em đỡ mẹ. Bé luôn luôn bận rộn, mà lúc nào cũng vui.

Theo TÔ HOÀI

Chú thích:

- Sắc xuân: cảnh vật, màu sắc của mùa xuân.

- Rực rỡ: tươi sáng, nổi bật lên.

- Tưng bừng: vui, lôi cuốn nhiều người.

Câu hỏi và bài tập

1. Các vật và con vật xung quanh ta làm những việc gì?

2. Bé làm những việc gì?

3. Đặt câu với mỗi từ: rực rỡ, tưng bừng.

Luyện từ và câu

1. Tìm các từ:

- Có tiếng học. Mẫu và ví dụ: học hành

- Có tiếng tập. Mẫu và ví dụ: tập đọc

2. Đặt câu với một từ vừa tìm được ở bài tập 1.

3. Sắp xếp lại các từ trong mỗi câu dưới đây để tạo thành một câu mới:

- Bác Hồ rất yêu thiếu nhi.

- Thu là bạn thân nhất của em.

Mẫu và ví dụ: Con yêu mẹ -> Mẹ yêu con.

4. Em đặt dấu câu gì vào cuối mỗi câu sau?

- Tên em là gì

- Em học lớp mấy

- Tên trường của em là gì

Tập viết

1. Viết chữ hoa: Ă, Â

2. Viết ứng dụng: Ăn chậm nhai kĩ.

TẬP ĐỌC

Truyện vui : Mít làm thơ

Ở thành phố Tí Hon, nổi tiếng nhất là Mít.Người ta gọi cậu như vậy vì cậu chẳng biết gì.

Tuy thế, dạo này Mít lại ham học hỏi.Một lần, cậu đến thi sĩ Hoa Giấy để học làm thơ. Hoa Giấy hỏi:

- Cậu có biết thế nào là vần thơ không?

- Vần thơ là cái gì?

- Hai từ có phần cuối giống nhau thì gọi là vần. Ví dụ: vịt – thịt, cáo – gáo. Bây giờ cậu hãy tìm một từ vần với bé.

- Phé! – Mít đáp.

- Phé là gì? Vần thì vần nhưng phải có nghĩa chứ.

- Mình hiểu rồi. Thật kì diệu! – Mít kêu lên.

Về đến nhà, Mít bắt tay ngay vào việc. Cậu đi đi lại lại, vò đầu bứt tai. Đến tối thì bài thơ hoàn thành.

(Còn nữa)
Theo NÔ-XỐP
(Vũ Ngọc Bình dịch)

Chú thích và giải nghĩa:

- Nổi tiếng: được nhiều người biết.

- Thi sĩ: người làm thơ.

- Kì diệu: lạ và hay.

Câu hỏi và bài tập

1. Vì sao cậu bé có tên là Mít?

2. Dạo này, Mít có gì thay đổi?

3. Ai dạy Mít làm thơ?

4. Hãy tìm một tiếng cùng vần với tên em. Ví dụ: Loan – ngoan.

CHÍNH TẢ

1. Nghe – viết: Làm việc thật là vui (từ Như mọi vật… đến hết)
Câu nào trong bài chính tả có nhiều dấu phẩy nhất?

2. Thi tìm các chữ bắt đầu bằng g hay gh.

Mẫu và ví dụ: ghi, gà.

3. Một nhóm học tập có 5 bạn là Huệ, An, Lan, Bắc và Dũng.
Em hãy viết tên các bạn ấy theo thứ tự bảng chữ cái.

TẬP LÀM VĂN

1. Nói lời của em:

- Chào bố, mẹ để đi học.

- Chào thầy, cô khi đến trường.

- Chào bạn khi gặp nhau ở trường.

2. Nhắc lại lời các bạn trong tranh:

Mít: - Chào hai cậu. Tớ là Mít.Tớ ở thành phố Tí Hon.

Bút Thép: - Chào cậu, chúng tớ là Bóng Nhựa và Bút Thép.

Bóng Nhựa: - Chúng tớ là học sinh lớp 2.

3. Viết các bản tự thuật theo mẫu dưới đây:

- Họ và tên:

- Nam, nữ:

- Ngày sinh:

- Nơi sinh:

- Quê quán:

- Nơi ở hiện nay:

- Học sinh lớp:

- Trường:


Chu de: BAN BE

Chủ đề: BẠN BÈ
TIẾNG VIỆT 2 – TẬP 1
TIẾNG VIỆT 2 – TẬP 1

TUẦN 3
TUẦN 4


TUAN 3

TUẦN 3
Chủ đề: BẠN BÈ
TIẾNG VIỆT 2 – TẬP 1 à Chủ đề: BẠN BÈ

TẬP ĐỌC

Bạn của Nai Nhỏ

1. Nai Nhỏ xin phép cha được đi chơi xa cùng bạn. Cha Nai Nhỏ nói:

- Cha không ngăn cản con. Nhưng con hãy kể cho cha nghe về bạn của con.

23

2. – Vâng! Nai Nhỏ đáp – Có lần, chúng con gặp một hòn đá to chặn lối. Bạn con chỉ hích vai, hòn đá đã lăn sang một bên.

Cha Nai Nhỏ hài lòng nói:

- Bạn con thật khỏe. Nhưng cha vẫn lo cho con.

3. Một lần khác, chúng con đang đi dọc bờ sông tìm nước uống thì thấy lão Hổ hung dữ đang rình sau bụi cây. Bạn con đã nhanh trí kéo con chạy như bay.

- Bạn con thật thông minh và nhanh nhẹn. Nhưng cha vẫn còn lo.

4. Nai Nhỏ nói tiếp:

- Lần khác nữa, chúng con đang nghỉ trên một bãi cỏ xanh thì thấy gã Sói hung ác đuổi bắt cậu Dê Non. Sói sắp tóm được Dê Non thì bạn con đã kịp lao tới, dùng đôi gạc chắc khỏe húc Sói ngã ngửa.

Nghe tới đây, cha Nai Nhỏ mừng rỡ nói:

- Đó chính là điều tốt nhất. Con trai bé bỏng của cha, con có một người bạn như thế thì cha không phải lo lắng một chút nào nữa.

Theo VĂN LỚP 3
(Trung tâm Công nghệ giáo dục)

Chú thích và giải nghĩa

- Ngăn cản: không cho đi, không cho làm.

- Hích vai: dùng vai đẩy.

- Thông minh: nhanh trí, sáng suốt.

- Hung ác: dữ tợn và độc ác.

- Gạc: sừng có nhiều nhánh (của hươu, nai).

Câu hỏi và bài tập

1. Nai Nhỏ xin phép cha đi đâu?Cha Nai Nhỏ nói gì?

2. Nai Nhỏ đã kể cho cha nghe những hành động nào của bạn mình?

3. Mỗi hành động của bạn Nai Nhỏ nói lên một điểm tốt của bạn ấy. Em thích nhất điểm nào?

4. Theo em, người bạn tốt là người như thế nào?

KỂ CHUYỆN

1. Dựa theo tranh, hãy nhắc lại lời kể của Nai Nhỏ về bạn mình:

Hình 1:
Có lần ... (bạn của Nai Nhỏ hích vai để hòn đá lăn sang một bên)

Hình 2:
Một lần khác ... (bạn của Nai Nhỏ kéo Nai Nhỏ chạy để tránh con Hổ hung dữ)

Hình 3:
Lần khác nữa ... (bạn của Nai Nhỏ dùng gạc húc Sói ngã ngửa cứu Dê Non)

2. Hãy nhắc lại lời của cha Nai Nhỏ sau mỗi lần nghe con kể về bạn mình.

3. Phân vai, dựng lại câu chuyện (các vai: người dẫn chuyện, Nai Nhỏ, cha Nai Nhỏ)

CHÍNH TẢ

1. Tập chép: ạn của Nai Nhỏ

Nai Nhỏ xin phép cha cho đi chơi xa cùng bạn.

Biết bạn của con khỏe mạnh, thông minh và nhanh nhẹn, cha Nai Nhỏ vẫn lo. Khi biết bạn của con dám liều mình cứu người khác, cha Nai Nhỏ mới yên lòng cho con đi chơi với bạn.

- Bài chính tả có mấy câu?

- Chữ đầu câu viết thế nào?

- Cuối câu có dấu câu gì?

2. Điền vào chỗ trống ng hay ngh?

…ày tháng, …ỉ ngơi, …ười bạn, …ề nghiệp

(3). Điền vào chỗ trống:

a) tr hay ch?

cây …e, mái …e, …ung thành, …ung sức

b) đổ hay đỗ?

… rác, thi …, trời … mưa, xe … lại.

TẬP ĐỌC

Danh sách học sinh tổ 1, lớp 2A

(Năm học 2003-2004)

1. Nguyễn vân Anh - Nữ - Ngày sinh: 5 – 3 – 1996 - Nơi ở: 5 phố Quang Trung

2. Lê Phú Bình - Nữ - Ngày sinh: 8 – 1 – 1996 Nơi ở: 43 đường Trường Chinh

3. Hoàng Định Công – Nam - Ngày sinh: 25 – 6 – 1996 - Nơi ở: 9 ngõ Bảo Khánh

4. Trần Bạch Dương - Nữ - Ngày sinh: 12 – 12 – 1996 - Nơi ở: 11 phố Tràng Thi

5. Vũ Huy Đông – Nam - Ngày sinh: 4 – 5 – 1996 - Nơi ở: 55 phố Hàng Trống

6. Nguyễn Thị Én - Nữ - Ngày sinh: 7 – 5 – 1996 - Nơi ở: 112 phố Hàng Gai

7. Phạm Hương Giang - Nữ - Ngày sinh: 20 – 3 – 1996 - Nơi ở: 36 phố Nhà Chung

8. Bùi Thu Hiền - Nữ - Ngày sinh: 8 – 3 – 1996 - Nơi ở: 28 ngõ Hội Vũ

9. Trần Xuân Ích – Nam - Ngày sinh: 16 – 7 – 1996 - Nơi ở: 24 phố Lương Văn Can

10. Vũ Hoàng Khuyên - Nữ - Ngày sinh: 19 – 8 – 1996 - Nơi ở: 22 phố Quán Sứ

Câu hỏi và bài tập

1. Bản danh sách gồm những cột nào?

2. Đọc bản danh sách theo hàng ngang.

3. Tên học sinh trong danh sách được xếp theo thứ tự nào?

4. Sắp xếp tên các bạn trong tổ của em dựa theo thứ tự bảng chữ cái.

Luyện từ và câu

1. Tìm những từ chỉ sự vật (người, đồ vật, con vật, cây cối, …) được vẽ dưới đây:

2. Tìm các từ chỉ sự vật có trong phần dưới đây:

bạn, thân yêu, thước kẻ, dài, quý mến, cô giáo, chào, thầy giáo, bảng, nhớ, học trò, viết, đi, nai, dũng cảm, cá heo, phượng vĩ, đỏ, sách, xanh.

3. Đặt câu theo mẫu dưới đây:

Ai (hoặc cái gì con gì) : Bạn Vân Anh

Là gì? : là học sinh lớp 2A.

Tập viết

1. Viết chữ hoa: B

2. Viết ứng dụng : Bạn bè sum họp.

TẬP ĐỌC :

Gọi bạn

Tự xa xưa thuở nào

Trong rừng xanh sâu thẳm

Đôi bạn sống bên nhau

Bê Vàng và Dê Trắng.

Một năm, trời hạn hán

Suối cạn, cỏ héo khô

Lấy gì nuôi đôi bạn

Chờ mưa đến bao giờ?

Bê Vàng đi tìm cỏ

Lang thang quên đường về

Dê Trắng thương bạn quá

Chạy khắp nẻo tìm Bê

Đến bây giờ Dê Trắng

Vẫn gọi hoài: “Bê! Bê!”

ĐỊNH HẢI

Chú thích và giải nghĩa

- Sâu thẳm: rất sâu

- Hạn hán: (nước) khô hạn vì trời nắng kéo dài.

- Lang thang: đi hết chỗ này đến chỗ khác, không dừng ở nơi nào.

Câu hỏi và bài tập

1. Đôi bạn Bê Vàng và Dê Trắng sống ở đâu?

2. Vì sao Bê Vàng phải đi tìm cỏ?

3. Khi Bê Vàng quên đường về, Dê Trắng làm gì?

4. Vì sao đến bây giờ Dê Trắng vẫn kêu “Bê! Bê!”?

5. Học thuộc lòng bài thơ.

CHÍNH TẢ

1. Nghe – viết: Gọi bạn (từ Một năm,… đến hết)

- Bài chính tả có những từ nào viết hoa? Vì sao?

- Tiếng gọi của Dê Trắng được ghi với những dấu câu gì?

2. Em chọn chữ nào trong ngoặc đơn để điền vào chỗ trống?

a) (ngờ, nghiêng): … ngả, nghi …

b) (ngon, nghe): … ngóng, … ngọt

(3). Em chọn chữ nào trong ngoặc đơn để điền vào chỗ trống?

a) (chở, trò): … chuyện, che … (trắng, chăm): … tinh, … chỉ

b) (gổ, gỗ): cây …, gây … (mỡ, mở): màu …, cửa …

TẬP LÀM VĂN

1. Sắp xếp lại thứ tự các tranh dưới đây. Dựa theo nội dung các tranh ấy, kể lại câu chuyện Gọi bạn:

2. Dưới đây là 4 câu trong truyện Kiến và Chim Gáy. Em hãy sắp xếp lại các câu ấy cho đúng thứ tự:

a) Chim Gáy đậu trên cây, thấy Kiến bị nạn, vội bay đi gắp một cành khô thả xuống dòng suối để cứu.

b) Một hôm, Kiến khát quá bèn bò xuống suối uống nước.

c) Kiến bám vào cành cây, thoát chết.

d) Chẳng may trượt ngã, Kiến bị dòng nước cuốn đi.

3. Lập danh sách một nhóm từ 3 đến 5 bạn trong tổ học tập của em theo mẫu sau:

1. Ngô Hồng Anh – Nữ - Ngày sinh: 13 - 6 -1996 - Nơi ở: xã Phước Lại, huyện Cần Giuộc, tỉnh Long An


TUAN 4

TUẦN 4
Chủ đề: BẠN BÈ
TIẾNG VIỆT 2 – TẬP 1 à Chủ đề: BẠN BÈ

TẬP ĐỌC :

Bím tóc đuôi sam

1. Một hôm, Hà nhờ mẹ tết cho hai bím tóc nhỏ, mỗi bím buộc một cái nơ.

2. Khi Hà đến trường, mấy bạn gái cùng lớp reo lên: “Ái chà chà! Bím tóc đẹp quá!”Điều đó làm Hà rất vui. Nhưng Tuấn bỗng sấn tới, nắm bím tóc và nói:

- Tớ mệt quá. Cho tớ vịn vào nó một lúc.

Tuấn lớn hơn Hà. Vì vậy, mỗi lần cậu kéo bím tóc, cô bé lại loạng choạng và cuối cùng ngã phịch xuống đất. Tuấn vẫn đùa dai, cứ cầm bím tóc mà kéo. Hà òa khóc.Rồi vừa khóc, em vừa chạy đi mách thầy.

3. Thầy giáo nhìn hai bím tóc xinh xinh của Hà, vui vẻ nói:

- Đừng khóc, tóc em đẹp lắm!

Hà ngước khuôn mặt đầm đìa nước mắt lên, hỏi:

- Thật không ạ?

- Thật chứ!

Nghe thầy nói thế, Hà nín hẳn:

- Thưa thầy, em sẽ không khóc nữa.

Thầy giáo cười.Hà cũng cười.

4. Tan học, Tuấn đến trước mặt Hà, gãi đầu ngượng nghịu:

- Tớ xin lỗi vì lúc nãy kéo bím tóc của bạn. Thầy giáo đã phê bình tớ.Thầy bảo tớ phải đối xử tốt với các bạn gái.

Phỏng theo KU-RÔ-Y-A-NA-GI
(Phí Văn Gừng dịch)

Chú thích và giải nghĩa

- Tết: đan, kết nhiều sợi thành dải.

- Bím tóc đuôi sam: tóc tết thành dải như đuôi con sam.

- Loạng choạng: đi, đứng không vững.

- Ngượng nghịu: (vẻ mặt, cử chỉ) không tự nhiên.

- Phê bình: nhắc nhở, chê trách người mắc lỗi.

Câu hỏi và bài tập

1. Các bạn gái khen Hà thế nào?

2. Vì sao Hà khóc?

3. Thầy giáo làm cho Hà vui lên bằng cách nào?

4. Nghe lời thầy, Tuấn đã làm gì?

KỂ CHUYỆN

1. Kể lại đoạn 1 và đoạn 2 trong câu chuyện Bím tóc đuôi sam dựa theo hai tranh sau:

2. Kể lại cuộc gặp gỡ giữa bạn Hà và thầy giáo bằng lời của em.

Mẫu và ví dụ: Hà vừa khóc vừa chạy đi tìm thầy…

3. Phân vai, dựng lại câu chuyện (các vai: người dẫn chuyện, Hà, Tuấn, thầy giáo)

CHÍNH TẢ

1. Tập chép: Bím tóc đuôi sam (từ Thầy giáo nhìn hai bím tóc… đến em sẽ không khóc nữa.)

Bài chính tả có những dấu câu gì?

2. Điền vào chỗ trống iên hay yên: … ổn, cô t…, chim …, thiếu n…

(3). Điền vào chỗ trống:

a) r, d hay gi?

…a dẻ, cụ …à, …a vào, cặp …a

b) ân hay âng?

v… lời, bạn th…, nhà t…, bàn ch…

TẬP ĐỌC:

Trên chiếc bè

Tôi và Dế Trũi rủ nhau đi ngao du thiên hạ.Chúng tôi ngày đi đêm nghỉ, cùng nhau say ngắm dọc đường.

Ngày kia, đến một bờ sông, chúng tôi ghép ba bốn lá bèo sen lại, làm một chiếc bè. Bè theo dòng nước trôi băng băng.

Mùa thu mới chớm nhưng nước đã trong vắt, trông thấy cả hòn cuội trắng tinh nằm dưới đáy. Nhìn hai bên bờ sông, cỏ cây và những làng gần, núi xa luôn luôn mới. Những anh gọng vó đen sạm, gầy và cao, nghênh cặp chân gọng vó đứng trên bãi lầy bái phục nhìn theo chúng tôi. Những ả cua kềnh cũng giương đôi mắt lồi, âu yếm ngó theo. Đàn săn sắt và cá thầu dầu thoáng gặp đâu cũng lăng xăng cố bơi theo chiếc bè, hoan nghênh váng cả mặt nước.

Theo TÔ HOÀI

Chú thích:

- Ngao du thiên hạ: đi dạo chơi khắp nơi.

- Bèo sen (bèo Nhật Bản, bèo lục bình): loại bèo có cuống lá phồng lên thành phao nổi.

- Bái phục: phục hết sức.

- Lăng xăng: làm ra vẻ bận rộn, vội vã.

- Váng: (nói, hét, kêu) rất to, đến mức chói tai.

Câu hỏi và bài tập

1. Dế Mèn và Dế Trũi đi chơi xa bằng cách gì?

2. Trên đường đi, đôi bạn nhìn thấy cảnh vật ra sao?

3. Tìm những từ ngữ tả thái độ của các con vật đối với hai chú dế.

Luyện từ và câu

1. Tìm các từ theo mẫu sau, mỗi một dạng gồm 3 từ:

Chỉ người: Mẫu và ví dụ: học sinh

Chỉ đồ vật: Mẫu và ví dụ: ghế

Chỉ con vật: Mẫu và ví dụ: chim sẻ

Chỉ cây cối: Mẫu và ví dụ: xoài

2. Đặt câu hỏi và trả lời câu hỏi về:

a) Ngày, tháng, năm.

b) Tuần, ngày trong tuần (thứ…).

Mẫu và ví dụ: - Bạn sinh năm nào? Tôi sinh năm 1996.

- Tháng hai có mấy tuần? Tháng hai có bốn tuần.

3. Ngắt đoạn sau thành 4 câu rồi viết lại cho đúng chính tả:

Trời mưa to Hòa quên mang áo mưa Lan rủ bạn đi chung áo mưa với mình đôi bạn vui vẻ ra về.

Tập viết

1. Viết chữ hoa: C

2. Viết ứng dụng: Chia ngọt sẻ bùi.

TẬP ĐỌC

Truyện vui: Mít làm thơ
(Tiếp theo)

Mít gọi Biết Tuốt, Nhanh Nhảu, Ngộ Nhỡ đến, tặng mỗi bạn mấy câu thơ. Thoạt tiên là thơ về Biết Tuốt:

Một hôm đi dạo qua dòng suối

Biết Tuốt nhảy qua con cá chuối.

Biết Tuốt la lên:

- Tớ nhảy qua con cá chuối bao giờ?

- Nói cho có vần thôi! – Mít giải thích.

- Muốn cho có vần thì được nói sai sự thật à? Cậu hãy đọc thơ về những bạn khác xem nào!

- Đây là thơ tặng Nhanh Nhảu:

Nhanh Nhảu đói, thật tội

Nuốt chửng bàn là nguội.

- Còn đây là thơ về Ngộ Nhỡ:

Có cái bánh nhân mỡ

Dưới gối cậu Ngộ Nhỡ.

Ba cậu bạn nghe xong cùng hét toáng lên.Họ cho là Mít chế giễu họ và dọa không chơi với Mít nữa.

Đó là lần đầu tiên Mít làm thơ.

Theo NÔ-XỐP
(Vũ Ngọc Bình dịch)

Chú thích và giải nghĩa:

- Cá chuối (cá quả, cá lóc, cá tràu): loài cá sống ở nước ngọt, thân tròn, dài.

- Nuốt chửng: nuốt mà không nhai.

- Chế giễu: đem ra làm trò cười.

Câu hỏi và bài tập

1. Mít tặng Biết Tuốt, Nhanh Nhảu và Ngộ Nhỡ những câu thơ như thế nào?

2. Vì sao các bạn tỏ thái độ giận dỗi với Mít?

3. Hãy nói vài câu bênh vực cho Mít.

CHÍNH TẢ

1. Nghe – viết: Trên chiếc bè (từ Tôi và Dế Trũi… đến nằm dưới đáy.)

- Bài chính tả có những từ nào viết hoa? Vì sao?

- Sau dấu chấm xuống dòng, chữ đầu câu viết thế nào?

2. Tìm 3 chữ có iê, 3 chữ có yê.

(3). Phân biệt cách viết các chữ in đậm trong câu:

a) Hòa dỗ em đội mũ để đi ăn giỗ ông ngoại. (in đậm: dỗ, giỗ)

Chúng tôi lênh đênh trên dòng sông ròng rã ba ngày. (in đậm: ròng, dòng)

b) Tôi viết những vần thơ về vầng trăng quê hương. (in đậm: vần, vầng)

Dâ n làng dâng lên nhà vua nhiều của ngon vật lạ. (in đậm: dân, dâng)

TẬP LÀM VĂN

1. Nói lời của em trong những trường hợp sau:

a) Bạn cùng lớp cho em đi chung áo mưa.

b) Cô giáo cho em mượn quyển sách.

c) Em bé nhặt hộ em chiếc bút rơi.

2. Nói lời xin lỗi của em trong những trường hợp sau:

a) Em lỡ bước, giẫm vào chân bạn.

b) Em mải chơi, quên làm việc mẹ đã dặn.

c) Em đùa nghịch, va phải một cụ già.

3. Hãy nói 3, 4 câu về nội dung mỗi bức tranh, trong đó có dùng lời cảm ơn hay xin lỗi thích hợp:

4. Viết lại những câu em đã nói về một trong hai bức tranh ở bài tập 3.


Chu de: TRUONG HOC

Chủ đề: TRƯỜNG HỌC
TIẾNG VIỆT 2 – TẬP 1
TIẾNG VIỆT 2 – TẬP 1

TUẦN 5
TUẦN 6


TUAN 5

TUẦN 5
Chủ đề: TRƯỜNG HỌC
TIẾNG VIỆT 2 – TẬP 1 à Chủ đề: TRƯỜNG HỌC

TẬP ĐỌC:

Chiếc bút mực

1. Ở lớp 1A, học sinh bắt đầu được viết bút mực, chỉ còn Mai và Lan vẫn phải viết bút chì.

2. Sáng hôm ấy, cô giáo gọi Lan lên bàn cô lấy mực. Mai hồi hộp nhìn cô, nhưng cô chẳng nói gì.Mai buồn lắm.Thế là trong lớp chỉ còn mình em viết bút chì.

3. Bỗng Lan gục đầu xuống bàn khóc nức nở. Cô giáo ngạc nhiên:

- Em làm sao thế?

Lan nói trong nước mắt:

- Tối qua, anh trai em mượn bút, quên không bỏ vào cặp cho em.

Lúc này, Mai cứ loay hoay mãi với cái hộp đựng bút. Em mở ra, đóng lại… Cuối cùng, em lấy bút đưa cho Lan:

- Bạn cầm lấy. Mình đang viết bút chì.

4. Lan rất ngạc nhiên. Còn cô giáo thì rất vui. Cô khen:

- Mai ngoan lắm! Nhưng hôm nay cô cũng định cho em viết bút mực vì em viết khá rồi.

Mai thấy tiếc nhưng rồi em nói:

- Thôi cô ạ, cứ để bạn Lan viết trước.

Cô giáo mỉm cười, lấy trong cặp ra một chiếc bút mới tinh:

- Cô cho em mượn. Em thật đáng khen.

Phỏng theo SVA-RÔ
(Khánh Như dịch)

Chú thích và giải nghĩa

- Hồi hộp: không yên lòng, chờ đợi một điều gì đó.

- Loay hoay: xoay trở mãi, không biết nên làm thế nào.

- Ngạc nhiên: lấy làm lạ.

Câu hỏi và bài tập

1. Những từ ngữ nào cho biết Mai mong được viết bút mực?

2. Chuyện gì đã xảy ra với Lan?

3. Vì sao Mai loay hoay mãi với cái hộp bút?

4. Khi biết mình cũng được viết bút mực. Mai nghĩ và nói thế nào?

5. Vì sao cô giáo khen Mai?

KỂ CHUYỆN

1. Dựa theo tranh, kể lại từng đoạn câu chuyện Chiếc bút mực:

2. Kể lại toàn bộ câu chuyện.

CHÍNH TẢ

1. Tập chép: Chiếc bút mực

Trong lớp, chỉ còn có Mai và Lan phải viết bút chì. Một hôm, cô giáo cho Lan được viết bút mực. Lan vui lắm, nhưng em bỗng òa lên khóc. Hóa ra, em để quên bút ở nhà.Mai lấy bút của mình cho bạn mượn.

- Tập viết tên người có trong bài chính tả.

- Đọc lại những câu có dấu phẩy.

2. Điền vào chỗ trống ia hay ya? t… nắng, đêm khu…, cây m…

3. Tìm những từ chứa tiếng có âm đầu l hoặc n:

- Chỉ vật đội trên đầu để che mưa nắng.

- Chỉ con vật kêu ủn ỉn.

- Có nghĩa là ngại làm việc.

- Trái nghĩa với già.

Mẫu và ví dụ: Từ trái nghĩa với già là non.

b) Tìm những từ chứa tiếng có vần en hoặc eng:

- Chỉ đồ dùng để xúc đất.

- Chỉ vật dùng để chiếu sáng.

- Trái nghĩa với chê.

- Cùng nghĩa với xấu hổ (mắc cỡ)

Mẫu và ví dụ: Từ cùng nghĩa với xấu hổ (mắc cỡ) là thẹn.

TẬP ĐỌC

Mục lục sách:
TUYỂN TẬP TRUYỆN THIẾU NHI

Mục lục

1. Tác giả: Quang Dũng - Tác phẩm: Mùa quả cọ - Trang: 7

2. Tác giả: Phạm Đức - Tác phẩm: Hương đồng cỏ nội - Trang: 28

3. Tác giả: Trần Thiên Hương - Tác phẩm: Bây giờ bạn ở đâu? - Trang: 37

4. Tác giả: Huy Phương - Tác phẩm: Người học trò cũ - Trang: 52

5. Tác giả: Bắc Sơn - Tác phẩm: Bốn mùa - Trang: 75

6. Tác giả: Trần Đức Tiến - Tác phẩm: Vương quốc vắng nụ cười - Trang: 85

7. Tác giả: Phùng Quán - Tác phẩm: Như con cò vàng trong cổ tích - Trang:

Chú thích và giải nghĩa

- Mục lục: phần ghi tên các bài, các truyện theo số trang trong sách.

- Tuyển tập: quyển sách gồm nhiều bài hoặc truyện, thơ,… được chọn.

- Tác phẩm: từ chỉ truyện, thơ, tranh, tượng, … nói chung.

- Tác giả: người làm ra tác phẩm.

- Hương đồng cỏ nội: nét đẹp giản dị của làng quê.

- Vương quốc: nước có vua đứng đầu

Câu hỏi và bài tập

1. Tuyển tập này có những truyện nào?

2. Truyện Người học trò cũ ở trang nào?

3. Truyện Mùa quả cọ của nhà văn nào?

4. Mục lục sách dùng để làm gì?

5. Tập tra mục lục sách Tiếng Việt 2, tập một – tuần 5.

Luyện từ và câu

1. Cách viết các từ ở nhóm (1) và nhóm (2) khác nhau như thế nào?Vì sao?

(1): sông, núi, thành phố, học sinh

(2) (sông) Cửu Long, (núi) Ba Vì, (thành phố) Huế, (học sinh) Trần Phú Bình

Tên riêng của người, sông, núi,… phải viết hoa.

2. Hãy viết:

a) Tên hai bạn trong lớp.

b) Tên một dòng sông (hoặc suối, kênh, rạch, hồ, núi,… ) ở địa phương em.

3. Đặt câu theo mẫu:

a) Giới thiệu trường em.

b) Giới thiệu một môn học em yêu thích.

c) Giới thiệu làng (xóm, bản, ấp, buôn, sóc, phố) của em.

Ai (hoặc cái gì, con gì)

- Mẫu và ví dụ: Môn học em yêu thích là gì?

- là môn Tiếng Việt

Tập viết

1. Viết chữ hoa: D

2. Viết ứng dụng: Dân giàu nước mạnh.

TẬP ĐỌC

Cái trống trường em

Cái trống trường em

Mùa hè cũng nghỉ

Suốt ba tháng liền

Trống nằm ngẫm nghĩ.

Buồn không hả trống

Trong những ngày hè

Bọn mình đi vắng

Chỉ còn tiếng ve?

Cái trống lặng im

Nghiêng đầu trên giá

Chắc thấy chúng em

Nó mừng vui quá!

Kìa trống đang gọi:

Tùng! Tùng! Tùng! Tùng!

Vào năm học mới

Giọng vang tưng bừng.

THANH HÀO

Chú thích và giải nghĩa

- Ngẫm nghĩ: suy nghĩ kĩ.

- Giá (trống): cái khung để đặt (hoặc treo) trống.

Câu hỏi và bài tập

1. Bạn học sinh xưng hô, trò chuyện như thế nào với cái trống trường?

2. Tìm những từ ngữ tả hoạt động, tình cảm của cái trống.

3. Bài thơ nói lên tình cảm gì của bạn học sinh với ngôi trường?

4. Học thuộc lòng bài thơ.

CHÍNH TẢ

1. Nghe – viết: Cái trống trường em (Hai khổ thơđầu)

- Tìm các dấu câu trong bài chính tả.

- Tìm các chữ viết hoa. Cho biết vì sao phải viết hoa.

(2). Điền vào chỗ trống?

a) l hay n? …ong …anh đáy …ước in trời

Thành xây khói biết …on phơi bóng vàng.

NGUYỄN DU

b) en hay eng?

Đêm hội, ngoài đường người và xe ch… chúc. Chuông xe xích lô l… k…, còi ô tô inh ỏi. Vì sợ lỡ h… với bạn, Hùng cố l… qua dòng người đang đổ về sân vận động.

c) i hay iê:

Cây bàng lá nõn xanh ngời

Ngày ngày ch…m đến t…m mồi chíp ch…u

Đường xa gánh nặng sớm ch…u

Kê cái đòn gánh bao nh…u người ngồi.

TRẦN ĐĂNG KHOA

(3). Thi tìm nhanh:

a) Những tiếng bắt đầu bằng n và những tiếng bắt đầu bằng l.

b) Những tiếng có vần en và những tiếng có vần eng.

c) Những tiếng có vần im và những tiếng có vần iêm.

TẬP LÀM VĂN

1. Hãy dựa vào các tranh sau, trả lời câu hỏi:

2. Đặt tên cho câu chuyện ở bài tập 1.

3. Đọc mục lục các bài ở tuần 6. Viết tên các bài tập đọc trong tuần ấy.


TUAN 6

TUẦN 6
Chủ đề: TRƯỜNG HỌC
TIẾNG VIỆT 2 – TẬP 1 à Chủ đề: TRƯỜNG HỌC

TẬP ĐỌC:

Mẩu giấy vụn

1. Lớp học rộng rãi, sáng sủa và sạch sẽ nhưng không biết ai vứt một mẩu giấy ngay giữa lối ra vào.

2. Cô giáo bước vào lớp, mỉm cười:

- Lớp ta hôm nay sạch sẽ quá! Thật đáng khen! Nhưng các em có nhìn thấy mẩu giấy đang nằm ngay giữa cửa kia không?

- Có ạ! – Cả lớp đồng thanh đáp.

- Nào! Các em hãy lắng nghe và cho cô biết mẩu giấy đang nói gì nhé! – Cô giáo nói tiếp.

3. Cả lớp im lặng lắng nghe. Được một lúc, tiếng xì xào nổi lên vì các em không nghe thấy mẩu giấy nói gì cả. Một em trai đánh bạo giơtay xin nói. Cô giáo cười:

- Tốt lắm! Em nghe thấy mẩu giấy nói gì nào?

- Thưa cô, giấy không nói được đâu ạ!

Nhiều tiếng xì xào hưởng ứng: “Thưa cô, đúng đấy ạ! Đúng đấy ạ!”

4. Bỗng một em gái đứng dậy, tiến tới chỗ mẩu giấy, nhặt lên rồi mang bỏ vào sọt rác. Xong xuôi, em mới nói:

- Em có nghe thấy ạ. Mẩu giấy bảo: “Các bạn ơi! Hãy bỏ tôi vào sọt rác!”

Cả lớp cười rộ lên thích thú.Buổi học hôm ấy vui quá.

Theo QUẾ SƠN

Chú thích và giải nghĩa

- Tiếng xì xào: tiếng bàn tán nhỏ.

- Đánh bạo: dám vượt qua e ngại, rụt rè để nói hoặc làm một việc.

- Hưởng ứng: bày tỏ sự đồng ý.

- Thích thú: vui thích.

Câu hỏi và bài tập

1. Mẩu giấy vụn nằm ở đâu? Có dễ thấy không?

2. Cô giáo yêu cầu cả lớp làm gì?

3. Bạn gái nghe thấy mẩu giấy nói gì?

4. Em hiểu ý cô giáo nhắc nhở học sinh điều gì?

KỂ CHUYỆN

1. Dựa theo tranh, kể lại câu chuyện Mẩu giấy vụn:

2. Phân vai (người dẫn chuyện, cô giáo, học sinh nam, học sinh nữ), dựng lại câu chuyện.

CHÍNH TẢ

1. Tập chép: Mẩu giấy vụn (từ Bỗng một em gái.. đến Hãy bỏ tôi vào sọt rác!)

- Câu đầu tiên có mấy dấu phẩy?

- Tìm thêm những dấu câu khác trong bài chính tả.

2. Điền vào chỗ trống ai hay ay?

a) m… nhà, m…cày

b) thính t…, giơ t…

c) ch…tóc, nước ch…

(3). Điền vào chỗ trống

a) (sa, xa) ? … xôi, … xuống

(sá, xá) ? phố …, đường …

b) (ngả, ngã) ? … ba đường, ba … đường

(vẻ, vẽ) ? … tranh, có …

TẬP ĐỌC:

Ngôi trường mới

Trường mới của em xây trên nền ngôi trường cũ lợp lá.Nhìn từ xa, những mảng tường vàng, ngói đỏ như những cánh hoa lấp ló trong cây.

Em bước vào lớp, vừa bỡ ngỡ vừa thấy quen thân.Tường vôi trắng, cánh cửa xanh, bàn ghế gỗ xoan đào nổi vân như lụa. Em thấy tất cả đều sáng lên và thơm tho trong nắng mùa thu.

Dưới mái trường mới, sao tiếng trống rung động kéo dài! Tiếng cô giáo trang nghiêm mà ấm áp. Tiếng đọc bài của em cũng vang vang đến lạ! Em nhìn ai cũng thấy thân thương. Cả đến chiếc thước kẻ, chiếc bút chì sao cũng đáng yêu đến thế!

Theo NGÔ QUÂN MIỆN

Chú thích và giải nghĩa:

- Lấp ló: lúc ẩn lúc hiện.

- Bỡ ngỡ: chưa quen trong buổi đầu.

- Vân: những đường cong trên mặt gỗ, mặt đá giống như hình vẽ.

- Rung động: ý nói (tiếng trống) rung lên, làm cho học sinh cảm động.

- Thân thương: thân yêu, gần gũi.

Câu hỏi và bài tập

1. Tìm đoạn văn ứng với từng nội dung sau:

a) Tả ngôi trường từ xa.

b) Tả lớp học.

c) Tả cảm xúc của học sinh dưới mái trường mới.

2. Tìm những từ ngữ tả vẻ đẹp của ngôi trường.

3. Dưới mái trường mới, bạn học sinh cảm thấy có những gì mới?

Luyện từ và câu

1. Đặt câu hỏi cho bộ phận câu được in đậm:

a) Em là học sinh lớp 2. (in đậm: Em)

b) Lan là học sinh giỏi nhất lớp. (in đậm: Lan)

c) Môn học em yêu thích là Tiếng Việt. (in đậm: là Tiếng Việt)

Mẫu và ví dụ: Ai là học sinh giỏi nhất lớp? (in đậm: Ai)

2. Tìm những cách nói có nghĩa giống với nghĩa của các câu sau:

a) Mẩu giấy không biết nói.

b) Em không thích nghỉ học.

c) Đây không phải đường đến trường.

Mẫu và ví dụ:

- Mẩu giấy không biết nói đâu!

- Mẩu giấy có biết nói đâu!

- Mẩu giấy đâu có biết nói!

3. Tìm các đồ dùng học tập ẩn trong tranh sau. Cho biết mỗi đồ vật ấy được dùng để làm gì.

Tập viết

1. Viết chữ hoa: Đ

2. Viết ứng dụng: Đẹp trường đẹp lớp.

TẬP ĐỌC

Truyện vui: Mua kính

Có một cậu bé lười học nên không biết chữ. Thấy nhiều người khi đọc sách phải đeo kính, cậu tưởng rằng cứ đeo kính thì đọc được sách.Một hôm, cậu vào một cửa hàng để mua kính.Cậu giở một cuốn sách ra đọc thử.Cậu thử đến năm bảy chiếc kính khác nhau mà vẫn không đọc được. Bác bán kính thấy thế liền hỏi: “Hay là cháu không biết đọc?” Cậu bé ngạc nhiên: “Nếu cháu biết đọc thì cháu còn phải mua kính làm gì?” Bác bán kính phì cười: “Chẳng có thứ kính nào đeo vào mà biết đọc được đâu! Cháu muốn đọc sách thì phải đi học đi đã.”

Theo QUỐC VĂN GIÁO KHOA THƯ

Câu hỏi và bài tập

1. Cậu bé muốn mua kính để làm gì?

2. Cậu bé đã thử kính như thế nào?

3. Tại sao bác bán kính phì cười?

CHÍNH TẢ

1. Nghe – viết: Ngôi trường mới (từ Dưới mái trường mới… đến hết)

Tìm các dấu câu được dùng trong bài chính tả.

2. Thi tìm nhanh các tiếng có vần ai hoặc ay.

Mẫu và ví dụ: cái tai, chân tay

(3). Thi tìm nhanh các tiếng:

a) Bắt đầu bằng s hoặc x.

b) Có thanh ngã hoặc thanh hỏi.

TẬP LÀM VĂN

1. Trả lời câu hỏi bằng hai cách theo mẫu:

a) Em có đi xem phim không?

b) Mẹ có mua báo không?

c) Em có ăn cơm bây giờ không?

Mẫu và ví dụ:

- Em có thích đọc thơ không?

- Có, em rất thích đọc thơ.

- Không, em không thích đọc thơ.

2. Đặt câu theo các mẫu sau, mỗi mẫu 1 câu:

a) Trường em không xa đâu!

b) Trường em có xa đâu!

c) Trường em đâu có xa!

3. Tìm đọc mục lục của một tập truyện thiếu nhi. Ghi lại tên 2 truyện, tên tác giả và số trang theo thứ tự trong mục lục.


Chu de: THAY CO

Chủ đề: THẦY CÔ
TIẾNG VIỆT 2 – TẬP 1
TIẾNG VIỆT 2 – TẬP 1

TUẦN 7
TUẦN 8
TUẦN 9


TUAN 7

TUẦN 7
Chủ đề: THẦY CÔ
TIẾNG VIỆT 2 – TẬP 1 à Chủ đề: THẦY CÔ

TẬP ĐỌC:

Người thầy cũ

1. Giữa cảnh nhộn nhịp của giờ ra chơi, từ phía cổng trường bỗng xuất hiện một chú bộ đội. Chú là bố của Dũng. Chú tìm đến lớp của con mình để chào thầy giáo cũ.

2. Vừa tới cửa lớp, thấy thầy giáo bước ra, chú vội bỏ mũ, lễ phép chào thầy. Thầy nhấc kính, chớp mắt ngạc nhiên. Chú liền nói:

- Thưa thầy, em là Khánh, đứa học trò năm nào trèo cửa sổ lớp bị thầy phạt đấy ạ!

Thầy giáo cười vui vẻ:

- À, Khánh. Thầy nhớ ra rồi. Nhưng … hình như hôm ấy thầy có phạt em đâu!

- Vâng, thầy không phạt. Nhưng thầy buồn. Lúc ấy, thầy bảo: “Trước khi làm việc gì, cần phải nghĩ chứ! Thôi, em về đi, thầy không phạt em đâu.”

3. Giờ ra chơi đã hết. Dũng xúc động nhìn theo bố đang đi ra phía cổng trường rồi lại nhìn cái khung cửa sổ lớp học. Em nghĩ: bố cũng có lần mắc lỗi, thầy không phạt, nhưng bố nhận đó là hình phạt và nhớ mãi. Nhớ để không bao giờ mắc lại nữa.

Theo PHONG THU

Chú thích và giải nghĩa

- Xúc động: có cảm xúc mạnh.

- Hình phạt: hình thức phạt người có lỗi.

Câu hỏi và bài tập

1. Bố Dũng đến trường làm gì?

2. Khi gặp thầy giáo cũ, bố của Dũng thể hiện sự kính trọng như thế nào?

3. Bố Dũng nhớ nhất kỉ niệm gì về thầy?

4. Dũng nghĩ gì khi bố đã ra về?

KỂ CHUYỆN

1. Câu chuyện Người thầy cũ có những nhân vật nào?

2. Kể lại toàn bộ câu chuyện.

3. Dựng lại phần chính của câu chuyện (đoạn 2) theo vai: người dẫn chuyện, chú bộ đội, thầy giáo.

CHÍNH TẢ

1. Tập chép: Người thầy cũ (từ Dũng xúc động nhìn theo… đến không bao giờ mắc lại nữa.)

- Bài chính tả có mấy câu?

- Chữ đầu của mỗi câu viết thế nào?

- Đọc lại câu văn có cả dấu phẩy (,) và dấu hai chấm (:).

2. Điền vào chỗ trống ui hay uy?

b… phấn, h… hiệu, v… vẻ, tận t…

(3). Điền vào chỗ trống:

a) tr hay ch?

giò …ả, …ả lại, con …ai, cái …ăn

b) iên hay iêng?

t… nói, t… bộ, lười b…, b… mất

TẬP ĐỌC :

Thời khóa biểu

* Thứ hai

Buổi sáng

+ Tiết 1: Tiếng Việt

+ Tiết 2: Toán

Hoạt động vui chơi 25 phút

+ Tiết 3: Thể dục

+ Tiết 4: Tiếng Việt

Chiều

+ Tiết 1: Nghệ thuật

+ Tiết 2: Tiếng Việt

+ Tiết 3: Tin học

* Thứ ba

Buổi sáng

+ Tiết 1: Tiếng Việt

+ Tiết 2: Toán

Hoạt động vui chơi 25 phút

+ Tiết 3: Tiếng Việt

+ Tiết 4: Đạo đức

Chiều

+ Tiết 1: Toán

+ Tiết 2: Nghệ thuật

+ Tiết 3: Ngoại ngữ

* Thứ tư

Buổi sáng

+ Tiết 1: Tiếng Việt

+ Tiết 2: Toán

Hoạt động vui chơi 25 phút

+ Tiết 3: Tiếng Việt

+ Tiết 4: Nghệ thuật

Chiều

+ Tiết 1: Nghệ thuật

+ Tiết 2: Thể dục

+ Tiết 3: Hoạt động tập thể

* Thứ năm

Buổi sáng

+ Tiết 1: Tiếng Việt

+ Tiết 2: Toán

Hoạt động vui chơi 25 phút

+ Tiết 3: Tiếng Việt

+ Tiết 4: Tự nhiên và xã hội

Chiều

+ Tiết 1: Ngoại ngữ

+ Tiết 2: Tiếng Việt

+ Tiết 3: Thể dục

* Thứ sáu

Buổi sáng

+ Tiết 1: Tiếng Việt

+ Tiết 2: Toán

Hoạt động vui chơi 25 phút

+ Tiết 3: Nghệ thuật

+ Tiết 4: Nghệ thuật

Chiều

+ Tiết 1: Toán

+ Tiết 2: Tiếng Việt

+ Tiết 3: Hoạt động tập thể

Câu hỏi và bài tập

1. Đọc thời khóa biểu theo từng ngày (thứ – buổi – tiết).

Mẫu và ví dụ:

Thứ hai:

Buổi sáng: Tiết 1 – Tiếng Việt, tiết 2 – Toán,…

Buổi chiều: Tiết 1 – Nghệ Thuật,…

2. Đọc thời khóa biểu theo từng buổi (buổi – thứ – tiết).

Mẫu và ví dụ:

Buổi sáng: Thứ hai, tiết 1 – Tiếng Việt, tiết 2 – Toán,…

3. Đọc và ghi lại số tiết học chính (ô màu hồng), số tiết học bổ sung (ô màu xanh) và số tiết học tự chọn (ô màu vàng).

Mẫu và ví dụ:

Tiết học chính: Tiếng Việt … tiết, Toán … tiết,…

Tiết học tự chọn: Tin học … tiết, Ngoại ngữ … tiết.

4. Em cần thời khóa biểu để làm gì?

Luyện từ và câu

1. Hãy kể tên các môn học em học ở lớp 2.

2. Các tranh dưới đây vẽ một số hoạt động của người. Hãy tìm từ chỉ mỗi hoạt động.

3. Kể lại nội dung mỗi tranh trên bằng một câu.

Mẫu và ví dụ: Em đang đọc sách.

4. Chọn từ chỉ hoạt động thích hợp với mỗi chỗ trống dưới đây:

a) Cô Tuyết Mai … môn Tiếng Việt.

b) Cô … bài rất dễ hiểu.

c) Cô … chúng em chăm học.

Tập viết

1. Viết chữ hoa: E, Ê

2. Viết ứng dụng: Em yêu trường em.

TẬP ĐỌC:

Cô giáo lớp em

Sáng nào em đến lớp

Cũng thấy cô đến rồi

Đáp lời “Chào cô ạ!”

Cô mỉm cười thật tươi.

Cô dạy em tập viết

Gió đưa thoảng hương nhài

Nắng ghé vào cửa lớp

Xem chúng em học bài.

Những lời cô giáo giảng

Ấm trang vở thơm tho

Yêu thương em ngắm mãi

Những điểm mười cô cho.

NGUYỄN XUÂN SANH

Chú thích và giải nghĩa

- Ghé (ghé mắt): nhìn, ngó.

- Ngắm: nhìn kĩ, nhìn mãi vì yêu thích.

Câu hỏi và bài tập

1. Khổ thơ 1 cho em biết điều gì về cô giáo?

2. Tìm những hình ảnh đẹp trong lúc cô dạy em viết (khổ thơ 2).

3. Tìm những từ ở khổ thơ 3 nói lên tình cảm của học sinh đối với cô giáo.

4. Tìm những tiếng cuối dòng có vần giống nhau ở khổ thơ 2 và khổ thơ 3.

5. Học thuộc lòng bài thơ.

CHÍNH TẢ

1. Nghe – viết: Cô giáo lớp em (khổ thơ2 và 3)

- Mỗi dòng thơ có mấy chữ?

- Các chữ đầu mỗi dòng thơ viết như thế nào?

2. Tìm các tiếng và từ ngữ thích hợp với mỗi ô trống trong bảng:

Âm đầu: v; Vần : ui; Thanh: ngang; Tiếng: vui; Từ ngữ: vui vẻ.

Âm đầu: th; Vần: uy, Thanh: hỏi; Tiếng: ... ; Từ ngữ: ...

Âm đầu: n; Vần: ui; Thanh: sắc; Tiếng: ... ; Từ ngữ: ...

Âm đầu: l; Vần: uy; Thanh: ngã; Tiếng: ... ; Từ ngữ: ...

(3). a) Em chọn từ nào trong ngoặc đơn để điền vào chỗ trống?
(chem, tre, trăng, trắng)

Quê hương là cầu … nhỏ

Mẹ về nón lá nghiêng …

Quê hương là đêm … tỏ

Hoa cau rụng … ngoài thềm.

ĐỖ TRUNG QUÂN

b) Tìm 2 từ ngữ có tiếng mang vần iên, 2 từ ngữ có tiếng mang vần iêng.
Mẫu và ví dụ: con kiến – miếng mồi.

TẬP LÀM VĂN

1. Dựa vào tranh vẽ, hãy kể câu chuyện có tên Bút của cô giáo:

2. Viết lại thời khóa biểu ngày hôm sau của lớp em.

3. Dựa vào thời khóa biểu ở bài tập 2, trả lời câu hỏi:

a) Ngày mai có mấy tiết?

b) Đó là những tiết gì?

c) Em cần mang những quyển sách gì đến trường?


TUAN 8

TUẦN 8
Chủ đề: THẦY CÔ
TIẾNG VIỆT 2 – TẬP 1 à Chủ đề: THẦY CÔ

TẬP ĐỌC:

Người mẹ hiền

1. Giờ ra chơi, Minh thì thầm với Nam: “Ngoài phố có gánh xiếc. Bọn mình ra xem đi!”

Nghe vậy, Nam không nén nổi tò mò.Nhưng cổng trường khóa, trốn ra sao được. Minh bảo:

- Tớ biết có một chỗ tường thủng.

2. Hết giờ ra chơi, hai em đã ở bên bức tường. Minh chui đầu ra.Nam đẩy Minh lọt ra ngoài. Đến lượt Nam đang cố lách ra thì bác bảo vệ vừa tới, nắm chặt hai chân em: “Cậu nào đây? Trốn học hả?”Nam vùng vẫy.Bác càng nắm chặt cổ chân Nam.Sợ quá, Nam khóc toáng lên.

3. Bỗng có tiếng cô giáo:

- Bác nhẹ tay kẻo cháu đau. Cháu này là học sinh lớp tôi.

Cô nhẹ nhàng kéo Nam lùi lại rồi đỡ em ngồi dậy.Cô phủi đất cát lấm lem trên người Nam và đưa em về lớp.

4. Vừa đau vừa xấu hổ, Nam bật khóc. Cô xoa đầu Nam và gọi Minh đang thập thò ở cửa lớp vào, nghiêm giọng hỏi:

- Từ nay các em có trốn học đi chơi nữa không?

Hai em cùng đáp:

- Thưa cô, không ạ. Chúng em xin lỗi cô.

Cô hài lòng, bảo hai em về chỗ, rồi tiếp tục giảng bài.

Theo NGUYỄN VĂN THỊNH

Chú thích và giải nghĩa

- Gánh xiếc: nhóm xiếc nhỏ thường đi biểu diễn nhiều nơi.

- Tò mò: muốn biết mọi chuyện.

- Lách: lựa khéo để qua chỗ chật hẹp.

- Lấm lem: bị dính bẩn nhiều chỗ.

- Thập thò: ló ra rồi lại ẩn đi.

Câu hỏi và bài tập

1. Giờ ra chơi, Minh rủ Nam đi đâu?

2. Các bạn ấy định ra phố bằng cách nào?

3. Khi Nam bị bác bảo vệ giữ lại, cô giáo làm gì?

4. Cô giáo làm gì khi Nam khóc?

5. Người mẹ hiền trong bài là ai?

KỂ CHUYỆN

1. Dựa theo tranh vẽ, kể lại từng đoạn của câu chuyện Người mẹ hiền bằng lời của em:

2. Dựng lại câu chuyện theo vai: người dẫn chuyện, Minh, Nam, bác bảo vệ, cô giáo.

CHÍNH TẢ

1. Tập chép: Người mẹ hiền (từ Vừa đau vừa xấu hổ… đến Chúng em xin lỗi cô.)

Trong bài chính tả có những dấu câu nào?

2. Điền vào chỗ trống ao hay au?

a) Một con ngựa đ… cả tàu bỏ cỏ.

b) Trèo c… ngã đ…

(3). Điền vào chỗ trống:

a) r, d hay gi?

- con …ao, tiếng …ao hàng, …ao bài tập về nhà

- dè ..ặt, …ặt giũ quần áo, chỉ có …ặt một loài cá

b) uôn hay uông?

- M… biết phải hỏi, m… giỏi phải học.

- Không phải bò

Không phải trâu

… nước ao sâu

Lên cày r… cạn.

Câu đố

TẬP ĐỌC:

Bàn tay dịu dàng

Bà của An mới mất nên An xin nghỉ học mấy ngày liền. Sau đám tang bà, An trở lại lớp, lòng nặng trĩu nỗi buồn. Thế là chẳng bao giờ An còn được nghe bà kể chuyện cổ tích, chẳng bao giờ An còn được bà âu yếm, vuốt ve…

Nhớ bà, An ngồi lặng lẽ. Thầy giáo bước vào lớp.Thầy bắt đầu kiểm tra bài làm ở nhà của học sinh.

Khi thầy đến gần, An thì thào buồn bã:

Thầy nhẹ nhàng xoa đầu An. Bàn tay thầy dịu dàng, đầy trìu mến, thương yêu. An nói tiếp:

- Nhưng sáng mai em sẽ làm ạ!

- Tốt lắm! Thầy biết em nhất định sẽ làm! – Thầy khẽ nói với An.

Phỏng theo XU-KHÔM-LIN-XKI
(Mạnh Hưởng dịch)

Chú thích và giải nghĩa:

- Âu yếm: biểu lộ tình thương yêu bằng cử chỉ, lời nói.

- Thì thào: nói rất nhỏ với người khác.

- Trìu mến: biểu lộ sự quý mến bằng cử chỉ, lời nói.

Câu hỏi và bài tập

1. Tìm những từ ngữ cho thấy An rất buồn khi bà mới mất.

2. Vì sao thầy giáo không trách An khi biết bạn ấy chưa làm bài tập?

3. Tìm những từ ngữ thể hiện tình cảm của thầy giáo đối với An.

Luyện từ và câu

1. Tìm các từ chỉ hoạt động, trạng thái của loài vật và sự vật trong những câu sau:

a) Con trâu ăn cỏ.

b) Đàn bò uống nước dưới ánh trăng.

c) Mặt trời tỏa ánh nắng rực rỡ.

2. Chọn từ trong ngoặc đơn thích hợp với mỗi chỗ trống:

(giơ, đuổi, chạy, nhe, luồn)

Con mèo, con mèo

… theo con chuột

… vuốt, … nanh

Con chuột … quanh

Luồn hang … hốc.

Đồng dao

3. Có thể đặt dấu phẩy vào những chỗ nào trong mỗi câu sau:

a) Lớp em học tập tốt lao động tốt.

b) Cô giáo chúng em rất yêu thương quý mến học sinh.

c) Chúng em luôn kính trọng biết ơn các thầy giáo cô giáo.

Tập viết

1. Viết chữ hoa: G

2. Viết ứng dụng: Góp sức chung tay.

TẬP ĐỌC

Truyện vui: Đổi giày

Có cậu học trò nọ vội đến trường nên xỏ nhầm giày, một chiếc cao, một chiếc thấp. Bước tập tễnh trên đường, cậu lẩm bẩm:

- Quái lại, sao hôm nay chân mình một bên dài, một bên ngắn? Hay là tại đường khấp khểnh?

Vừa tới sân trường, cậu gặp ngay thầy giáo. Thấy cậu bé đi chân thấp chân cao, thầy bảo:

- Em đi nhầm giày rồi. Về đổi giày đi cho dễ chịu!

Cậu bé chạy vội về nhà. Cậu lôi từ gầm giường ra hai chiếc giày, ngắm đi ngắm lại, rồi lắc đầu nói:

- Đôi này vẫn chiếc thấp, chiếc cao.

Theo TRUYỆN CƯỜI VIỆT NAM

Chú thích và giải nghĩa:

- Tập tễnh: đi bước thấp bước cao.

- Lẩm bẩm: nói nhỏ chỉ đủ để mình nghe.

- Khấp khểnh: không bằng phẳng, chỗ cao chỗ thấp.

Câu hỏi và bài tập

1. Vì xỏ nhầm giày, bước đi của cậu bé như thế nào?

2. Khi thấy đi lại khó khăn, cậu bé nghĩ gì?

3. Cậu bé thấy hai chiếc giày ở nhà thế nào?

4. Em sẽ nói thế nào để giúp cậu bé chọn được hai chiếc giày cùng đôi?

CHÍNH TẢ

1. Nghe – viết: Bàn tay dịu dàng (từ Thầy giáo bước vào lớp… đến thương yêu.)

- Tìm những chữ cần phải viết hoa trong bài chính tả.

- Khi xuống dòng, chữ đầu câu viết thế nào?

2. Tìm 3 từ có tiếng mang vần ao, 3 từ có tiếng mang vần au.

(3). a) Đặt câu để phân biệt các tiếng sau:

- da, ra, gia

- dao, rao, giao

Mẫu và ví dụ: - Em không nghịch dao.

- Người bán hàng vừa đi vừa rao.

- Cô giáo giao bài tập cho chúng em làm.

b) Tìm tiếng có vần uôn hay uông thích hợp với chỗ trống:

- Đồng … quê em … xanh tốt.

- Nước từ trên nguồn đổ …, chảy … cuộn.

TẬP LÀM VĂN

1. Tập nói những câu mời, nhờ, yêu cầu, đề nghị đối với bạn:

a) Bạn đến thăm nhà em. Em mở cửa và mời bạn vào chơi.

b) Em thích một bài hát mà bạn đã thuộc. Em nhờ bạn chép lại cho mình.

c) Bạn ngồi bên cạnh nói chuyện trong giờ học. Em yêu cầu (đề nghị) bạn giữ trật tự để nghe cô giáo giảng bài.

2. Trả lời câu hỏi:

a) Cô giáo (hoặc thầy giáo) lớp 1 của em tên là gì?

b) Tình cảm của cô (hoặc thầy) đối với học sinh như thế nào?

c) Em nhớ nhất điều gì ở cô (hoặc thầy)?

d) Tình cảm của em đối với cô giáo (hoặc thầy giáo) như thế nào?

3. Dựa vào các câu trả lời ở bài tập 2, em hãy viết một đoạn khoảng 4, 5 câu nói về cô giáo (hoặc thầy giáo) cũ của em.


TUAN 9

TUẦN 9
Chủ đề: THẦY CÔ
TIẾNG VIỆT 2 – TẬP 1 à Chủ đề: THẦY CÔ

Ôn tập giữa học kì I

Tiết 1

1. Ôn luyện tập đọc và học thuộc lòng.

2. Đọc thuộc lòng bảng chữ cái.

3. Xếp các từ trong ngoặc đơn vào bảng:

(bạn bè, bàn, thỏ, chuối, xoài, mèo, xe đạp, Hùng)

- Cột 1: Chỉ người

- Cột 2: Chỉ đồ vật

- Cột 3: Chỉ con vật

- Cột 4: Chỉ cây cối

4. Tìm thêm các từ khác xếp vào bảng trên.

Tiết 2

1. Ôn luyện tập đọc và học thuộc lòng.

2. Đặt 2 câu theo mẫu:

Ai (cái gì, con gì): Mẫu và ví dụ: Bạn Lan

Là gì? : Mẫu và ví dụ: là học sinh giỏi.

3. Ghi lại tên riêng của các nhân vật trong những bài tập đọc đã học ở tuần 7 và tuần 8 theo đúng thứ tự bảng chữ cái.

Tiết 3

1. Ôn luyện tập đọc và học thuộc lòng.

2. Tìm những từ ngữ chỉ hoạt động của mỗi vật, mỗi người trong bài Làm việc thật là vui (trang 16).

3. Dựa theo cách viết trong bài văn trên, hãy đặt một câu nói về:

a) Một con vật.

b) Một đồ vật.

c) Một loài cây hoặc một loài hoa.

Tiết 4

1. Ôn luyện tập đọc và học thuộc lòng.

2. Nghe – viết: Cân voi

Một lần, sứ thần Trung Hoa thử tài Lương Thế Vinh, nhờ ông cân hộ con voi. Lương Thế Vinh sai lính dắt voi xuống thuyền, đánh dấu mức chìm của thuyền.Sau đó, ông cho voi lên bờ và xếp đá vào thuyền. Khi thuyền chìm đến mức đã đánh dấu, ông sai cân chỗ đá ấy và biết voi nặng bao nhiêu.

Chú thích và giải nghĩa:

- Sứ thần: người thay mặt cho vua một nước đi giao thiệp với nước ngoài.

- Trung Hoa: Trung Quốc.

- Lương Thế Vinh: một vị Trạng nguyên rất giỏi toán ở nước ta thời xưa.

Tiết 5

1. Ôn luyện tập đọc và học thuộc lòng.

2. Dựa theo tranh, trả lời câu hỏi.

Tiết 6

1. Ôn luyện tập đọc và học thuộc lòng.

2. Em sẽ nói gì trong những trường hợp nêu dưới đây?

a) Bạn hướng dẫn em gấp chiếc thuyền giấy.

b) Em làm rơi chiếc bút của bạn.

c) Em mượn sách của bạn và trả không đúng hẹn.

d) Khách đến chơi nhà biết em học tập tốt, chúc mừng em.

3. Em chọn dấu chấm hay dấu phẩy để điền vào mỗi chỗ trống dưới đây?

Nằm mơ

- Mẹ ơi, đêm qua con nằm mơ. Con chỉ nhớ là con bị mất một vật gì đó. Nhưng con chưa kịp tìm thấy thì mẹ đã gọi con dậy rồi … Thế về sau mẹ có tìm thấy vật đó không … hở mẹ?

- Ô hay, con nằm mơ thì làm sao mẹ biết được!

- Nhưng lúc mơ… con thấy mẹ cũng ở đấy, mẹ đang tìm hộ con cơ mà.

Tiết 7

1. Ôn luyện tập đọc và học thuộc lòng.

2. Dựa theo mục lục ở cuối sách, hãy nói tên các bài em đã học trong tuần 8.

3. Ghi lại mời, nhờ, đề nghị của em trong những trường hợp dưới đây:

a) Em nhờ mẹ mua giúp em một tấm thiếp chúc mừng cô giáo (thầy giáo) nhân Ngày Nhà giáo Việt Nam 20-11.

b) Em phụ trách phần văn nghệ trong buổi liên hoan của lớp mừng Ngày Nhà giáo Việt Nam. Em mời các bạn hát (hoặc múa, chơi đàn, kể chuyện…).

c) Trong giờ học, cô giáo (hay thầy giáo) đặt câu hỏi, nhưng em chưa nghe rõ hoặc chưa hiểu rõ. Em đề nghị cô (thầy) nêu lại câu hỏi đó.

Tiết 8

1. Ôn luyện tập đọc và học thuộc lòng.

2.Trò chơi ô chữ:

a) Có thể điền từ nào vào các ô trống theo hàng ngang?

- Dòng 1: Viên màu trắng (hoặc đỏ, vàng, xanh), dùng để viết chữ lên bảng (có 4 chữ cái, bắt đầu bằng chữ P).

- Dòng 2: Tập giấy ghi ngày, tháng trong năm (có 4 chữ cái, bắt đầu bằng chữ L).

- Dòng 3: Đồ mặc có hai ống (có 4 chữ cái, bắt đầu bằng chữ Q).

- Dòng 4: Nhỏ xíu, giống tên thành phố của bạn Mít trong một bài tập đọc em đã học (có 5 chữ cái, bắt đầu bằng chữ T).

- Dòng 5: Vật dùng để ghi lại chữ viết trên giấy (có 3 chữ cái, bắt đầu bằng chữ B).

- Dòng 6: Thứ ngắt từ trên cây, thường dùng để tặng nhau hoặc trang trí. (có 3 chữ cái, bắt đầu bằng chữ H).

- Dòng 7: Tên ngày trong tuần, sau ngày thứ ba (có hai chữ cái, bắt đầu bằng chữ T).

- Dòng 8: Nơi thợ làm việc (có 5 chữ cái, bắt đầu bằng chữ X).

- Dòng 9: Trái nghĩa với trắng (có 3 chữ cái, bắt đầu bằng chữ Đ).

- Dòng 10: Đồ vật dùng để ngồi (có 3 chữ cái, bắt đầu bằng chữ G).

b) Đọc từ mới xuất hiện ở cột dọc.

Tiết 9

Bài luyện tập

A. Đọc thầm mẩu chuyện sau: Đôi bạn

Búp Bê làm việc suốt ngày, hết quét nhà lại rửa bát, nấu cơm.Lúc ngồi nghỉ, Búp Bê bỗng nghe có tiếng hát rất hay. Nó bèn hỏi:

- Ai hát đấy?

Có tiếng trả lời:

- Tôi hát đây. Tôi là Dế Mèn.Thấy bạn vất vả, tôi hát để tặng bạn đấy.

Búp bê nói:

- Cảm ơn bạn. Tiếng hát của bạn làm tôi hết mệt.

Theo NGUYỄN KIÊN

B. Dựa theo nội dung bài đọc, chọn ý đúng trong các câu trả lời dưới đây:

1. Búp Bê làm những việc gì?

a) Quét nhà và ca hát.

b) Quét nhà, rửa bát và nấu cơm.

c) Rửa bát và học bài.

2. Dế Mèn hát để làm gì?

a) Hát để luyện giọng.

b) Thấy bạn vất vả, hát để tặng bạn.

c) Muốn cho bạn biết mình hát rất hay.

3. Khi nghe Dế Mèn nói, Búp Bê đã làm gì?

a) Cảm ơn Dế Mèn.

b) Xin lỗi Dế Mèn.

c) Cảm ơn và khen ngợi tiếng hát của Dế Mèn.

4. Vì sao Búp Bê cảm ơn Dế Mèn?

a) Vì Dế Mèn đã hát tặng Búp Bê.

b) Vì tiếng hát của Dế Mèn giúp Búp Bê hết mệt.

c) Vì cả hai lí do trên.

5. Câu nào dưới đây được cấu tạo theo mẫu Ai là gì?

a) Tôi là Dế Mèn.

b) Ai hát đấy?

c) Tôi hát đây.

Tiết 10

Bài luyện tập

A. Nghe – viết: Dậy sớm

Tinh mơ em thức dậy

Rửa mặt rồi đến trường

Em bước vội trên đường

Núi giăng hàng trước mặt.

Sương trắng viền quanh núi

Như một chiếc khăn bông

- Ồ, núi ngủ lười không!

Giờ mới đang rửa mặt.

THANH HÀO

B. Viết một đoạn văn ngắn (từ 3 đến 5 câu) nói về em và trường em.


Chu de: ONG BA

Chủ đề: ÔNG BÀ
TIẾNG VIỆT 2 – TẬP 1
TIẾNG VIỆT 2 – TẬP 1

TUẦN 10
TUẦN 11


TUAN 10

TUẦN 10
Chủ đề: ÔNG BÀ
TIẾNG VIỆT 2 – TẬP 1 à Chủ đề: ÔNG BÀ

TẬP ĐỌC:

Sáng kiến của bé Hà

1. Ở lớp cũng như ở nhà, bé Hà được coi là một cây sáng kiến.

Một hôm, Hà hỏi bố:

- Bố ơi, sao không có ngày của ông bà, bố nhỉ?

Thấy bố ngạc nhiên, Hà bèn giải thích:

- Con đã có ngày 1 tháng 6. Bố là công nhân, có ngày 1 tháng 5.Mẹ có ngày 8 tháng 3.Còn ông bà thì chưa có ngày lễ nào cả.

Hai bố con bàn nhau lấy ngày lập đông hằng năm làm “ngày ông bà”, vì khi trời bắt đầu rét, mọi người cần chăm lo sức khỏe cho các cụ già.

2. Ngày lập đông đến gần. Hà suy nghĩ mãi mà vẫn chưa biết nên chuẩn bị quà gì biếu ông bà.

Bố khẽ nói vào tai Hà điều gì đó. Hà ngả đầu vào vai bố:

- Con sẽ cố gắng, bố ạ.

3. Đến ngày lập đông, các cô, các chú đều về chúc thọ ông bà. Ông bà cảm động lắm. Bà bảo:

- Con cháu đông vui, hiếu thảo thế này, ông bà sẽ sống trăm tuổi.

Ông thì ôm lấy bé Hà, nói:

- Món quà ông thích nhất hôm nay là chùm điểm mười của cháu đấy.

Theo HỒ PHƯƠNG

Chú thích và giải nghĩa

- Cây sáng kiến: người có nhiều sáng kiến.

- Lập đông: bắt đầu mùa đông.

- Chúc thọ: chúc mừng người già sống lâu.

Câu hỏi và bài tập

1. Bé Hà có sáng kiến gì?

2. Hai bố con Hà chọn ngày nào làm “ngày ông bà”? Vì sao?

3. Bé Hà còn băn khoăn chuyện gì?

4. Hà đã tặng ông bà món quà gì?

5. Bé Hà trong câu chuyện là một cô bé như thế nào?

KỂ CHUYỆN

1. Dựa vào các ý sau, kể lại từng đoạn câu chuyện Sáng kiến của bé Hà:

a) Chọn ngày lễ.

b) Bí mật của hai bố con.

c) Niềm vui của ông bà.

2. Kể lại toàn bộ câu chuyện.

CHÍNH TẢ

1. Tập chép: Ngày lễ

Ngày 8 tháng 3 hằng năm là Ngày Quốc tế Phụ nữ.Ngày 1 tháng 5 là Ngày Quốc tế Lao động. Ngày 1 tháng 6 là Ngày Quốc tế Thiếu nhi. Còn ngày 1 tháng 10 được lấy làm Ngày Quốc tế Người cao tuổi.

Những chữ nào trong tên các ngày lễ nói trên được viết hoa?

2. Điền vào chỗ trống c hay k?

con …á, con …iến, cây …ầu, dòng …ênh

(3). Điền vào chỗ trống:

a) l hay n?

…o sợ, ăn …o, hoa …an, thuyền …an

b) nghỉ hay nghĩ?

… học, lo …, … ngơi, ngẫm …

TẬP ĐỌC

Bưu thiếp

Bưu thiếp 1

Chúc mừng năm mới

Nhân dịp năm mới, cháu kính chúc ông bà mạnh khoẻ và nhiều niềm vui.

Cháu của ông bà

Hoàng Ngân

Bưu thiếp 2

Phan Thiết, 28 – 01 – 2003

Cháu yêu quý,

Nhận được bưu thiếp của cháu, ông bà rất vui.Vui nhất là thấy cháu viết chữ đẹp hơn trước nhiều.

Năm mới, ông bà chúc cháu gái ngoan, học giỏi và chóng lớn.

Hôn cháu
Ông bà

Bưu thiếp 3

Người gửi: Trần Trung Nghĩa, Sở Giáo dục và Đào tạo Bình Thuận; người nhận: Trần Hoàng Ngân, 18 đường Võ Thị Sáu, thị xã Vĩnh Long, tỉnh Vĩnh Long; tên người gửi ghi ở góc bên trái phía trên bìa thư, tên người nhận ghi ở góc bên phải phía dưới bìa thư, góc bên phải phía trên có dán tem

Chú thích và giải nghĩa:

- Bưu thiếp: tấm giấy cứng, khổ nhỏ dùng để viết thư ngắn báo tin, chúc mừng, thăm hỏi, gửi qua đường bưu điện.

Câu hỏi và bài tập

1. Bưu thiếp đầu là của ai gửi cho ai? Gửi để làm gì?

2. Bưu thiếp thứ hai là của ai gửi cho ai? Gửi để làm gì?

3. Bưu thiếp dùng để làm gì?

4. Hãy viết một bưu thiếp chúc thọ hoặc mừng sinh nhật ông (hoặc bà). Nhớ ghi địa chỉ của ông bà ngoài phong bì.

Luyện từ và câu

1. Tìm những từ chỉ người trong gia đình, họ hàng ở câu chuyện Sáng kiến của bé Hà.

2. Kể thêm các từ chỉ người trong gia đình, họ hàng mà em biết.

3. Xếp vào mỗi nhóm sau một từ chỉ người trong gia đình, họ hàng mà em biết:

a) Họ nội

b) Họ ngoại

4. Em chọn dấu chấm hay dấu chấm hỏi để điền vào ô trống?

Nam nhờ chị viết thư thăm ông bà vì em vừa mới vào lớp 1, chưa biết viết …. Viết xong thư, chị hỏi:

- Em còn muốn nói thêm gì nữa không…

Cậu bé đáp:

- Dạ có… Chị viết hộ em vào cuối thư: “Xin lỗi ông bà vì chữ cháu xấu và nhiều lỗi chính tả.”

Tập viết

1. Viết chữ hoa: H

2. Viết ứng dụng: Hai sương một nắng.

TẬP ĐỌC

Thương ông
(Trích)

Ông bị đau chân

Nó sưng nó tấy

Đi phải chống gậy.

Việt chơi ngoài sân

Lon ton lại gần:

- Ông vịn vai cháu

Cháu đỡ ông lên.

Ông bước lên thềm:

- Hoan hô thằng bé!

Bé thế mà khỏe

Vì nó thương ông.

Đôi mắt sáng trong

Việt ta thủ thỉ:

- Khi nào ông đau

Ông nói mấy câu

“Không đau!Không đau!”

Dù đau đến đâu

Khỏi ngay lập tức.

Ông phải phì cười:

- Ừ, ông nghe lời

Thử xem có nghiệm:

“Không đau!Không đau!”

Và ông gật đầu:

- Khỏi rồi! Tài nhỉ!

Việt ta thích chí:

- Cháu đã bảo mà…!

Và móc túi ra:

- Biếu ông cái kẹo!

TÚ MỠ

Chú thích và giải nghĩa

- Thủ thỉ: nói nhỏ nhẹ, tình cảm.

- Thử xem có nghiệm: thử xem có đúng không.

- Thích chí: rất vui vẻ, bằng lòng.

Câu hỏi và bài tập

1. Chân ông đau như thế nào?

2. Bé Việt đã làm những gì để giúp và an ủi ông:

a) Trong khổ thơ 1?

b) Trong khổ thơ 3?

c) Trong khổ thơ 4?

3. Tìm những câu thơ cho thấy nhờ bé Việt, ông quên cả đau (khổ thơ 3 và 4).

4. Học thuộc lòng một khổ thơmà em thích.

CHÍNH TẢ

1. Nghe – viết: Ông và cháu

Ông vật thi với cháu

Keo nào ông cũng thua

Cháu vỗ tay hoan hô:

“Ông thua cháu, ông nhỉ!”

Bế cháu, ông thủ thỉ:

“Cháu khỏe hơn ông nhiều!”

Ông là trời buổi chiều

Cháu là ngày rạng sáng

PHẠM CÚC

Tìm các dấu hai chấm và ngoặc kép trong bài.

2. Tìm 3 chữ bắt đầu bằng c, 3 chữ bắt đầu bằng k?

Mẫu và ví dụ: cò, kẹo

(3).

a) Điền vào chỗ trống l hay n?

Lên …on mới biết …on cao

…uôi con mới biết công …ao mẹ thầy.

Tục ngữ

b) Ghi trên những chữ in đậm dấu hỏi hay dấu ngã?

dạy bao – cơn bao (in đậm: bao)

mạnhme – sứt me (in đậm: me)

lặngle – số le (in đậm: le)

áovai – vương vai (in đậm: vai)

TẬP LÀM VĂN

1. Kể về ông, bà (hoặc một người thân) của em.

Gợi ý:

a) Ông, bà (hoặc người thân) của em bao nhiêu tuổi?

b) Ông, bà (hoặc người thân) của em làm nghề gì?

c) Ông, bà (hoặc người thân) của em yêu quý, chăm sóc em như thế nào?

2. Dựa theo lời kể ở bài tập 1, hãy viết một đoạn văn ngắn (từ 3 đến 5 câu) kể về ông, bà hoặc một người thân của em.


TUAN 11

TUẦN 11
Chủ đề: ÔNG BÀ
TIẾNG VIỆT 2 – TẬP 1 à Chủ đề: ÔNG BÀ

TẬP ĐỌC:

Bà cháu

1. Ngày xưa, ở làng kia, có hai em bé ở với bà. Ba bà cháu rau cháo nuôi nhau, tuy vất vả nhưng cảnh nhà lúc nào cũng đầm ấm.

Một hôm, có cô tiên đi qua cho một hạt đào và dặn: “Khi bà mất, gieo hạt đào này bên mộ, các cháu sẽ giàu sang, sung sướng.”

2. Bà mất. Hai anh em đem hạt đào gieo bên mộ bà. Hạt đào vừa gieo xuống đã nảy mầm, ra lá, đơm hoa, kết bao nhiêu là trái vàng, trái bạc.

3. Nhưng vàng bạc, châu báu không thay được tình thương ấm áp của bà. Nhớ bà, hai anh em ngày càng buồn bã.

4. Cô tiên lại hiện lên. Hai anh em òa khóc xin cô hóa phép cho bà sống lại. Cô tiên nói: “Nếu bà sống lại thì ba bà cháu sẽ cực khổ như xưa, các cháu có chịu không?” Hai anh em cùng nói: “Chúng cháu chỉ cần bà sống lại.”

Cô tiên phất chiếc quạt màu nhiệm.Lâu đài, ruộng vườn phút chốc biến mất. Bà hiện ra, móm mém, hiền từ, dang tay ôm hai đứa cháu hiếu thảo vào lòng.

Theo TRẦN HOÀI DƯƠNG

Chú thích và giải nghĩa

- Đầm ấm: (cảnh mọi người trong nhà) gần gũi, thương yêu nhau.

- Màu nhiệm: có phép lạ tài tình.

Câu hỏi và bài tập

1. Trước khi gặp cô tiên, ba bà cháu sống như thế nào?

2. Cô tiên cho hạt đào và nói gì?

3. Sau khi bà mất, hai anh em sống ra sao?

4. Vì sao hai anh em đã trở nên giàu có mà không thấy vui sướng?

5. Câu chuyện kết thúc như thế nào?

KỂ CHUYỆN

1. Dựa vào tranh, kể lại từng đoạn câu chuyện Bà cháu:

2. Kể lại toàn bộ câu chuyện.

CHÍNH TẢ

1. Tập chép: Bà cháu (từ Hai anh em cùng nói… đến ôm hai đứa cháu hiếu thảo vào lòng.)

- Tìm lời nói của hai anh em trong bài chính tả.

- Lời nói ấy được viết với dấu câu nào?

2. Tìm những tiếng có nghĩa để điền vào các ô trống trong bảng dưới đây:
ghép hai chữ g và gh với các âm: i, ê, e (vd: ghé), ư, ơ, a, u, ô, o (vd: gò)

3. Rút ra nhận xét từ bài tập trên:

a) Trước những chữ cái nào, em chỉ viết gh mà không viết g?
b) Trước những chữ cái nào, em chỉ viết g mà không viết gh?

(4). Điền vào chỗ trống:

a) s hay x?

nước …ôi, ăn …ôi, cây …oan, …iêng năng

b) ươn hay ương?

v… vai, v…vãi, bay l…, số l….

TẬP ĐỌC:

Cây xoài của ông em

Ông em trồng cây xoài cát này trước sân khi em còn đi lẫm chẫm.Cuối đông, hoa nở trắng cành.Đầu hè, quả sai lúc lỉu. Trông từng chùm quả to, đu đưa theo gió, em càng nhớ ông. Mùa xoài nào, mẹ em cũng chọn những quả chín vàng và to nhất bày lên bàn thờ ông.

Xoài thanh ca, xoài tượng… đều ngon.Nhưng em thích xoài cát nhất. Mùi xoài thơm dịu dàng, vị ngọt đậm đà, màu sắc đẹp, quả lại to.

Ăn quả xoài cát chín trảy từ cây của ông em trồng, kèm với xôi nếp hương, thì đối với em không thứ quà gì ngon bằng.

Theo ĐOÀN GIỎI

Chú thích và giải nghĩa:

- Lẫm chẫm: dáng trẻ bước đi chưa vững.

- Đu đưa: đưa qua đưa lại nhẹ nhàng.

- Đậm đà: có vị ngọt đậm.

- Trảy (trẩy): hái.

Câu hỏi và bài tập

1. Tìm những hình ảnh đẹp của cây xoài cát.

2. Quả xoài cát chín có mùi, vị, màu sắc như thế nào?

3. Tại sao mẹ lại chọn những quả xoài ngon nhất bày lên bàn thờ ông?

4. Tại sao bạn nhỏ cho rằng quả xoài cát nhà mình là thứ quà ngon nhất?

Luyện từ và câu

1. Tìm các đồ vật được vẽ ẩn trong bức tranh sau và cho biết mỗi vật dùng để làm gì.

2. Tìm các từ ngữ chỉ những việc mà bạn nhỏ trong bài thơ dưới đây muốn làm giúp ông và nhờ ông làm giúp:

Thỏ thẻ

Hôm nào ông có khách

Để cháu đun nước cho

Nhưng cái siêu nó to

Cháu nhờ ông xách nhé!

Cháu ra sân rút rạ

Ông phải ôm vào cơ

Ngọn lửa nó bùng to

Cháu nhờ ông dập bớt

Khói nó chui ra bếp

Ông thổi hết khói đi

Ông cười xòa: “Thế thì

Lấy ai ngồi tiếp khách?”

HOÀNG TÁ

Chú thích và giải nghĩa:

- Thỏ thẻ: (nói) nhỏ, nhẹ nhàng, dễ thương.

- Siêu: ấm đun nước.

- Rạ: phần còn lại của thân cây lúa sau khi gặt, thường dùng để lợp nhà hoặc đun nấu.

Tập viết

1. Viết chữ hoa: I

2. Viết ứng dụng: Ích nước lợi nhà.

92

TẬP ĐỌC

Truyện vui: Đi chợ

Có một cậu bé được bà sai đi chợ. Bà đưa cho cậu hai đồng và hai cái bát, dặn:
- Cháu mua một đồng tương, một đồng mắm nhé!

Cậu bé vâng dạ, đi ngay. Gần tới chợ, cậu bỗng hớt hải chạy về, hỏi bà:
- Bà ơi, bát nào đựng tương, bát nào đựng mắm?

Bà phì cười:

- Bát nào đựng tương, bát nào đựng mắm mà chẳng được.

Cậu bé lại ra đi. Đến chợ, cậu lại ba chân bốn cẳng chạy về, hỏi:

- Nhưng đồng nào mua mắm, đồng nào mua tương ạ?

Theo TRUYỆN CƯỜI DÂN GIAN VIỆT NAM

Chú thích và giải nghĩa:

- Hớt hải: vội vã, có vẻ lo sợ.

- Ba chân bốn cẳng: chạy rất vội, rất nhanh.

Câu hỏi và bài tập

1. Cậu bé đi chợ mua gì?

2. Vì sao gần tới chợ, cậu lại quay về nhà?

3. Vì sao bà phì cười khi nghe cậu hỏi?

4. Lần thứ hai, cậu quay về hỏi bà điều gì?

5. Em hãy trả lời cậu bé thay cho bà.

CHÍNH TẢ

1. Nghe – viết: Cây xoài của ông em (từ Ông em trồng… đến bày lên bàn thờ ông.)

2. Điền vào chỗ trống g hay gh?

- Lên thác xuống …ềnh.

- Con …à cục tác lá chanh.

- …ạo trắng nước trong.

- …i lòng tạc dạ.

(3). Điền vào chỗ trống:

a) s hay x?

- Nhà …ạch thì mát, bát …ạch ngon cơm.

- Cây …anh thì lá cũng …anh

Cha mẹ hiền lành để đức cho con.

Tục ngữ

b) ươn hay ương?

- Th… người như thể th… thân.

- Cá không ăn muối cá …

Con cãi cha mẹ, trăm đ… con hư.

Tục ngữ

TẬP LÀM VĂN

1. Ông em (hoặc bà em) bị mệt. Em hãy nói với ông (hoặc bà) 2, 3 câu để tỏ rõ sự quan tâm của mình.

2. Hãy nói lời an ủi của em với ông (bà):

a) Khi cây hoa do ông (bà) trồng bị chết.

b) Khi kính đeo mắt của ông (bà) bị vỡ.

3. Được tin quê em bị bão, bố mẹ em về thăm ông bà. Em hãy viết một bức thư ngắn (giống như viết bưu thiếp) thăm hỏi ông bà.


Chu de: CHA ME

Chủ đề: CHA MẸ
TIẾNG VIỆT 2 – TẬP 1
TIẾNG VIỆT 2 – TẬP 1

TUẦN 12
TUẦN 13


TUAN 12

TUẦN 12
Chủ đề: CHA MẸ
TIẾNG VIỆT 2 – TẬP 1 à Chủ đề: CHA MẸ

TẬP ĐỌC:

Sự tích cây vú sữa

1. Ngày xưa, có một cậu bé ham chơi. Một lần, bị mẹ mắng, cậu vùng vằng bỏ đi.Cậu la cà khắp nơi, chẳng nghĩ đến mẹ đang ở nhà mỏi mắt chờ mong.

2. Không biết cậu đi đã bao lâu. Một hôm, vừa đói vừa rét, lại bị trẻ lớn hơn đánh, cậu mới nhớ tới mẹ, liền tìm đường về nhà.

Ở nhà, cảnh vật vẫn như xưa, nhưng không thấy mẹ đâu.Cậu khản tiếng gọi mẹ, rồi ôm lấy một cây xanh trong vườn mà khóc.Kì lạ thay, cây xanh bỗng run rẩy. Từ các cành lá, những đài hoa bé tí trổ ra, nở trắng như mây. Hoa tàn, quả xuất hiện, lớn nhanh, da căng mịn, xanh óng ánh, rồi chín.Một quả rơi vào lòng cậu. Môi cậu vừa chạm vào, một dòng sữa trắng trào ra, ngọt thơm như sữa mẹ.

Cậu nhìn lên tán lá. Lá một mặt xanh bóng, mặt kia đỏ hoe như mắt mẹ khóc chờ con. Cậu bé òa khóc. Cây xòa cành ôm cậu, nhưtay mẹ âu yếm vỗ về.

3. Trái cây thơm ngon ở vườn nhà cậu bé, ai cũng thích. Họ đem hạt gieo trồng khắp nơi và gọi đó là cây vú sữa.

Theo NGỌC CHÂU

Chú thích và giải nghĩa

- Vùng vằng: tỏ ý giận dỗi, cáu kỉnh.

- La cà: ghé qua chỗ này, dừng ở chỗ khác để chơi.

Câu hỏi và bài tập

1. Vì sao cậu bé bỏ nhà ra đi?

2. Trở về nhà không thấy mẹ, cậu bé đã làm gì?

3. Thứ quả lạ xuất hiện trên cây như thế nào?

4. Những nét nào ở cây gợi lên hình ảnh của mẹ?

5. Theo em, nếu được gặp lại mẹ, cậu bé sẽ nói gì?

KỂ CHUYỆN

1. Kể lại đoạn 1 câu chuyện Sự tích cây vú sữa bằng lời của em.
Mẫu và ví dụ: Ngày xưa, ở một nhà kia có hai mẹ con…

2. Kể lại phần chính của câu chuyện dựa theo từng ý tóm tắt:

a) Cậu bé trở về nhà.

b) Không thấy mẹ, cậu bé ôm lấy một cây xanh mà khóc.

c) Từ trên cây, quả lạ xuất hiện và rơi vào lòng cậu.

d) Cậu bé nhìn cây, ngỡ như được thấy mẹ.

3. Em mong muốn câu chuyện kết thúc như thế nào? Hãy kể lại đoạn cuối câu chuyện theo ý đó.

CHÍNH TẢ

1. Nghe – viết: Sự tích cây vú sữa (từ Từ các cành lá… đến như sữa mẹ.)
Những câu văn nào có dấu phẩy?Em hãy đọc lại từng câu đó.

2. Điền vào chỗ trống ng hay ngh?

…ười cha, con …é, suy …ĩ, …on miệng

(3). Điền vào chỗ trống:

a) tr hay ch?

Con …ai, cái …ai, …ồng cây, …ồng bát

b) at hay ac?

Bãi c…, c… con, lười nh…, nhút nh…

TẬP ĐỌC:

Điện thoại

Vừa sắp sách vở ra bàn, Tường bỗng nghe có tiếng chuông điện thoại.Tới hồi chuông thứ ba, em đã ở bên máy. Em nhấc ống nghe lên, áp một đầu vào tai:
- A lô! Cháu là Tường, con mẹ Bình, nghe đây ạ.

Trong ống nghe vang lên một giọng cười quen thuộc:

- Chào con. Bố đây mà. Hai mẹ con có khỏe không?

Tường mừng quýnh lên:

- Con chào bố. Con khỏe lắm. Mẹ… cũng… Bố thế nào ạ?Bao giờ bố về?

Mấy tuần nay, mẹ mệt.Nhưng Tường không muốn làm bố lo.Hình như bố nhận ra giọng ngập ngừng của em. Bố không cười nữa:

- Tuần sau bố về. Con học giỏi nhé!

- Con chào bố. Con chuyển máy cho mẹ nhé?

Quay lại bàn học, Tường bâng khuâng nghĩ đến ngày đón bố trở về.

Chú thích và giải nghĩa:

- Điện thoại: máy truyền tiếng nói từ nơi này đến nơi khác.

- Mừng quýnh: mừng quá, cuống lên.

- Ngập ngừng: (nói) ngắt quãng vì ngại.

- Bâng khuâng: (nghĩ) lan man, ngẩn người ra.

Câu hỏi và bài tập

1. Nói lại những việc Tường làm khi nghe tiếng chuông điện thoại.

2. Cách nói trên điện thoại có điểm gì giống và điểm gì khác cách nói chuyện bình thường:

a) Cách chào hỏi, giới thiệu thế nào?

b) Độ dài của lời nói ra sao?

3. Tường có nghe bố mẹ nói chuyện trên điện thoại không? Vì sao?

Luyện từ và câu

1. Ghép các tiếng sau thành những từ có hai tiếng: yêu, thương, quý, mến, kính.
Mẫu và ví dụ: yêu mến, quý mến.

2. Em chọn từ ngữ nào điền vào chỗ trống để tạo thành câu hoàn chỉnh?

a) Cháu … ông bà.

b) Con … cha mẹ.

c) Em … anh chị.

3. Nhìn tranh, nói 2 – 3 câu về hoạt động của mẹ và con.

4. Có thể đặt dấu phẩy vào chỗ nào trong mỗi câu sau?

a) Chăn màn quần áo được xếp gọn gàng.

b) Giường tủ bàn ghế được kê ngay ngắn.

c) Giày dép mũ nón được để đúng chỗ.

Tập viết

1. Viết chữ hoa: K

2. Viết ứng dụng: Kề vai sát cánh.

TẬP ĐỌC:

Mẹ

Lặng rồi cả tiếng con ve

Con ve cũng mệt vì hè nắng oi.

Nhà em vẫn tiếng ạ ời

Kẽo cà tiếng võng mẹ ngồi mẹ ru.

Lời ru có gió mùa thu

Bàn tay mẹ quạt mẹ đưa gió về.

Những ngôi sao thức ngoài kia

Chẳng bằng mẹ đã thức vì chúng con.

Đêm nay con ngủ giấc tròn

Mẹ là ngọn gió của con suốt đời.

TRẦN QUỐC MINH

Chú thích và giải nghĩa

- Nắng oi: nắng nóng, không có gió, rất khó chịu.

- Giấc tròn: giấc ngủ ngon lành, đầy đặn.

Câu hỏi và bài tập

1. Hình ảnh nào cho biết đêm hè rất oi bức?

2. Mẹ làm gì để con ngủ ngon giấc?

3. Người mẹ được so sánh với những hình ảnh nào?

4. Học thuộc lòng bài thơ.

CHÍNH TẢ

1. Nghe – viết: Mẹ (từ Lời ru … đến suốt đời.)

- Đếm và nhận xét về số chữ của các dòng thơ trong bài chính tả.
- Nêu cách viết những chữ đầu ở mỗi dòng thơ.

(2). Điền vào chỗ trống iê, yê hay ya?

Đêm đã khu…. Bốn bề …n tĩnh. Ve đã lặng …n vì mệt và gió cũng thôi trò chu…n cùng cây. Nhưng từ gian nhà nhỏ vẫn vẳng ra t…ng võng kẽo kẹt, t…ng mẹ ru con.

3. Tìm trong bài thơ Mẹ:

a) Những tiếng bắt đầu bằng r, bằng gi.

b) Những tiếng có thanh hỏi, thanh ngã.

TẬP LÀM VĂN

1. Đọc bài sau: Gọi điện

Hoa nhấc ống nghe lên và nhấn số.Một tiếng “tút…” kéo dài.Chưa có ai nhấc máy.Lại một tiếng “tút” nữa.Khéo cả nhà đi vắng thì gay.Tới tiếng “tút” thứ tư mới có người nhấc máy.Hoa thở phào nhẹ nhõm. Buổi sáng, em đã gọi cho Oanh hai lần, nhưng cả hai lần máy bận, cứ “tút tút” liên tục… Đầu dây có tiếng đàn ông:

- A lô! Tôi, Tuấn, nghe đây.

Chắc là bố bạn Oanh. Hoa lên tiếng:

- Cháu chào bác. Cháu là Hoa, bạn của Oanh. Bác làm ơn cho cháu gặp Oanh ạ!

- Cháu chờ chút nhé!

- Cháu cảm ơn bác.

Câu hỏi và bài tập

a) Sắp xếp lại thứ tự các việc phải làm khi gọi điện:

- Tìm số máy của bạn trong sổ.

- Nhấn số.

- Nhấc ống nghe lên.

b) Em hiểu các tín hiệu sau nói điều gì?

- “Tút” ngắn, liên tục.

- “Tút” dài, ngắt quãng.

c) Nếu bố (mẹ) của bạn cầm máy, em xin phép nói chuyện với bạn thế nào?

(2). Viết 4, 5 câu trao đổi qua điện thoại theo nội dung sau:

a) Bạn em gọi điện cho em, rủ em đến thăm một bạn trong lớp bị ốm. Em đồng ý và hẹn bạn ngày giờ cùng đi.

b) Em đang học bài, bỗng bạn em gọi điện rủ em đi chơi. Em từ chối (không đồng ý) vì còn bận học.


TUAN 13

TUẦN 13
Chủ đề: CHA MẸ
TIẾNG VIỆT 2 – TẬP 1 à Chủ đề: CHA MẸ

TẬP ĐỌC:

Bông hoa Niềm Vui

1. Mới sáng tinh mơ, Chi đã vào vườn hoa của trường. Em đến tìm những bông cúc màu xanh, được cả lớp gọi là hoa Niềm Vui.Bố của Chi đang nằm bệnh viện. Em muốn đem tặng bố một bông hoa Niềm Vui để bố dịu cơn đau.

2. Những bông hoa màu xanh lộng lẫy dưới ánh mặt trời buổi sáng. Chi giơtay định hái, nhưng em bỗng chần chừ vì không ai được ngắt hoa trong vườn. Mọi người vun trồng và chỉ đến đây để ngắm vẻ đẹp của hoa.

3. Cánh cửa kẹt mở. Cô giáo đến.Cô không hiểu vì sao Chi đến đây sớm thế. Chi nói:

- Xin cô cho em được hái một bông hoa. Bố em đang ốm nặng.

Cô giáo đã hiểu. Cô ôm em vào lòng:

- Em hãy hái thêm hai bông nữa, Chi ạ! Một bông cho em, vì trái tim nhân hậu của em. Một bông cho mẹ, vì cả bố và mẹ đã dạy dỗ em thành một cô bé hiếu thảo.

4. Khi bố khỏi bệnh, Chi cùng bố đến trường cảm ơn cô giáo. Bố còn tặng nhà trường một khóm hoa cúc đại đóa màu tím đẹp mê hồn.

Phỏng theo XU-KHÔM-LIN-XKI
(Mạnh Hưởng dịch)

Chú thích và giải nghĩa

- Lộng lẫy: đẹp rực rỡ.

- Chần chừ: không dứt khoát, nửa muốn nửa không.

- Nhân hậu: thương người.

- Hiếu thảo: có lòng kính yêu cha mẹ.

- Đẹp mê hồn: rất đẹp.

Câu hỏi và bài tập

1. Mới sáng tinh mơ, Chi đã vào vườn hoa để làm gì?

2. Vì sao Chi không dám tự ý hái bông hoa Niềm Vui?

3. Khi biết vì sao Chi cần bông hoa, cô giáo nói thế nào?

4. Theo em, bạn Chi có những đức tính gì đáng quý?

KỂ CHUYỆN

1. Kể lại đoạn mở đầu câu chuyện trên (đoạn 1) bằng hai cách:

- Cách 1: theo trình tự như câu chuyện.

- Cách 2: bắt đầu từ “Bố của Chi đang nằm bệnh viện… để bố dịu cơn đau”, sau đó đến “Mới sáng tinh mơ… bông hoa Niềm Vui.”

2. Dựa vào tranh, kể lại nội dung chính của câu chuyện (đoạn 2, 3) bằng lời của em.

4. Kể lại đoạn cuối của câu chuyện (đoạn 4), trong đó có lời cảm ơn của bố Chi (do em tưởng tượng ra).

CHÍNH TẢ

1. Tập chép: Bông hoa Niềm Vui (từ Em hãy hái… đến cô bé hiếu thảo.)
Những chữ nào trong bài chính tả được viết hoa?

2. Tìm những từ chứa tiếng có iê hoặc yê:

a) Trái nghĩa với khỏe.

b) Chỉ con vật nhỏ, sống thành bầy đàn, rất chăm chỉ.

c) Cùng nghĩa với bảo ban.

(3). Đặt câu để phân biệt các từ trong mỗi cặp:

a) rối – dối, rạ – dạ

b) mỡ – mở, nữa – nửa

TẬP ĐỌC:

Quà của bố

Bố đi câu về, không một lần nào là chúng tôi không có quà.

Mở thúng câu ra là cả một thế giới dưới nước: cà cuống, niềng niễng đực, niềng niễng cái bò nhộn nhạo. Hoa sen đỏ, nhị sen vàng tỏa hương thơm lừng. Những con cá sộp, cá chuối quẫy tóe nước, mắt thao láo…

Bố đi cắt tóc về, cũng không lần nào chúng tôi không có quà.

Mở hòm dụng cụ ra là cả một thế giới mặt đất: con xập xành, con muỗm to xù, mốc thếch, ngó ngoáy. Hấp dẫn nhất là những con dế lạo xạo trong các vỏ bao diêm: toàn dế đực, cánh xoăn, gáy vang nhà và chọi nhau phải biết.
Quà của bố làm anh em tôi giàu quá!

Theo DUY KHÁN

Chú thích và giải nghĩa:

- Thúng câu: đồ đan khít bằng tre, hình tròn, lòng sâu, trát nhựa, thường dùng đựng cá câu được.

- Cà cuống, niềng niễng: những con vật nhỏ có cánh, sống dưới nước.

- Nhộn nhạo: lộn xộn, không có trật tự.

- Cá sộp: loài cá sống ở nước ngọt, thân tròn dài, gần giống cá chuối.

- Xập xành, muỗm: những con vật có cánh, sống trên cạn.

- Mốc thếch: mốc màu trắng đục.

Câu hỏi và bài tập

1. Quà của bố đi câu về có những gì?

2. Quà của bố đi cắt tóc về có những gì?

3. Những từ nào, câu nào cho thấy các con rất thích những món quà của bố?

Luyện từ và câu

1. Hãy kể tên những việc em đã làm ở nhà giúp cha mẹ.

2. Tìm các bộ phận câu trả lời cho từng câu hỏi: Ai?, Làm gì?

a) Chi đến tìm bông cúc màu xanh.

b) Cây xòa cành ôm cậu bé.

c) Em học thuộc đoạn thơ.

d) Em làm ba bài tập toán.

Ai: Mẫu và ví dụ: Chi

Làm gì? Mẫu và ví dụ: đến tìm bông cúc màu xanh

3. Chọn và xếp các từ ở ba nhóm sau thành câu:

Nhóm 1: em, chị em, Linh, cậu bé

Nhóm 2: quét dọn, giặt, xếp, rửa

Nhóm 3: nhà cửa, sách vở, bát đũa, quần áo

Ai? Mẫu và ví dụ: Em

Làm gì? Mẫu và ví dụ: quét dọn nhà cửa

Tập viết

1. Viết chữ hoa: L

2. Viết ứng dụng: Lá lành đùm lá rách.

TẬP ĐỌC

Truyện vui: Há miệng chờ sung

Xưa có một anh chàng mồ côi cha mẹ nhưng chẳng chịu học hành, làm lụng gì cả. Hằng ngày, anh ta cứ nằm ngửa dưới gốc cây sung, há miệng ra thật to, chờ cho sung rụng vào thì ăn. Nhưng đợi mãi mà chẳng có quả sung nào rụng trúng miệng. Bao nhiêu quả rụng đều rơi chệch ra ngoài.

Chợt có người đi qua đường, chàng lười gọi lại, nhờ nhặt sung bỏ hộ vào miệng. Không may gặp phải một tay cũng lười. Hắn ta lấy hai ngón chân cặp vào quả sung, bỏ vào miệng cho chàng lười. Anh chàng bực lắm, gắt:

- Ôi chao! Người đâu mà lười thế!

Theo TIẾNG CƯỜI DÂN GIAN VIỆT NAM

Chú thích và giải nghĩa:

- Chàng: chỉ người đàn ông còn trẻ.

- Mồ côi cha mẹ: mất cha mẹ từ khi còn nhỏ.

Câu hỏi và bài tập

1. Anh chàng lười nằm dưới gốc cây sung để làm gì?

2. Chàng lười nhờ người qua đường làm giúp việc gì?

3. Người qua đường giúp chàng lười như thế nào?

4. Câu nói của anh chàng lười có gì đáng buồn cười?

CHÍNH TẢ

1. Nghe – viết: Quà của bố (từ Bố đi câu về… đến cá chuối quẫy tóe nước, mắt thao láo…)

Bài chính tả có mấy câu?Những chữ đầu câu viết thế nào?

2. Điền vào chỗ trống iê hay yê?
câu chu…n, …n lặng, v…n gạch, lu…n tập

(3).
a) Điền vào chỗ trống d hay gi?

Dung …ăng …ung …ẻ

…ắt trẻ đi chơi

Đến ngõ nhà …ời

Lạy cậu, lạy mợ

Cho cháu về quê

Cho …ê đi học

Đồng dao

b)Điền vào chữ in đậm dấu hỏi hay dấu ngã?

Làng tôi có luy tre xanh (in đậm: luy)

Có sông Tô Lịch chay quanh xóm làng (in đậm: chay)

Trên bờ, vai, nhan hai hàng (in đậm: vai, nhan)

Dưới sông cá lội từng đàn tung tăng.

Ca dao

TẬP LÀM VĂN

1. Kể về gia đình em.

Gợi ý:

a) Gia đình em gồm mấy người? Đó là những ai?

b) Nói về từng người trong gia đình em.

c) Em yêu quý những người trong gia đình em như thế nào?

2. Dựa vào những điều đã kể ở bài tập 1, hãy viết một đoạn văn ngắn (từ 3 đến 5 câu) về gia đình em.


Chu de: ANH EM

Chủ đề: ANH EM
TIẾNG VIỆT 2 – TẬP 1
TIẾNG VIỆT 2 – TẬP 1

TUẦN 14
TUẦN 15


TUAN 14

TUẦN 14
Chủ đề: ANH EM
TIẾNG VIỆT 2 – TẬP 1 à Chủ đề: ANH EM

TẬP ĐỌC:

Câu chuyện bó đũa

1. Ngày xưa, ở một gia đình kia, có hai anh em. Lúc nhỏ, anh em rất hòa thuận. Khi lớn lên, anh có vợ, em có chồng, tuy mỗi người một nhà, nhưng vẫn hay va chạm.

2. Thấy các con không yêu thương nhau, người cha rất buồn phiền. Một hôm, ông đặt một bó đũa và một túi tiền trên bàn, rồi gọi các con, cả trai, gái, dâu, rể lại và bảo:

- Ai bẻ gãy được bó đũa này thì cha thưởng cho túi tiền.

Bốn người con lần lượt bẻ bó đũa. Ai cũng cố hết sức mà không sao bẻ gãy được.Người cha bèn cởi bó đũa ra, rồi thong thả bẻ gãy từng chiếc một cách dễ dàng.

3. Thấy vậy, bốn người con cùng nói:

- Thưa cha, lấy từng chiếc mà bẻ thì có khó gì!

Người cha liền bảo:

- Đúng. Như thế là các con đều thấy rằng chia lẻ ra thì yếu, hợp lại thì mạnh. Vậy các con phải biết thương yêu, đùm bọc lẫn nhau. Có đoàn kết thì mới có sức mạnh.

Theo NGỤ NGÔN VIỆT NAM

Chú thích và giải nghĩa

- Va chạm: ý nói cãi nhau vì những điều nhỏ nhặt.

- Dâu (con dâu): vợ của con trai.

- Rể (con rể): chồng của con gái.

- Đùm bọc: giúp đỡ, che chở.

- Đoàn kết: yêu mến nhau, chung sức lại để làm việc.

Câu hỏi và bài tập

1. Câu chuyện này có những nhân vật nào?

2. Tại sao bốn người con không ai bẻ gãy được bó đũa?

3. Người cha bẻ gãy bó đũa bằng cách nào?

4. Một chiếc đũa được ngầm so sánh với gì? Cả bó đũa được ngầm so sánh với gì?

5. Người cha muốn khuyên các con điều gì?

KỂ CHUYỆN

1. Dựa theo tranh, kể lại từng đoạn Câu chuyện bó đũa:

2. Phân vai, dựng lại câu chuyện.

CHÍNH TẢ

1. Nghe – viết: Câu chuyện bó đũa (từ Người cha liền bảo… đến hết)

- Tìm lời của người cha trong bài chính tả.

- Lời của người cha được ghi sau những dấu câu gì?

(2). Điền vào chỗ trống:

a) l hay n?

…ên bảng, …ên người, ấm …o, …o lắng.

b) i hay iê?

mải m…t, hiểu b…t, ch…m sẻ, đ…m 10.

c) ăt hay ăc?

chuột nh…, nh… nhở, đ… tên, thắc m…

(3). Tìm các từ:

a) Chứa tiếng có âm l hay n:

- Chỉ người sinh ra bố: ông bà…

- Trái nghĩa với nóng.

- Cùng nghĩa với không quen.

b) Chứa tiếng có vần in hay vần iên:

- Trái nghĩa với dữ.

- Chỉ người tốt có phép lạ trong truyện cổ tích.

- Có nghĩa là (quả, thức ăn) đến độ ăn được.

c) Chứa tiếng có vần ăt hay vần ăc:

- Có nghĩa là cầm tay đưa đi.

- Chỉ hướng ngược với hướng nam.

- Có nghĩa làdùng dao hoặc kéo làm đứt một vật.

TẬP ĐỌC:

Nhắn tin

10 – 9

Linh ơi,

Quà sáng chị để trong lồng bàn.

Em nhớ quét nhà, học thuộc hai khổ thơ và làm ba bài tập toán chị đã đánh dấu.

11 giờ chị về.

Chị Nga

9 giờ, 8 – 12

Linh ơi,

Tớ đến mà bạn không có nhà.

Tớ đem cho bạn bộ que chuyền.

Mai đi học bạn nhớ mang quyển bài hát cho tớ mượn nhé.

Hà

Câu hỏi và bài tập

1. Những ai nhắn tin cho Linh? Nhắn tin bằng cách nào?

2. Vì sao chị Nga và Hà phải nhắn tin cho Linh bằng cách ấy?

3. Chị Nga nhắn Linh những gì?

4. Hà nhắn Linh những gì?

5. Tập viết nhắn tin:

Bố mẹ đi làm.Chị đi chợ chưa về.Em sắp đi học. Hãy viết mấy dòng nhắn lại cho chị biết: em cho cô Phúc mượn xe đạp.

Luyện từ và câu

1. Hãy tìm 3 từ nói về tình cảm thương yêu giữa anh chị em.

2. Sắp xếp các từ ở ba nhóm sau thành câu

Nhóm 1: anh, chị, em, chị em, anh em

Nhóm 2: khuyên bảo, chăm sóc, trông nom, giúp đỡ

Nhóm 3: anh, chị, em, nhau

Ai? Mẫu và ví dụ: Chị em làm gì? Mẫu và ví dụ: giúp đỡ nhau.

3. Em chọn dấu chấm hay dấu hỏi để điền vào ô trống?

Bé nói với mẹ:

- Con xin mẹ tờ giấy để viết thư cho bạn Hà…

Mẹ ngạc nhiên:

- Nhưng con đã biết viết đâu…

Bé đáp:

- Không sao, mẹ ạ! Bạn Hà cũng chưa biết đọc…

Theo TIẾNG CƯỜI TUỔI HỌC TRÒ

Tập viết

1. Viết chữ hoa: M

2. Viết ứng dụng: Miệng nói tay làm.

TẬP ĐỌC:

Tiếng võng kêu
(Trích)

Kẽo cà kẽo kẹt

Kẽo cà kẽo kẹt

Tay em đưa đều

Ba gian nhà nhỏ

Đầy tiếng võng kêu.

Kẽo cà kẽo kẹt

Bé Giang ngủ rồi

Tóc bay phơ phất

Vương vương nụ cười.

Trong giấc mơ em

Có gặp con cò

Lặn lội bờ sông?

Có gặp cánh bướm

Mênh mông, mênh mông?

Em ơi cứ ngủ

Tay anh đưa đều

Ba gian nhà nhỏ

Đầy tiếng võng kêu

Kẽo cà kẽo kẹt

Kẽo cà kẽo kẹt

Kẽo cà

Kẽo kẹt…

Chú thích và giải nghĩa

- Gian: một phần của nhà, có cột hoặc tường ngăn với các phần khác.

- Phơ phất: bay qua bay lại theo gió.

- Vương vương: còn lại một ít, ở đây ý nói còn giữ lại nụ cười.

Câu hỏi và bài tập

1. Bạn nhỏ trong bài thơ làm gì?

2. Cho biết mỗi ý sau đây được nói trong những câu thơ nào?

a) Đưa võng ru em.

b) Ngắm em ngủ.

c) Đoán em bé mơ thấy gì.

3. Những từ ngữ nào tả em bé đang ngủ rất đáng yêu?

4. Học thuộc lòng những khổ thơ em thích.

CHÍNH TẢ

1. Tập chép: Tiếng võng kêu (khổ thơ2)

Chữ đầu các dòng thơ viết thế nào?

(2). Em chọn chữ nào trong ngoặc đơn để điền vào chỗ trống?

a) (lấp, nấp): … lánh

(lặng, nặng): … nề

(lanh, nanh): … lợi

(lóng, nóng): … nảy

b) (tin, tiên): … cậy

(tìm, tiềm): … tòi

(khim, khiêm): … tốn

(mịt, miệt): … mài

c) (thắt, thắc): … mắc

(chắt, chắc): … chắn

(nhặt, nhặc): … nhạnh

TẬP LÀM VĂN

1. Quan sát tranh, trả lời câu hỏi:

a) Bạn nhỏ đang làm gì?

b) Mắt bạn nhìn búp bê như thế nào?

c) Tóc bạn như thế nào?

d) Bạn mặc áo màu gì?

2. Bà đến nhà đón em đi chơi.

Hãy viết một vài câu nhắn lại để bố mẹ biết.


TUAN 15

TUẦN 15
Chủ đề: ANH EM
TIẾNG VIỆT 2 – TẬP 1 à Chủ đề: ANH EM

TẬP ĐỌC:

Hai anh em

1. Ở cánh đồng nọ, có hai anh em cày chung một đám ruộng. Ngày mùa đến, họ gặt rồi bó lúa chất thành hai đống bằng nhau, để cả ở ngoài cánh đồng.

2. Đêm hôm ấy, người em nghĩ: “Anh mình còn phải nuôi vợ con. Nếu phần lúa của mình cũng bằng phần của anh thì thật không công bằng.”Nghĩ vậy, người em ra đồng lấy lúa của mình bỏ thêm vào phần của anh.

3. Cũng đêm ấy, người anh bàn với vợ: “Em ta sống một mình vất vả. Nếu phần của ta cũng bằng phần của chú ấy thì thật không công bằng.”Thế rồi anh ra đồng lấy lúa của mình bỏ thêm vào phần của em.

4. Sáng hôm sau, hai anh em cùng ra đồng. Họ rất đỗi ngạc nhiên khi thấy hai đống lúa vẫn bằng nhau.

Cho đến một đêm, hai anh em đều ra đồng, rình xem vì sao có sự kì lạ đó. Họ bắt gặp nhau, mỗi người đang ôm trong tay những bó lúa định bỏ thêm cho người kia. Cả hai xúc động, ôm chầm lấy nhau.

Phỏng theo LA-MÁC-TIN
(Lê Quang Đán dịch)

Chú thích và giải nghĩa

- Công bằng: hợp lẽ phải.

- Kì lạ: lạ đến mức không ngờ.

Câu hỏi và bài tập

1. Người em nghĩ gì và đã làm gì?

2. Người anh nghĩ gì và đã làm gì?

3. Mỗi người cho thế nào là công bằng?

4. Hãy nói một câu về tình cảm của hai anh em.

KỂ CHUYỆN

1. Kể lại từng phần câu chuyện Hai anh em theo gợi ý sau:

a) Mở đầu câu chuyện.

b) Ý nghĩ và việc làm của người em.

c) Ý nghĩ và việc làm của người anh.

d) Kết thúc câu chuyện.

2. Nói ý nghĩa của hai anh em khi gặp nhau trên đồng.

3. Kể lại toàn bộ câu chuyện.

CHÍNH TẢ

1. Tập chép: Hai anh em (từ Đêm hôm ấy… đến của anh.)

- Tìm những câu nói lên suy nghĩ của người em trong bài chính tả.
- Suy nghĩ của người em được ghi với những dấu câunào?

2. Tìm 2 từ có tiếng chứa vần ai, 2 từ có tiếng chứa vần ay.

(3). Tìm các từ:

a) Chứa tiếng có bắt đầu bằng s hay x:

- Chỉ thầy thuốc.

- Chỉ tên một loài chim.

- Trái nghĩa với đẹp.

b) Chứa tiếng có vần ât hay âc:

- Trái nghĩa với còn.

- Chỉ động tác ra hiệu đồng ý bằng đầu.

- Chỉ chỗ đặt chân để bước lên thềm nhà (hoặc cầu thang).

TẬP ĐỌC:

Bé Hoa

Bây giờ, bé Hoa đã là chị rồi. Mẹ có thêm em Nụ. Em Nụ môi đỏ hồng, trông yêu lắm.Em đã lớn lên nhiều.Em ngủ ít hơn trước. Có lúc, mắt em mở to, tròn và đen láy. Em cứ nhìn Hoa mãi. Hoa yêu em và rất thích đưa võng ru em ngủ.

Đêm nay, Hoa hát hết các bài hát mà mẹ vẫn chưa về.Từ ngày bố đi công tác xa, mẹ bận việc nhiều hơn.Em Nụ đã ngủ. Hoa lấy giấy bút, viết thư cho bố. Vặn to đèn, em ngồi trên ghế, nắn nót viết từng chữ: Bố ạ,

Em Nụ ở nhà ngoan lắm.Em ngủ cũng ngoan nữa. Con hết cả bài hát ru em rồi. Bao giờ bố về, bố dạy thêm bài khác cho con. Dạy bài dài dài ấy, bố nhé!
Theo VIỆT TÂM

Chú thích và giải nghĩa:

- Đen láy: (màu mắt) đen và sáng long lanh.

Câu hỏi và bài tập

1. Em biết những điều gì về gia đình Hoa?

2. Em Nụ đáng yêu như thế nào?

3. Hoa đã làm gì giúp mẹ?

4. Trong thư gửi bố, Hoa kể chuyện gì, nêu mong muốn gì?

Luyện từ và câu

1. Dựa vào tranh trả lời câu hỏi:

a) Em bé thế nào? (xinh, đẹp, dễ thương,…)

b) Con voi thế nào? (khỏe, to, chăm chỉ,…)

c) Những quyển vở thế nào? (đẹp, nhiều màu, xinh xắn,…)

d) Những cây cau thế nào? (cao, thẳng, xanh tốt,…)

2. Tìm những từ ngữ chỉ đặc điểm của người và vật:

a) Đặc điểm về tính tính của một người. Mẫu và ví dụ: tốt, ngoan, hiền…

b) Đặc điểm về màu sắc của một vật. Mẫu và ví dụ: trắng, xanh, đỏ…

c) Đặc điểm về hình dáng của người, vật. Mẫu và ví dụ: cao, tròn, vuông…

3. Chọn từ thích hợp rồi đặt câu với từ ấy để tả:

a) Mái tóc của ông (hoặc bà) em: bạc trắng, đen nhánh, hoa râm,…
b) Tính tình của bố (hoặc mẹ) em: hiền hậu, vui vẻ, điềm đạm,…

c) Bàn tay của em bé: mũm mĩm, trắng hồng, xinh xắn,…
d) Nụ cười của anh (hoặc chị) em: tươi tắn, rạng rỡ, hiền lành,…

Ai (cái gì, con gì)? Mẫu và ví dụ: Mái tóc ông em

Thế nào?mẫu và ví dụ: bạc trắng.

Tập viết

1. Viết chữ hoa: N

2. Viết ứng dụng: Nghĩ trước nghĩ sau.

TẬP ĐỌC

Truyện vui: Bán chó

Chó nhà Giang đẻ những sáu con. Một hôm, chị Liên bảo:

- Nhiều chó con quá, nhà mình nuôi sao xuể. Bố bảo phải cho bớt đi.

Giang bàn:

- Mình có thể đem bán chúng, chị ạ.

- Nhưng chị sợ không ai mua đâu. Tốt nhất là ta đem cho bớt đi.

Chiều hôm đó, chị Liên vừa đi học về, Giang đã đợi ngay ở cửa, khoe:

- Em bán được một con chó rồi, chị ạ.

- Em bán được thật ư? Giá bao nhiêu?

Giang đáp:

- Hai mươi ngàn đồng ạ.

- Hai mươi ngàn đồng? – Chị ngạc nhiên. – Thế tiền đâu rồi?

- Đây không phải là mua bán bằng tiền đâu, chị ạ. Em đã đổi một con chó lấy hai chú mèo con. Một con mèo giá mười ngàn đồng đấy.

Theo TRẦN MẠNH THƯỜNG

Chú thích và giải nghĩa:

- Nuôi sao cho xuể: không nuôi nổi tất cả.

Câu hỏi và bài tập

1. Vì sao bố muốn cho bớt chó con đi?

2. Giang đã bán chó như thế nào?

3. Sau khi Giang bán chó, số vật nuôi trong nhà có giảm đi không?

CHÍNH TẢ

1. Nghe – viết: Bé Hoa (từ Bây giờ, Hoa đã là chị… đến đưa võng ru em ngủ.)

2. Tìm những từ có tiếng chứa vần ai hoặc ay:

a) Chỉ sự di chuyển trên không.

b) Chỉ nước tuôn thành dòng.

c) Trái nghĩa với đúng.

(3). Điền vào chỗ trống:

a) s hay x?

…ắp xếp, …ếp hàng, sáng …ủa, xôn …ao

b) ât hay âc?

gi… ngủ, th… thà, chủ nh…, nh… lên.

TẬP LÀM VĂN

1. Bạn Nam chúc mừng chị Liên được giải Nhì trong kì thi học sinh giỏi của tỉnh.Hãy nhắc lại lời của Nam.

2. Em sẽ nói gì để chúc mừng chị Liên?

3. Hãy viết từ 3 đến 4 câu kể về anh, chị, em ruột (hoặc anh, chị, em họ) của em.


Chu de: BAN TRONG NHA

Chủ đề: BẠN TRONG NHÀ
TIẾNG VIỆT 2 – TẬP 1
TIẾNG VIỆT 2 – TẬP 1

TUẦN 16
TUẦN 17
TUẦN 18


TUAN 16

TUẦN 16
Chủ đề: BẠN TRONG NHÀ
TIẾNG VIỆT 2 – TẬP 1 à Chủ đề: BẠN TRONG NHÀ

TẬP ĐỌC:

Con chó nhà hàng xóm

1. Bé rất thích chó nhưng nhà Bé không nuôi con nào. Bé đành chơi với Cún Bông, con chó của bác hàng xóm. Bé và Cún thường nhảy nhót tung tăng khắp vườn.

2. Một hôm, mải chạy theo Cún, Bé vấp phải một khúc gỗ và ngã đau, không đứng dậy được. Bé khóc. Cún nhìn Bé rồi chạy đi tìm người giúp. Mắt cá chân của Bé sưng to, vết thương khá nặng nên Bé phải bó bột, nằm bất động trên giường.

3. Bè bạn thay nhau đến thăm, kể chuyện, mang quà cho Bé. Nhưng các bạn về, Bé lại buồn. Thấy vậy, mẹ lo lắng hỏi:

- Con muốn mẹ giúp gì nào?

- Con nhớ Cún, mẹ ạ!

4. Ngày hôm sau, bác hàng xóm dẫn Cún sang với Bé. Bé và Cún càng thân thiết. Cún mang cho Bé khi thì tờ báo hay cái bút chì, khi thì con búp bê… Bé cười, Cún sung sướng vẫy đuôi rốt rít. Thỉnh thoảng, Cún muốn chạy nhảy và nô đùa. Nhưng con vật thông minh hiểu rằng chưa đến lúc chạy đi chơi được.

5. Ngày tháo bột đã đến. Bác sĩ rất hài lòng vì vết thương của Bé đã lành hẳn. Nhìn Bé vuốt ve Cún, bác sĩ hiểu rằng chính Cún đã giúp Bé mau lành.

Theo THÚY HÀ

Chú thích và giải nghĩa

- Tung tăng: vừa đi vừa nhảy, có vẻ rất vui thích.

- Mắt cá chân: chỗ có xương lồi lên giữa cổ chân với bàn chân.

- Bó bột: giữ chặt chỗ xương gãy bằng khuôn bột thạch cao.

- Bất động: không cử động.

Câu hỏi và bài tập

1. Bạn của Bé ở nhà là ai?

2. Khi Bé bị thương, Cún đã giúp Bé như thế nào?

3. Những ai đến thăm Bé? Vì sao Bé vẫn buồn?

4. Cún đã làm cho Bé vui như thế nào?

5. Bác sĩ nghĩ rằng Bé mau lành là nhờ ai?

KỂ CHUYỆN

1. Kể lại từng đoạn câu chuyện đã học theo tranh:

2. Kể lại toàn bộ câu chuyện.

CHÍNH TẢ

1. Tập chép: Con chó nhà hàng xóm

Nhà không nuôi chó, Bé đành chơi với Cún Bông, con chó của bác hàng xóm. Cún luôn quấn quýt bên Bé. Cún đã làm cho Bé vui trong những ngày Bé bị thương, phải nằm bất động trên giường. Chính tình bạn của Cún đã giúp Bé mau lành.

- Vì sao từ Bé trong bài phải viết hoa?

- Trong hai từ bé dưới đây, từ nào là tên riêng?

Bé là một cô bé yêu loài vật.

2. Hãy tìm:

a) 3 tiếng có vần ui. Mẫu và ví dụ: núi

b) 3 tiếng có vần uy. Mẫu và ví dụ: (tàu) thủy

(3).

a) Tìm những từ chỉ đồ dùng trong nhà bắt đầu bằng ch.

Mẫu và ví dụ: chăn, chiếu,…

b) Tìm trong bài tập đọc Con chó nhà hàng xóm:

- 3 tiếng có thanh hỏi. Mẫu và ví dụ: nhảy

- 3 tiếng có thanh ngã. Mẫu và ví dụ: vẫy

TẬP ĐỌC:

Thời gian biểu

Họ và tên: Ngô Phương Thảo

Lớp 2A, Trường Tiểu học Hòa Bình

Sáng
6 giờ – 6 giờ 30 Ngủ dậy, tập thể dục, vệ sinh cá nhân

6 giờ 30 – 7 giờ Sắp xếp sách vở, ăn sáng

7 giờ – 11 giờ Đi học (thứ bảy: học vẽ, chủ nhật: đến bà)

Trưa
11 giờ 30 – 12 giờ Rửa mặt, rửa chân tay, ăn trưa

12 giờ – 14 giờ Nghỉ trưa

Chiều
14 giờ – 15 giờ 30 Học bài

15 giờ 30 – 16 giờ 30 Chơi

16 giờ 30 – 17 giờ Cho gà ăn, quét dọn nhà cửa

17 giờ – 18 giờ Giúp mẹ nấu cơm

18 giờ – 18 giờ 30 Ăn tối

Tối

18 giờ 30 – 19 giờ 30 Chơi

19 giờ 30 – 20 giờ 30 Học bài

20 giờ 30 – 21 giờ Vệ sinh cá nhân

21 giờ Đi ngủ

Chú thích và giải nghĩa:

- Thời gian biểu: lịch làm việc.

- Vệ sinh cá nhân: đánh răng, rửa mặt, rửa chân tay,…

Câu hỏi và bài tập

1. Hãy kể các việc Phương Thảo làm hằng ngày.

2. Phương Thảo ghi các việc cần làm vào thời gian biểu để làm gì?

3. Thời gian biểu ngày nghỉ của Phương Thảo có gì khác ngày thường?

Luyện từ và câu

1. Tìm từ trái nghĩa với mỗi từ sau:

tốt, ngoan, nhanh, trắng, cao, khỏe

Mẫu và ví dụ: tốt – xấu

2. Chọn một cặp từ trái nghĩa ở bài tập 1, đặt câu với mỗi từ trong cặp từ trái nghĩa đó.

Ai (cái gì, con gì)? Mẫu và ví dụ: Chú mèo ấy

Thế nào? Mẫu và ví dụ: rất ngoan.

3. Viết tên các con vật trong tranh:

(Hình: 1- gà, 2- vịt, 3- ngan, 4- vịt trời, 5- bồ câu, 6- dê, 7- cừu, 8- thỏ, 9- bò, 10- trâu)

Tập viết

1. Viết chữ hoa: O

2. Viết ứng dụng:Ong bay bướm lượn.

TẬP ĐỌC:

Đàn gà mới nở

Lông vàng mát dịu

Mắt đen sáng ngời

Ôi! Chú gà ơi!

Ta yêu chú lắm!

Mẹ dang đôi cánh

Con biến vào trong

Mẹ ngẩng đầu trông

Bọn diều, bọn quạ.

Bây giờ thong thả

Mẹ đi lên đầu

Đàn con bé tí

Líu ríu chạy sau.

Con mẹ đẹp sao

Những hòn tơ nhỏ

Chạy nhưlăn tròn

Trên sân, trên cỏ.

Vườn trưa gió mát

Bướm bay dập dờn

Quanh đôi chân mẹ

Một rừng chân con

PHẠM HỔ

Chú thích và giải nghĩa

- Líu ríu chạy: chạy như dính chân vào nhau.

- Hòn tơ: cuộn tơ (tơ: sợi mảnh, màu vàng, để dệt vải).

- Dập dờn: chuyển động lúc lên lúc xuống nhẹ nhàng.

Câu hỏi và bài tập

1. Tìm những hình ảnh đẹp và đáng yêu của đàn gà con.

2. Gà mẹ bảo vệ gà con, âu yếm con như thế nào?

3. Câu thơ nào cho thấy nhà thơ rất yêu đàn gà con mới nở?

4. Học thuộc lòng bài thơ.

CHÍNH TẢ

1. Nghe – viết: Trâu ơi!

Trâu ơi, ta bảo trâu này

Trâu ra ngoài ruộng trâu cày với ta

Cấy cày vốn nghiệp nông gia

Ta đây trâu đấy, ai mà quản công

Bao giờ cây lúa còn bông

Thì còn ngọn cỏ ngoài đồng trâu ăn.

Ca dao

2. Thi tìm những tiếng chỉ khác nhau ở vần ao hoặc au.

(3). Tìm những tiếng thích hợp có thể điền vào chỗ trống:

a) trch

cây treche nắng

buổi trưa… ăn

ông…chăng dây

con trâu… báu

nước…chong chóng

b) thanh hỏithanh ngã

mở cửathịt mỡ

ngả mũ… ba

… ngơisuy nghĩ

đổ rác…. Xanh

… cávẫy tay

TẬP LÀM VĂN

1. Từ mỗi câu dưới đây, đặt một câu mới để tỏ ý khen:

a) Chú Cường rất khỏe.

b) Lớp mình hôm nay rất sạch.

c) Bạn Nam học rất giỏi.

Mẫu và ví dụ: Đàn gà rất đẹp -> Đàn gà mới đẹp làm sao!

2. Kể về một con vật nuôi trong nhà mà em biết.

3. Lập thời gian biểu buổi tối của em.


TUAN 17

TUẦN 17
Chủ đề: BẠN TRONG NHÀ
TIẾNG VIỆT 2 – TẬP 1 à Chủ đề: BẠN TRONG NHÀ

TẬP ĐỌC:

Tìm ngọc

1. Xưa có chàng trai thấy một bọn trẻ định giết con rắn nước liền bỏ tiền ra mua, rồi thả rắn đi. Không ngờ con rắn ấy là con của Long Vương. Đền ơn chàng trai, Long Vương tặng chàng một viên ngọc quý.

2. Có người thợ kim hoàn biết đó là viên ngọc hiếm, bèn đánh tráo. Chàng trai rất buồn.Thấy vậy, Chó và Mèo xin chủ đi tìm ngọc.

3. Đến nhà người thợ kim hoàn, Mèo bắt một con chuột đi tìm ngọc. Quả nhiên, con chuột tìm được.

4. Ra về, Chó tranh ngậm ngọc. Lúc qua sông, nó làm rơi viên ngọc xuống nước. Một con cá lớn thấy viên ngọc, đớp ngay. Chó nghĩ ra cách rình ở bên sông, chờ ai câu được con cá nuốt ngọc thì lấy lại.

Mấy hôm sau, có người đánh được con cá lớn, mổ ruột ra có viên ngọc.Mèo liền nhảy tới ngoạm ngọc chạy biến.

5. Lần này, Mèo đội ngọc trên đầu. Nào ngờ, vừa đi một quãng thì có con quạ sà xuống đớp ngọc rồi bay lên cây cao. Mèo nghĩ ra một mẹo.Nó nằm phơi bụng vờ chết.Quạ trúng kế, sà xuống toan rỉa thịt Mèo.Mèo nhảy xồ lên vồ.Quạ van lạy, xin trả lại ngọc.

6. Lần này, Chó và Mèo mang ngọc về được đến nhà. Chàng trai vô cùng mừng rỡ, càng thêm yêu quý hai con vật thông minh, tình nghĩa.

Theo NGUYỄN ĐỔNG CHI

Chú thích và giải nghĩa

- Long Vương: vua của sông, biển trong truyện xưa.

- Thợ kim hoàn: người làm đồ vàng bạc.

- Đánh tráo: lấy trộm vật tốt, thay nó bằng vật xấu.

Câu hỏi và bài tập

1. Do đâu chàng trai có viên ngọc quý?

2. Ai đánh tráo viên ngọc?

3. Mèo và Chó đã làm cách nào để lấy lại viên ngọc?

a) Ở nhà người thợ kim hoàn.

b) Khi ngọc bị cá đớp mất.

c) Khi ngọc bị quạ cướp mất.

4. Tìm trong bài những từ khen ngợi Mèo và Chó.

KỂ CHUYỆN

1. Dựa theo tranh, kể lại từng đoạn câu chuyện Tìm ngọc:

2. Kể lại toàn bộ câu chuyện.

CHÍNH TẢ

1. Nghe – viết: Tìm ngọc

Chó và Mèo là những con vật rất tình nghĩa. Thấy chủ buồn vì mất viên ngọc được Long Vương tặng, chúng xin đi tìm.Nhờ nhiều mưu mẹo, chúng đã lấy lại được viên ngọc.Từ đó, người chủ càng thêm yêu quý hai con vật thông minh, tình nghĩa.

2. Điền vào chỗ trống ui hay uy?

- Chàng trai xuống th… cung, được Long Vương tặng viên ngọc q…

- Mất ngọc, chàng trai ngậm ng… Chó và Mèo an … chủ.

- Chuột ch… vào tủ, lấy viên ngọc cho Mèo. Chó và Mèo v… lắm.

(3). Điền vào chỗ trống:

a) r, d hay gi?

…ừng núi, …ừng lại, cây …ang, …ang tôm

b) et hay ec?

lợn kêu eng …, h… to, mùi kh…

TẬP ĐỌC:

Gà “tỉ tê” với gà

Loài gà cũng biết nói đấy, các em ạ!

Từ khi gà con còn nằm trong trứng, gà mẹ đã nói chuyện với chúng bằng cách gõ mỏ lên vỏ trứng, còn chúng thì phát tín hiệu nũng nịu đáp lời mẹ. Khi gà mẹ thong thả dắt bầy con đi kiếm mồi, miệng kêu đều đều “cúc… cúc … cúc”, thế có nghĩa là “Không có gì nguy hiểm. Các con kiếm mồi đi!” Gà mẹ vừa bới vừa kêu nhanh “cúc, cúc, cúc”, tức là nó gọi: “Lại đây mau các con, mồi ngon lắm!” Gà mẹ mà xù lông, miệng kêu liên tục, gấp gáp “roóc, roóc”, gà con phải hiểu: “Tai họa! Nấp mau!” Đàn con đang xôn xao lập tức chui hết vào cánh mẹ, nằm im. Tới lúc mẹ lại “cúc… cúc … cúc” đều đều, chúng mới hớn hở chui ra.

Theo LÊ QUANG LONG, NGUYỄN THỊ THANH HUYỀN

Chú thích và giải nghĩa:

- Tỉ tê: nói chuyện lâu, nhẹ nhàng, thân mật.

- Tín hiệu: âm thanh, cử chỉ, hình vẽ,… dùng để báo tin.

- Xôn xao: âm thanh rộn lên từ nhiều phía.

- Hớn hở: vui mừng lộ rõ ở nét mặt tươi tỉnh.

Câu hỏi và bài tập

1. Gà con biết trò chuyện với mẹ từ khi nào?

2. Nói lại cách gà mẹ báo cho con biết:

a) Không có gì nguy hiểm.

b) Có mồi ngon, lại đây!

c) Tai họa, nấp nhanh!

Luyện từ và câu

1. Chọn cho mỗi con vật dưới đây một từ chỉ đúng đặc điểm của nó: nhanh, chậm, khỏe, trung thành.

2. Thêm hình ảnh so sánh vào sau mỗi từ dưới đây:

- đẹp, cao, khỏe;

- nhanh, chậm, hiền;

- trắng, xanh, đỏ.

Mẫu và ví dụ: đẹp -> đẹp như tiên

3. Dùng cách nói trên để viết tiếp các câu sau:

a) Mắt con mèo nhà em tròn…

b) Toàn thân nó phủ một lớp lông màu tro, mượt…

c) Hai tai nó nhỏ xíu…

Mẫu và ví dụ: Mắt con mèo nhà em tròn… -> Mắt con mèo nhà em tròn như hòn bi ve.

Tập viết

1. Viết chữ hoa: Ô, Ơ

2. Viết ứng dụng: Ơn sâu nghĩa nặng.

TẬP ĐỌC

Truyện vui: Thêm sừng cho ngựa

Bin rất ham vẽ. Trên nền nhà, ngoài sân gạch, chỗ nào cũng có những bức vẽ của em, bức thì vẽ bằng phấn, bức lại vẽ bằng than. Thấy thế, mẹ mua cho em một quyển vở vẽ, một hộp bút chì màu và bảo:

- Con vẽ con ngựa của nhà mình cho mẹ xem!

Bin đem vở và bút ra tận chuồng ngựa tập vẽ. Hí hoáy một lúc lâu, vẽ rồi xóa, xóa rồi lại vẽ.Cuối cùng, Bin cũng vẽ xong.Em đem bức vẽ vào khoe với mẹ.

Mẹ ngạc nhiên:

- Con vẽ con gì đây?

Bin giải thích:

- Con ngựa đấy, mẹ ạ!

Mẹ bảo:

- Sao mẹ chẳng thấy giống con ngựa nhỉ?

Bin ngắm bức vẽ một hồi, rồi nói:

- Đúng, không phải con ngựa.Thôi, để con vẽ thêm hai cái sừng cho nó thành con bò vậy.

Theo TRUYỆN VUI NƯỚC NGOÀI

Chú thích và giải nghĩa

- Hí hoáy: (làm) luôn tay, rất chăm chú.

- Giải thích: nói để người khác hiểu.

Câu hỏi và bài tập

1. Bin định vẽ con gì?

2. Vì sao mẹ hỏi: “Con vẽ con gì đây?”

3. Bin định chữa bức vẽ như thế nào?

4. Em hãy nói vài câu với Bin để Bin khỏi buồn.

CHÍNH TẢ

1. Tập chép: Gà “tỉ tê” với gà (từ Khi gà mẹ thong thả… đến mồi ngon lắm!)

- Những câu nào là lời gà mẹ nói với con?

- Cần dùng những dấu câu nào để ghi lời gà mẹ?

2. Điền vào chỗ trống ao hay au?

S… mấy đợt rét đậm, mùa xuân đã về. Trên cây g… ngoài đồng, từng đàn s… chuyền cành lao x… . Gió rì r… như b… tin vui, giục người ta m… đón ch… xuân mới.

(3).

a) Điền vào chỗ trống r, d hay gi?

- bánh …án, con …án, …án giấy.

- …ành dụm, tranh …ành, …ành mạch.

b) Tìm các từ có tiếng chứa vần et hoặc ec:

- Chỉ một loại bánh để ăn Tết.

- Gợi tiếng kêu của lợn.

- Chỉ mùi cháy.

- Trái nghĩa với yêu.

TẬP LÀM VĂN

1. Đọc lời bạn nhỏ trong bức tranh dưới đây. Cho biết lời nói ấy thể hiện thái độ gì của bạn nhỏ.

2. Bố đi công tác về, tặng em một gói quà. Mở gói quà ra, em rất ngạc nhiên và thích thú khi thấy một cái vỏ ốc biển rất to và đẹp.
Em nói như thế nào để thể hiện sự ngạc nhiên và thích thú ấy?

3. Dựa vào mẩu chuyện sau, em hãy viết thời gian biểu sáng chủ nhật của bạn Hà:

Sáng chủ nhật, mới 6 giờ rưỡi, Hà đã dậy. Em chạy ngay ra sân tập thể dục rồi đi đánh răng, rửa mặt. Lúc kim đồng hồ chỉ 7 giờ, mẹ mang cho Hà một bát mì nhỏ. Em ăn sáng mất 15 phút, rồi mặc quần áo. Đúng 7 giờ 30, mẹ đưa em đến trường dự lễ sơ kết học kì. Mẹ dặn bố: “Mười giờ mẹ con em về, cả nhà sẽ sang ông bà.”

Chú thích và giải nghĩa:

Lễ sơ kết học kì: buổi họp toàn trường vào cuối học kì để đánh giá các công việc đã làm và phát phần thưởng.


TUAN 18

TUẦN 18
Chủ đề: BẠN TRONG NHÀ
TIẾNG VIỆT 2 – TẬP 1 à Chủ đề: BẠN TRONG NHÀ

Ôn tập cuối học kì I

Tiết 1

1. Ôn luyện tập đọc và học thuộc lòng.

2. Tìm các từ chỉ sự vật trong câu sau:

Dưới ô cửa máy bay hiện ra nhà cửa, ruộng đồng, làng xóm, núi non.

3. Viết bản tự thuật theo mẫu đã học.

Tiết 2

1. Ôn luyện tập đọc và học thuộc lòng.

2. Em hãy đặt câu:

Tự giới thiệu về em với mẹ của bạn em, khi em đến nhà bạn lần đầu.

Tự giới thiệu về em với bác hàng xóm, khi bố bảo em sang mượn bác cái kìm.

Tự giới thiệu về em với cô hiệu trưởng, khi em đến phòng cô mượn lọ hoa cho lớp.

3. Dùng dấu chấm ngắt đoạn sau thành 5 câu rồi viết lại cho đúng chính tả:

Đầu năm học mới, Huệ nhận được quà của bố đó là một chiếc cặp rất xinh cặp có quai đeo hôm khai giảng, ai cũng phải nhìn Huệ với chiếc cặp mới Huệ thầm hứa học chăm, học giỏi cho bố vui lòng.

Tiết 3

1. Ôn luyện tập đọc và học thuộc lòng.

2. Thi tìm nhanh một số bài tập đọc trong sách Tiếng Việt 2, tập một theo mục lục.

3. Nghe - viết:

Đầu năm, Bắc học còn kém, nhưng em không nản, mà quyết trở thành học sinh giỏi.Ở lớp, điều gì chưa hiểu, em nhờ cô giảng lại cho.Ở nhà, em học bài thật thuộc và làm bài tập đầy đủ.Chỉ ba tháng sau, em đã đứng đầu lớp.

Theo TIẾNG VIỆT 2, 1982

Tiết 4

1. Ôn luyện tập đọc và học thuộc lòng.

2. Đoạn văn sau có 8 từ chỉ hoạt động. Em hãy tìm 8 từ ấy.

Càng về sáng, tiết trời càng lạnh giá. Trong bếp, bác mèo mướp vẫn nằm lì bên đống tro ấm. Bác lim dim đôi mắt, luôn miệng kêu: “Rét! Rét!”Thế nhưng, mới sớm tinh mơ, chú gà trống đã chạy tót ra giữa sân. Chú vươn mình, dang đôi cánh to, khỏe như hai chiếc quạt, vỗ phành phạch, rồi gáy vang: “Ò … ó … o … o!”

Theo TIẾNG VIỆT 2, 1982

3. Đoạn văn ở bài tập 2 có những dấu câu nào?

4. Trên đường, chú công an gặp một em nhỏ đang khóc. Chú hỏi:

- Vì sao cháu khóc?

Em nhỏ trả lời:

- Cháu không tìm thấy mẹ.

Nếu em là chú công an, em sẽ hỏi thêm những gì để đưa em nhỏ về nhà?

Tiết 5

1. Ôn luyện tập đọc và học thuộc lòng.

2. Tìm từ ngữ chỉ hoạt động trong mỗi tranh dưới đây. Đặt câu với từ ngữ đó.

3. Ghi lại lời của em:

a) Mời cô hiệu trưởng đến dự buổi họp mừng Ngày Nhà giáo Việt Nam 20-11 ở lớp em.

b) Nhờ bạn khênh giúp cái ghế.

c) Đề nghị các bạn ở lại họp Sao Nhi đồng.

Tiết 6

1. Ôn luyện tập đọc và học thuộc lòng.

2. Kể chuyện theo tranh, rồi đặt tên cho câu chuyện:

3. Em đến nhà bạn để báo cho bạn đi dự Tết Trung thu nhưng cả gia đình bạn đi vắng. Hãy viết lại lời nhắn tin cho bạn.

Tiết 7

1. Ôn luyện tập đọc và học thuộc lòng.

2. Tìm các từ chỉ đặc điểm của người và vật trong những câu sau đây:

a) Càng về sáng, tiết trời càng lạnh giá.

b) Mấy bông hoa vàng tươi như những đốm nắng đã nở sáng trưng trên giàn mướp xanh mát.

c) Chỉ ba tháng sau, nhờ siêng năng, cần cù, Bắc đã đứng đầu lớp.

3. Cô giáo (thầy giáo) lớp 1 của em đã chuyển sang dạy ở một trường khác. Nhân Ngày Nhà giáo Việt Nam 20-11, em hãy viết bưu thiếp chúc mừng cô (thầy).

Tiết 8

1. Ôn luyện tập đọc và học thuộc lòng.

2. Nói lời đáp của em:

a) Khi bà bảo em giúp bà xâu kim.

b) Khi chị bảo em giúp chị nhặt rau nhưng em chưa làm bài xong.

c) Khi một bạn ở lớp nhờ em giúp bạn làm bài trong giờ kiểm tra.

d) Khi bạn mượn em cái gọt bút chì.

3. Viết khoảng 5 câu nói về một bạn lớp em.

Tiết 9

Bài luyện tập

A. Đọc thầm mẩu chuyện sau: Cò và Vạc

Cò và Vạc là hai anh em, nhưng tính nết rất khác nhau.Cò ngoan ngoãn, chăm chỉ học tập, được thầy yêu bạn mến.Còn Vạc thì lười biếng, không chịu học hành, suốt ngày chỉ rúc đầu trong cánh mà ngủ.Cò khuyên bảo em nhiều lần, nhưng Vạc chẳng nghe.

Nhờ siêng năng nên Cò học giỏi nhất lớp.Còn Vạc đành chịu dốt.Sợ chúng bạn chê cười, đêm đến Vạc mới dám bay đi kiếm ăn.

Ngày nay, lật cánh Cò lên, vẫn thấy một dúm lông màu vàng nhạt.Người ta bảo đấy là quyển sách của Cò.Cò chăm học nên lúc nào cũng mang sách bên mình.Sau những buổi mò tôm, bắt ốc, Cò lại đậu trên ngọn tre giở sách ra đọc.

TRUYỆN CỔ VIỆT NAM

B. Dựa theo nội dung bài đọc, chọn ý đúng trong các câu trả lời dưới đây:

1. Cò là một học sinh như thế nào?

a) Yêu trường, yêu lớp

b) Chăm làm

c) Ngoan ngoãn, chăm chỉ

2. Vạc có điểm gì khác Cò?

a) Học kém nhất lớp

b) Không chịu học hành

c) Hay đi chơi

3. Vì sao ban đêm Vạc mới bay đi kiếm ăn?

a) Vì lười biếng

b) Vì không muốn học

c) Vì xấu hổ

4. Những cặp từ ngữ nào dưới đây là cặp từ ngữ cùng nghĩa?

a) chăm chỉ - siêng năng

b) chăm chỉ - ngoan ngoãn

c) thầy yêu - bạn mến

5. Câu Cò ngoan ngoãn được cấu tạo theo mẫu nào trong 3 mẫu dưới đây?

a) Mẫu 1: Ai là gì?

b) Mẫu 2: Ai làm gì?

c) Mẫu 3: Ai thế nào?

Tiết 10

Bài luyện tập

A. Nghe – viết: Đàn gà mới nở

Con mẹ đẹp sao

Những hòn tơ nhỏ

Chạy nhưlăn tròn

Trên sân, trên cỏ.

Vườn trưa gió mát

Bướm bay dập dờn

Quanh đôi chân mẹ

Một rừng chân con

PHẠM HỔ

B. TẬP LÀM VĂN:

1. Dựa vào nội dung bài chính tả trên, trả lời câu hỏi:

a) Những chú gà con trông như thế nào?

b) Đàn gà con chạy như thế nào?

2. Hãy viết từ 1 đến 3 câu trên tấm bưu thiếp chúc mừng bạn em nhân dịp sinh nhật bạn.


MUC LUC

MỤC LỤC
TIẾNG VIỆT 2 – TẬP 1

EM LÀ HỌC SINH

Tuần 1.

- Tập đọc: Có công mài sắt, có ngày nên kim

- Kể chuyện: Có công mài sắt, có ngày nên kim

- Chính tả: Tập chép: Có công mài sắt, có ngày nên kim

Phân biệt c/k. Bảng chữ cái

- Tập đọc: Tự thuật

- Luyện từ và câu: Từ và câu

- Tập viết: Chữ hoa: A

- Tập đọc: Ngày hôm qua đâu rồi?

- Chính tả: Nghe – viết: Ngày hôm qua đâu rồi?

Phân biệt l/n, an/ang. Bảng chữ cái

- Tập làm văn: Tự giới thiệu. Câu và bài

Tuần 2.

- Tập đọc: Phần thưởng

- Kể chuyện: Phần thưởng

- Chính tả: Tập chép: Phần thưởng

Phân biệt s/x, ăn/ăng. Bảng chữ cái

- Tập đọc: Làm việc thật là vui

- Luyện từ và câu: Mở rộng vốn từ: từ ngữ về học tập

Dấu chấm hỏi

- Tập viết: Chữ hoa: Ă, Â 17

- Tập đọc: Mít làm thơ

- Chính tả: Nghe – viết: Làm việc thật là vui

Phân biệt g/gh. Ôn bảng chữ cái

- Tập làm văn: Chào hỏi. Tự giới thiệu

BẠN BÈ

Tuần 3.

- Tập đọc: Bạn của Nai Nhỏ

- Kể chuyện: Bạn của Nai Nhỏ

- Chính tả: Tập chép: Bạn của Nai Nhỏ

Phân biệt g/gh, tr/ch, dấu hỏi/dấu ngã

- Tập đọc: Danh sách học sinh tổ 1, lớp 2A

- Luyện từ và câu: Từ chỉ sự vật. Câu kiểu Ai là gì?

- Tập viết: Chữ hoa: B

- Tập đọc: Gọi bạn

- Chính tả: Nghe – viết: Gọi bạn

Phân biệt ng/ngh, tr/ch, dấu hỏi/dấu ngã

- Tập làm văn: Sắp xếp câu trong bài

Lập danh sách học sinh

Tuần 4.

- Tập đọc: Bím tóc đuôi sam

- Kể chuyện: Bím tóc đuôi sam

- Chính tả: Tập chép: Bím tóc đuôi sam

Phân biệt iê/yê, r/d/gi, ân/âng

- Tập đọc: Trên chiếc bè

- Luyện từ và câu: Từ chỉ sự vật

Mở rộng vốn từ: ngày, tháng, năm

- Tập viết: Chữ hoa: C

- Tập đọc:Mít làm thơ (Tiếp theo)

- Chính tả: Nghe – viết: Trên chiếc bè

Phân biệt iê/yê, r/d/giúp đỡ, ân/âng

- Tập làm văn: Cảm ơn, xin lỗi

TRƯỜNG HỌC

Tuần 5.

- Tập đọc: Chiếc bút mực

- Kể chuyện: Chiếc bút mực

- Chính tả: Tập chép: Chiếc bút mực

Phân biệt ia/ya, l/n, en/eng

- Tập đọc: Mục lục sách

- Luyện từ và câu: Tên riêng và cách viết tên riêng

Câu kiểu Ai là gì?

- Tập viết: Chữ hoa: D

- Tập đọc: Cái trống trường em

- Chính tả: Nghe – viết: Cái trống trường em

Phân biệt i/iê, en/eng, l/n

- Tập làm văn: Trả lời câu hỏi. Đặt tên cho bài

Luyện tập về mục lục sách

Tuần 6.

- Tập đọc: Mẩu giấy vụn

- Kể chuyện: Mẩu giấy vụn

- Chính tả: Tập chép: Mẩu giấy vụn

Phân biệt ai/ay, s/x, dấu hỏi/ dấu ngã

- Tập đọc: Ngôi trường mới

- Luyện từ và câu: Câu kiểu Ai là gì? Khẳng định, phủ định

Mở rộng vốn từ: từ ngữ về đồ dùng học tập

- Tập viết: Chữ hoa: Đ

- Tập đọc: Mua kính

- Chính tả: Nghe – viết: Ngôi trường mới

Phân biệt ai/ay, s/x, dấu hỏi/ dấu ngã

- Tập làm văn: Khẳng định, phủ định

Luyện tập về mục lục sách

THẦY CÔ

Tuần 7.

- Tập đọc: Người thầy cũ

- Kể chuyện: Người thầy cũ

- Chính tả: Tập chép: Người thầy cũ

Phân biệt ui/uy, tr/ch, iên/êing

- Tập đọc: Thời khóa biểu

- Luyện từ và câu: Mở rộng vốn từ: từ ngữ về các môn học

Từ chỉ hoạt động

- Tập viết: Chữ hoa: E, Ê

- Tập đọc: Cô giáo lớp em

- Chính tả: Nghe viết: Cô giáo lớp em

Phân biệt ui/uy, tr/ch, iên/êing

- Tập làm văn: Kể ngắn theo tranh

Luyện tập về thời khóa biểu

Tuần 8.

- Tập đọc: Người mẹ hiền

- Kể chuyện: Người mẹ hiền

- Chính tả: Tập chép: Người mẹ hiền

Phân biệt ao/au, r/d/giúp đỡ, uôn/uông

- Tập đọc: Bàn tay dịu dàng

- Luyện từ và câu: Từ chỉ hoạt động, trạng thái

Dấu phẩy

- Tập viết: Chữ hoa: G

- Tập đọc: Đổi giày

- Chính tả: Nghe – viết: Bàn tay dịu dàng

Phân biệt ao/au, r/d/giúp đỡ, uôn/uông

- Tập làm văn: Mời, nhờ, yêu cầu, đề nghị

Kể ngắn theo câu hỏi

Tuần 9. ÔN TẬP GIỮA HỌC KÌ I

ÔNG BÀ

Tuần 10.

- Tập đọc: Sáng kiến của bé Hà

- Kể chuyện: Sáng kiến của bé Hà

- Chính tả: Tập chép: Ngày lễ

Phân biệt c/k, l/n, dấu hỏi/ dấu ngã

- Tập đọc: Bưu thiếp

- Luyện từ và câu: Mở rộng vốn từ: từ ngữ về họ hàng

Dấu chấm, dấu chấm hỏi

- Tập viết: Chữ hoa: H

- Tập đọc: Thương ông

- Chính tả: Nghe – viết: Ông và cháu

Phân biệt c/k, l/n, dấu hỏi/ dấu ngã

- Tập làm văn: Kể về người thân

Tuần 11.

- Tập đọc: Bà cháu

- Kể chuyện: Bà cháu

- Chính tả: Tập chép: Bà cháu

Phân biệt g/gh, s/x, ươn/ương

- Tập đọc: Cây xoài của ông em

- Luyện từ và câu: Mở rộng vốn từ: từ ngữ về đồ dùng và công việc trong nhà - Tập viết: Chữ hoa: I

- Tập đọc: Đi chợ

- Chính tả: Nghe – viết: Cây xoài của ông em

Phân biệt g/gh, s/x, ươn/ương

- Tập làm văn: Chia buồn, an ủi

CHA MẸ

Tuần 12.

- Tập đọc: Sự tích cây vú sữa

- Kể chuyện: Sự tích cây vú sữa

- Chính tả: Nghe – viết: Sự tích cây vú sữa

Phân biệt ng/ngh, tr/ch, at/ac

- Tập đọc: Điện thoại

- Luyện từ và câu: Mở rộng vốn từ: từ ngữ về tình cảm

Dấu phẩy

- Tập viết: Chữ hoa: K

- Tập đọc: Mẹ

- Chính tả: Tập chép: Mẹ

Phân biệt iê/yê/ya, r/d/gi, dấu hỏi/ dấu ngã

- Tập làm văn: Gọi điện

Tuần 13.

- Tập đọc: Bông hoa Niềm Vui

- Kể chuyện: Bông hoa Niềm Vui

- Chính tả: Tập chép: Bông hoa Niềm Vui

Phân biệt iê/yê, r/d/gi, dấu hỏi/ dấu ngã

- Tập đọc: Quà của bố

- Luyện từ và câu: Mở rộng vốn từ: từ ngữ về công việc gia đình

Câu kiểu Ai làm gì?

- Tập viết: Chữ hoa: L

- Tập đọc: Há miệng chờ sung

- Chính tả: Nghe – viết: Quà của bố

Phân biệt iê/yê, r/d/gi, dấu hỏi/ dấu ngã

- Tập làm văn: Kể về gia đình

ANH EM

Tuần 14.

- Tập đọc: Câu chuyện bó đũa

- Kể chuyện: Câu chuyện bó đũa

- Chính tả: Nghe – viết: Câu chuyện bó đũa

Phân biệt l/n, i/iê, ăt/ăc

- Tập đọc: Nhắn tin

- Luyện từ và câu: Mở rộng vốn từ: từ ngữ về tình cảm gia đình

Câu kiểu Ai làm gì?

Dấu chấm, dấu chấm hỏi

- Tập viết: Chữ hoa: M

- Tập đọc: Tiếng võng kêu

- Chính tả: Tập chép: Tiếng võng kêu

Phân biệt l/n, i/iê, ăt/ăc

- Tập làm văn: Quan sát tranh, trả lời câu hỏi. Viết nhắn

Tuần 15.

- Tập đọc: Hai anh em

- Kể chuyện: Hai anh em

- Chính tả: Tập chép: Hai anh em

Phân biệt ai/ay, s/x, ât/ăc

- Tập đọc: Bé Hoa

- Luyện từ và câu: Từ chỉ đặc điểm

Câu kiểu Ai thế nào?

- Tập viết: Chữ hoa: N

- Tập đọc: Bán chó

- Chính tả: Nghe – viết: Bé Hoa

Phân biệtai/ay, s/x, ât/ăc

- Tập làm văn: Chia vui. Kể về anh chị em

BẠN TRONG NHÀ

Tuần 16.

- Tập đọc: Con chó nhà hàng xóm

- Kể chuyện: Con chó nhà hàng xóm

- Chính tả: Tập chép: Con chó nhà hàng xóm

Phân biệt ui/uy, tr/ch, dấu hỏi/dấu ngã

- Tập đọc: Thời gian biểu

- Luyện từ và câu: Từ và tính chất

Câu kiểu Ai thế nào?

Mở rộng vốn từ: từ ngữ về vật nuôi

- Tập viết: Chữ hoa: O

- Tập đọc: Đàn gà mới nở

- Chính tả: Nghe – viết: Trâu ơi!

Phân biệt ao/au, tr/ch, dấu hỏi/dấu ngã

- Tập làm văn: Khen ngợi. Kể ngắn về con vật

Lập thời gian biểu

Tuần 17.

- Tập đọc: Tìm ngọc

- Kể chuyện: Tìm ngọc

- Chính tả: Nghe – viết: Tìm ngọc

Phân biệt ui/uy, r/d/gi, et/ec

- Tập đọc: Gà “tỉ tê” với gà

- Luyện từ và câu: Mở rộng vốn từ: từ ngữ về vật nuôi

Câu kiểu Ai thế nào?

- Tập viết: Chữ hoa: Ô, Ơ

- Tập đọc: Thêm sừng cho ngựa

- Chính tả: Tập chép: Gà “tỉ tê” với gà

Phân biệt ao/au, r/d/gi, et/ec

- Tập làm văn: Ngạc nhiên, thích thú

Lập thời gian biểu

Tuần 18. ÔN TẬP CUỐI HỌC KÌ I

---//---

Bản quyền thuộc Nhà xuất bản Giáo dục – Bộ Giáo dục và Đào tạo

Ban Biên tập:
NGUYỄN MINH THUYẾT (Chủ biên)
TRẦN MẠNH HƯỞNG – LÊ PHƯƠNG NGA – TRẦN HOÀNG TÚY

Biên tập lần đầu:
NGUYỄN THỊ NGỌC BẢO - TRẦN THỊ PHÚ BÌNH

Biên tập tái bản:
NGUYỄN THỊ MINH PHƯƠNG

Biên tập kĩ thuật và trình bày:
ĐẶNG MINH HIỂN - TÀO THANH HUYỀN - NGUYỄN BÍCH LA

Thiết kế sách: NGUYỄN BÍCH LA

Trình bày bìa: TRẦN TIỂU LÂM

Minh họa:
TRẦN TIỂU LÂM - ĐẶNG MINH HIỂN - LÍ THU HÀ - NGUYỄN MẠNH HÙNG

Sửa bản in:
PHÒNG SỬA BẢN IN (NXB GIÁO DỤC)

Chế bản:
BAN BIÊN TẬP – THIẾT KẾ MĨ THUẬT (NXB GIÁO DỤC)

Chịu trách nhiệm xuất bản:
Chủ tịch HĐQT kiêm Tổng Giám đốc NGÔ TRẦN ÁI
Phó Tổng Giám đốc kiêm Tổng biên tập VŨ DƯƠNG THỤY

Tiếng Việt 2 – Tập Một
Mã số: 1H201T5. Số XB: 1374/22-04. Số in: 2533.
In xong và nộp lưu chiểu tháng 3 năm 2005.