TOAN 6 - TAP I

TOÁN 6 – TẬP I

TOÁN 6

TẬP MỘT

(Tái bản lần thứ ba)

Phần SỐ HỌC
Phần HÌNH HỌC

Created by AM Word2CHM


Phan SO HOC

Phần SỐ HỌC
TOÁN 6 – TẬP I
TOÁN 6 – TẬP I

Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN
Chương 2. SỐ NGUYÊN


Chuong 1. ON TAP VA BO TUC VE SO TU NHIEN

Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN
Phần SỐ HỌC
TOÁN 6 – TẬP I à Phần SỐ HỌC

Các kiến thức về số tự nhiên là chìa khóa để mở cửa vào thế giới các con số. Trong chương I, bên cạnh việc ôn tập và hệ thống hóa các nội dung về số tự nhiên đã học ở bậc Tiểu học, còn thêm nhiều nội dung mới: phép nâng lên lũy thừa, số nguyên tố và hợp số, ước chung và bội chung. Những kiến thức nền móng và quan trọng này sẽ mang đến cho chúng ta nhiều hiểu biết mới mẻ và thú vị.

Bài 1. Tập hợp, phần tử của tập hợp
Bài 2. Tập hợp các số tự nhiên
Bài 3. Ghi số tự nhiên
Bài 4. Số phần tử của một tập hợp. Tập hợp con
Bài 5. Phép cộng và phép nhân
Bài 6. Phép trừ và phép chia
Bài 7. Lũy thừa với số mũ tự nhiên.
Bài 8. Chia hai lũy thừa cùng cơ số
Bài 9. Thứ tự thực hiện các phép tính
...


Bai 1. Tap hop, phan tu cua tap hop

Bài 1. Tập hợp, phần tử của tập hợp
Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN Bài 2. Tập hợp các số tự nhiên
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN

1. Các ví dụ

Khái niệm tập hợp thường gặp trong toán học và cả trong đời sống. Chẳng hạn:

− Tập hợp các đồ vật (sách, bút) đặt trên bàn (h.1).

− Tập hợp các học sinh của lớp 6A.

− Tập hợp các số tự nhiên nhỏ hơn 4.

− Tập hợp các chữ cái a, b, c.

2. Cách viết. Các kí hiệu

Người ta thường đặt tên tập hợp bằng chữ cái in hoa.

Gọi A là tập hợp các số tự nhiên nhỏ hơn 4. Gọi B là tập hợp các chữ cái a, b, c. Ta viết:

A = {0; 1; 2; 3} hay A = {1; 3; 2; 0} …

B = {a, b, c} hay B = { b, a, c}…

Các số 0, 1, 2, 3 là các phần tử của tập hợp A. Các chữ cái a, b, c là các phần tử của tập hợp B.

Kí hiệu:

Chú ý:

− Các phần tử của một tập hợp được viết trong hai dấu ngoặc nhọn {}, cách nhau bởi dấu “;” (nếu có phần tử là số) hoặc dấu “,”.

− Mỗi phần tử được liệt kê một lần, thứ tự liệt kê tùy ý.

Để viết một tập hợp, thường có hai cách:

− Liệt kê các phần tử của tập hợp.

− Chỉ ra tính chất đặc trưng cho các phần tử của tập hợp đó.

Người ta còn minh họa tập hợp bằng một vòng kín như ở hình 2, trong đó mỗi phần tử của tập hợp được biểu diễn bởi một dấu chấm bên trong vòng kín đó.

Câu hỏi 1? Viết tập hợp D các số tự nhiên nhỏ hơn 7 rồi điền kí hiệu thích hợp vào ô vuông: 2 … D; 10 … D.

Câu hỏi 2? Viết tập hợp các chữ cái trong từ “NHA TRANG”.

Bài tập

1. Viết tập hợp A các số tự nhiên lớn hơn 8 và nhỏ hơn 14 bằng hai cách, sau đó điền kí hiệu thích hợp vào ô vuông:

2. Viết tập hợp các chữ cái trong từ “TOÁN HỌC”.

3. Cho hai tập hợp: A = {a, b}; B = {b, x, y}.

4. Nhìn các hình 3, 4, và 5, viết các tập hợp A, B, M, H.

5. a) Một năm gồm bốn quý. Viết tập hợp A các tháng của quý hai trong năm.

b) Viết tập hợp B các tháng (dương lịch) có 30 ngày.


Bai 2. Tap hop cac so tu nhien

Bài 2. Tập hợp các số tự nhiên
Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN Bài 1. Tập hợp, phần tử của tập hợp Bài 3. Ghi số tự nhiên
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN

1. Tập hợp N và tập hợp N*

Các số 0, 1, 2, 3, … là các số tự nhiên. Tập hợp các số tự nhiên được kí hiệu là N.

N = {0; 1; 2; 3; … }.

Các số 0, 1, 2, 3, … là các phần tử của tập hợp N. Chúng được biểu diễn trên một tia số như ở hình 6.

Mỗi số tự nhiên được biểu diễn bởi một điểm trên tia số. Điểm biểu diễn số tự nhiên a trên tia số gọi là điểm a.

Tập hợp các số tự nhiên khác 0 được kí hiệu là N*.

N* = {1; 2; 3; 4; … }.

2. Thứ tự trong tập hợp số tự nhiên

a) Trong hai số tự nhiên khác nhau, có một số nhỏ hơn số kia. Khi số a nhỏ hơn số b, ta viết a < b hoặc b > a.

Trong hai điểm trên tia số (tia số nằm ngang, chiều mũi tên ở tia số đi từ trái sang phải), điểm ở bên trái biểu diễn số nhỏ hơn, chẳng hạn điểm 2 ở bên trái điểm 5.

Ngoài ra, người ta cũng viết a ≤ b để chỉ a < b hoặc a = b, viết b ≥ a để chỉ b > a hoặc b = a.

b) Nếu a < b và b < c thì a < c. Ví dụ: Từ a < 10 và 10 < 12 suy ra a < 12.

c) Mỗi số tự nhiên có một số liền sau duy nhất, chẳng hạn số tự nhiên liền sau số 2 là số 3. Số 2 là số liền trước số 3, số 2 và số 3 là hai số tự nhiên liên tiếp. Hai số tự nhiên liên tiếp thì hơn kém nhau một đơn vị.

d) Số 0 là số tự nhiên nhỏ nhất. Không có số tự nhiên lớn nhất.

e) Tập hợp các số tự nhiên có vô số phần tử.

Câu hỏi? Điền vào chỗ trống để ba số ở mỗi dòng là ba số tự nhiên liên tiếp tăng dần:

Bài tập

6. a) Viết số tự nhiên liền sau mỗi số:

b) Viết số tự nhiên liền trước mỗi số:

7. Viết các tập hợp sau bằng cách liệt kê các phần tử:

a)

b)

c)

8. Viết tập hợp A các số tự nhiên không vượt quá 5 bằng hai cách. Biểu diễn trên tia số các phần tử của tập hợp A.

9. Điền vào chỗ trống để hai số ở mỗi dòng là hai số tự nhiên liên tiếp tăng dần:

10. Điền vào chỗ trống để ba số ở mỗi dòng là ba số tự nhiên liên tiếp giảm dần:


Bai 3. Ghi so tu nhien

Bài 3. Ghi số tự nhiên
Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN Bài 2. Tập hợp các số tự nhiên Bài 4. Số phần tử của một tập hợp. Tập hợp con
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN

Ở hệ thập phân, giá trị của mỗi chữ số trong một số thay đổi theo vị trí như thế nào?

1. Số và chữ số

Để ghi số ba trăm mười hai, ta viết: 312. Với mười chữ số sau, ta ghi được mọi số tự nhiên:

Ví dụ:

7 là số có một chữ số.

53 là số có hai chữ số.

312 là số có ba chữ số.

5415 là số có bốn chữ số.

Chú ý:

a) Khi viết các số tự nhiên có từ năm chữ số trở lên, người ta thường viết tách riêng từng nhóm ba chữ số kể từ phải sang trái cho dễ đọc, chẳng hạn: 15 712 314.

b) Cần phân biệt: số với chữ số, số chục với chữ số hàng chục, số trăm với chữ số hàng trăm, … Ví dụ:

2. Hệ thập phân

Cách ghi số như ở trên là cách ghi số trong hệ thập phân. Trong hệ thập phân, cứ mười đơn vị ở một hàng thì làm thành một đơn vị ở hàng liền trước nó.

Trong cách ghi số nói trên, mỗi chữ số trong một số ở những vị trí khác nhau có những giá trị khác nhau. Ví dụ:

Kí hiệu … chỉ số tự nhiên có hai chữ số, chữ số hàng chục là a, chữ số hàng đơn vị là b.

Kí hiệu … chỉ số tự nhiên có ba chữ số, chữ số hàng trăm là a, chữ số hàng chục là b, chữ số hàng đơn vị là c.

Câu hỏi? Hãy viết:

− Số tự nhiên lớn nhất có ba chữ số.

− Số tự nhiên lớn nhất có ba chữ số khác nhau.

3. Chú ý

Ngoài cách ghi số như trên, còn có những cách ghi số khác, chẳng hạn cách ghi số La Mã.

Trên mặt đồng hồ ở hình 7 có ghi các số La Mã từ 1 đến 12. Các số La Mã này được ghi bởi ba chữ số:

Dùng các nhóm chữ số IV (số 4), IX (số 9) và các chữ số I, V, X làm các thành phần, người ta viết các chữ số La Mã từ 1 đến 10 như sau:

I II III IV V VI VII VIII IX X

1 2 3 4 5 6 7 8 9 10

Nếu thêm vào bên trái mỗi số trên:

− Một chữ số X ta được các số La Mã từ 11 đến 20;

− Hai chữ số X ta được các số La Mã từ 21 đến 30;

Cụ thể:

XI XII XIII XIV XV XVI XVII XVIII XIX XX

11 12 13 14 15 16 17 18 19 20

XXI XXII XXIII XXIV XXV XXVI XXVII XXVIII XXIX XXX

21 22 23 24 25 26 27 28 29 30

Cách ghi số trong hệ La Mã không thuận tiện bằng cách ghi số trong hệ thập phân.

Bài tập

11. a) Viết số tự nhiên có số chục là 135, chữ số hàng đơn vị là 7.

b) Điền vào bảng:

12. Viết tập hợp các chữ số của số 2000.

13. a) Viết số tự nhiên nhỏ nhất có bốn chữ số.

b) Viết số tự nhiên nhỏ nhất có bốn chữ số khác nhau.

14. Dùng ba chữ số 0, 1, 2, hãy viết tất cả các số tự nhiên có ba chữ số mà các chữ số khác nhau.

15. a) Đọc các số La Mã sau: XIV; XXVI.

b) Viết các số sau bằng số La Mã: 17; 25.

c) Cho chín que diêm được sắp xếp như trên hình 8. Hãy chuyển chỗ một que diêm để được kết quả đúng.

Có thể em chưa biết

a) Ngay từ đầu thế kỉ VII, người Ấn Độ đã viết các chữ số 0, 1, 2, …, 9 gần như dạng hiện nay chúng ta đang dùng. Người Ả Rập học được cách viết của người Ấn Độ và truyền nó vào Châu Âu. Vì thế các chữ số viết như hiện nay gọi là chữ số Ả Rập (h.9).

b) La Mã là một đế quốc hùng mạnh tồn tại từ thế kỉ III trước Công nguyên đến thế kỉ V sau Công nguyên, bao gồm nhiều lãnh thổ quanh Địa Trung Hải. Trung tâm lớn nhất của đế quốc La Mã là thành phố La Mã, hiện nay là Rô−ma, thủ đô I−ta−li−a. Trong các chữ số La Mã, không có kí hiệu để chỉ số 0. Các kí hiệu I, V có hình ảnh của ngón tay, bàn tay (h.10).

Trong hệ La Mã có bảy chữ số:

Do mỗi chữ số La Mã không viết liền nhau quá ba lần nên có sáu số đặc biệt (trong các số này, chữ số có giá trị nhỏ đứng trước chữ số có giá trị lớn làm giảm giá trị của chữ số có giá trị lớn):

Các nhóm chữ số IV, IX, XL, XC, CD, CM và bảy chữ số I, V, X, L, C, D, M là các thành phần để tạo số La Mã. Giá trị của số La Mã là tổng các thành phần của nó. Lưu ý rằng, trong cách ghi số La Mã, kể từ trái sang phải, người ta ghi các thành phần từ lớn đến nhỏ. ví dụ:

XVIII = X + V + I + I + I = 10 + 5 + 1 + 1 + 1 = 18.

XXIV = X + X + IV = 10 + 10 + 4 = 24.

Số 46 viết trong hệ La Mã là XLVI, số 2002 viết trong hệ La Mã là MMII, còn số 1999 viết trong hệ La Mã khá phức tạp: MCMXCIX.


Bai 4. So phan tu cua mot tap hop. Tap hop con

Bài 4. Số phần tử của một tập hợp. Tập hợp con
Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN Bài 3. Ghi số tự nhiên Bài 5. Phép cộng và phép nhân
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN

1. Số phần tử của một tập hợp

Cho các tập hợp:

A = { 5}.

B = {x, y}.

C = { 1; 2; 3; …; 100}.

D = { 0; 1; 2; 3; … }.

Ta nói: Tập hợp A có một phần tử, tập hợp B có hai phần tử, tập hợp C có 100 phần tử, tập hợp N có vô số phần tử.

Câu hỏi 1? Các tập hợp sau có bao nhiêu phần tử?

Câu hỏi 2? Tìm số tự nhiên x mà x + 5 = 2.

Chú ý:

Ví dụ: Tập hợp các số tự nhiên x sao cho x + 5 = 2 là tập hợp rỗng.

Một tập hợp có thể có một phần tử, có nhiều phần tử, có vô số phần tử, cũng có thể không có phần tử nào.

2. Tập hợp con

Ví dụ: Cho hai tập hợp:

E = { x, y}.

F = {x, y, c, d } (h.11).

Ta thấy mọi phần tử của tập hợp E đều thuộc tập hợp F, ta gọi tập hợp E là tập hợp con của tập hợp F.

Nếu mọi phần tử của tập hợp A đều thuộc tập hợp B thì tập hợp A gọi là tập hợp con của tập hợp B.

Ta kí hiệu:

Ví dụ:

Câu hỏi 3? Cho ba tập hợp: M = {1; 5}, A = {1; 3; 5}, B = { 5; 1; 3}.

Chú ý:

Bài tập

16. Mỗi tập hợp sau có bao nhiêu phần tử?

a) Tập hợp A các số tự nhiên x mà x − 8 = 12.

b) Tập hợp B các số tự nhiên x mà x + 7 = 7.

c) Tập hợp C các số tự nhiên x mà x . 0 = 0.

d) Tập hợp D các số tự nhiên x mà x . 0 = 3.

17. Viết các tập hợp sau và cho biết mỗi tập hợp có bao nhiêu phần tử?

a) Tập hợp A các số tự nhiên không vượt quá 20.

b) Tập hợp B các số tự nhiên lớn hơn 5 nhưng nhỏ hơn 6.

18. Cho A = {0}. Có thể nói rằng A là tập hợp rỗng hay không?

19. Viết tập hợp A các số tự nhiên nhỏ hơn 10, tập hợp B các số tự nhiên nhỏ hơn 5, rồi dùng kí hiệu … để thể hiện quan hệ giữa hai tập hợp trên.

20. Cho tập hợp A = {15; 24}. Điền kí hiệu … hoặc = vào ô vuông cho đúng:

a) 15 … A; b) {15} … A; c) {15; 24} … A.

Luyện tập

21. Tập hợp A = {8; 9; 10;…; 20} có 20 − 8 + 1 = 13 (phần tử).

Tổng quát: Tập hợp các số tự nhiên từ a đến b có b − a + 1 phần tử.

Hãy tính số phần tử của tập hợp sau: B = {10; 11; 12;…; 99}

22. Số chẵn là số tự nhiên có chữ số tận cùng là 0, 2, 4, 6, 8; số lẻ là số tự nhiên có chữ số tận cùng là 1, 3, 5, 7, 9. Hai số chẵn (hoặc lẻ) liên tiếp thì hơn kém nhau 2 đơn vị.

a) Viết tập hợp C các số chẵn nhỏ hơn 10.

b) Viết tập hợp L các số lẽ lớn hơn 10 nhưng nhỏ hơn 20.

c) Viết tập hợp A ba số chẵn liên tiếp, trong đó số nhỏ nhất là 8.

d) Viết tập hợp B bốn số lẻ liên tiếp, trong đó số lớn nhất là 31.

23. Tập hợp C = {8; 10; 12; …; 30} có (30 − 8) : 2 + 1 = 12 (phần tử).

Tổng quát:

− Tập hợp các số chẵn từ số chẵn a đến số chẵn b có (b − a) : 2 + 1 phần tử.

− Tập hợp các số lẻ từ số lẻ m đến số lẻ n có (n − m) : 2 + 1 phần tử.

Hãy tính số phần tử của các tập hợp sau:

D = {21; 23; 25; …; 99}.

E = { 32; 34; 36; …; 96}.

24. Cho A là tập hợp các số tự nhiên nhỏ hơn 10.

25. Cho bảng sau (theo Niên giám năm 1999):


Bai 5. Phep cong va phep nhan

Bài 5. Phép cộng và phép nhân
Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN Bài 4. Số phần tử của một tập hợp. Tập hợp con Bài 6. Phép trừ và phép chia
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN

1. Tổng và tích hai số tự nhiên

Ở Tiểu học ta đã biết: Phép cộng hai số tự nhiên bất kì cho ta một số tự nhiên duy nhất gọi là tổng của chúng, phép nhân hai số tự nhiên bất kì cho ta số tự nhiên duy nhất gọi là tích của chúng. Người ta dùng dấu “+” để chỉ phép cộng, dùng dấu “×” hoặc “.” Để chỉ phép nhân.

a + b = c

(Số hạng) + (Số hạng) = (Tổng)

a . b = d

(Thừa số) . (Thừa số) = (Tích)

Trong một tích mà các thừa số đều bằng chữ hoặc chỉ có một thừa số bằng số, ta có thể không cần viết dấu nhân giữa các thừa số. Ví dụ: a.b = ab; 4.xy = 4xy.

Câu hỏi 1? Điền vào chỗ trống:

Câu hỏi 2? Điền vào chỗ trống:

a) Tích của một số với số 0 thì bằng …

b) Nếu tích của hai thừa số mà bằng 0 thì có ít nhất một thừa số bằng…

2. Tính chất của phép cộng và phép nhân số tự nhiên

Ở Tiểu học ta đã biết các tính chất sau của phép cộng và phép nhân:

a) Tính chất giao hoán:

− Khi đổi chỗ các số hạng trong một tổng thì tổng không đổi.

− Khi đổi chỗ các thừa số trong một tích thì không đổi.

b) Tính chất kết hợp:

− Muốn cộng một tổng hai số với một số thứ ba, ta có thể cộng số thứ nhất với tổng của số thứ hai và số thứ ba.

− Muốn nhân một tích hai số với một số thứ ba, ta có thể nhân số thứ nhất với tích của số thứ hai và số thứ ba.

c) Tính chất phân phối của phép nhân đối với phép cộng:

Muốn nhân một số với một tổng, ta có thể nhân số đó với từng số hạng của tổng, rồi cộng các kết quả lại.

Câu hỏi 3? Tính nhanh:

a) 46 + 17 + 54; b) 4 . 37 . 25; c) 87 . 36 + 87 . 64.

Bài tập

26. Cho các số liệu về quãng đường bộ:

Hà Nội − Vĩnh Yên: 54km,

Vĩnh Yên − Việt Trì: 19km,

Việt Trì − Yên Bái: 82km.

Tính quãng đường một ô tô đi từ Hà Nội lên Yên Bái qua Vĩnh Yên và Việt Trì.

27. Áp dụng các tính chất của phép cộng và phép nhân để tính nhanh:

a) 86 + 357 + 14;

b) 72 + 69 + 128;

c) 25 . 5 . 4 . 27 . 2;

d) 28 . 64 + 28 . 36.

28. Trên hình 12, đồng hồ chỉ 9 giờ 18 phút, hai kim đồng hồ chia mặt đồng hồ thành hai phần, mỗi phần có sáu số. Tính tổng các số ở mỗi phần, em có nhận xét gì?

29. Điền vào chỗ trống trong bảng thanh toán sau:

30. Tìm số tự nhiên x, biết:

a) (x − 34) . 15 = 0; b) 18 . (x − 16) = 18.

Luyện tập 1

31. Tính nhanh:

a) 135 + 360 + 65 + 40;

b) 463 + 318 + 137 + 22;

c) 20 + 21 + 22 + … + 29 + 30.

32. Có thể tính nhanh tổng 97 + 19 bằng cách áp dụng tính chất kết hợp của phép cộng:

97 + 19 = 97 + (3 + 16) = (97 + 3) + 16 = 100 + 16 = 116.

Hãy tính nhanh các tổng sau bằng cách làm tương tự như trên:

a) 996 + 45; b) 37 + 198.

33. Cho dãy số sau: 1, 1, 2, 3, 5, 8, …

Trong dãy số trên, mỗi số (kể từ số thứ ba) bằng tổng của hai số liền trước. Hãy viết tiếp bốn số nữa của dãy số.

34. Sử dụng máy tính bỏ túi

Các bài tập về máy tính bỏ túi trong cuốn sách này được trình bày theo cách sử dụng máy tính bỏ túi SHARPTK-340; nhiều loại máy tính bỏ túi khác cũng được sử dụng tương tự.

a) Giới thiệu về một số nút (phím) trong máy tính bỏ túi (h.13):

b) Cộng hai hay nhiều số:

c) Dùng máy tính bỏ túi tính các tổng:

1364 + 4578; 6453 + 1469; 5421 + 1469;

3124 + 1469; 1534 + 217 + 217 + 217.

Có thể em chưa biết

CẬU BÉ GIỎI TÍNH TOÁN

Nhà toán học Đức Gau−xơ (Gauss), người được mệnh danh là vua của các nhà toán học, sinh ra trong một gia đình thợ sửa ống nước kiêm nghề làm vườn. Ngay từ thuở mới lên ba, thiên tài toán học của Gau−xơ đã lộ rõ. Người ta kể rằng khi người cha đọc bản thanh toán tiền, Gau−xơ đã gọi cha và nói:

− Cha đã tính sai, phải thế này mới đúng!

Mọi người không tin, nhưng khi kiểm tra lại thì Gau−xơ tính đúng. Gau−xơ đã biết tính trước khi đi học.

Bảy tuổi, Gau−xơ đến trường. Lúc đầu chẳng có gì đặc biệt, nhưng khi bắt đầu học môn Số học thì cậu tỏ ra rất tài năng. Một lần thầy giáo ra cho cả lớp bài toán tìm tổng tất cả các số tự nhiên từ 1 đến 100. Thầy vừa đọc và phân tích đầu bài thì Gau−xơ đã trả lời:

− Em giải xong rồi!

Thầy giáo không tin, cho rằng cậu đã giải sai vì đây là một bài toán khó, không thể giải nhanh như thế được. Nhưng sau khi kiểm tra, thầy giáo vô cùng ngạc nhiên, chẳng những đáp số đúng mà cách giải còn cực kì độc đáo.

Gau−xơ đã tính tổng 1 + 2 + 3 + … + 99 + 100 như thế nào?

Gau−xơ nhận thấy rằng cặp hai số đầu và cuối, cũng như từng cặp hai số cách đều số đầu và số cuối đều có tổng bằng 101:

1 + 2 + 3 + … + 98 + 99 + 100.

Có 50 cặp như thế, do đó kết quả là: 101. 50 = 5050.

Một cách khác tính tổng trên:

Số = 1 + 2 + … + 99 + 100

Số = 100 + 99 + … + 2 + 1

nên 2S = 101 + 101 + … + 101 + 101 (có 100 số hạng)

Do đó S = 101 . 100 : 2 = 5050.

Như vậy để tính tổng các số tự nhiên liên tiếp, chỉ cần lấy số đầu cộng số cuối, nhân với số số hạng rồi chia cho 2.

Quy tắc trên cũng đúng đối với tổng các số tự nhiên cách đều, chẳng hạn: tổng các số chẵn liên tiếp, tổng các số lẻ liên tiếp …

Chẳng hạn:

101 + 103 + 105 + … + 197 + 199 (có 50 số)

= (101 + 199) . 50 : 2 = 7500.

Luyện tập 2

35. Tìm các tích bằng nhau mà không cần tính kết quả của mỗi tích:

15 . 2 . 6; 4 . 4 . 9; 5 . 3 . 12; 8 . 18; 15 . 3 . 4; 8 . 2 . 9.

36. Có thể tính nhẩm tích 45 . 6 bằng cách:

− Áp dụng tính chất kết hợp của phép nhân:

45 . 6 = 45 . (2 . 3) = (45 . 2) . 3 = 90 . 3 = 270.

− Áp dụng tính chất phân phối của phép nhân đối với phép cộng:

45 . 6 = (40 + 5) . 6 = 40 . 6 + 5 . 6 = 240 + 30 = 270.

a) Hãy tính nhẩm bằng cách áp dụng tính chất kết hợp của phép nhân:

15 . 4; 25. 12; 125 . 16.

b) Hãy tính nhẩm bằng cách áp dụng tính chất phân phối của phép nhân đối với phép cộng:

37. Áp dụng tính chất a(b − c) = ab − ac để tính nhẩm:

Ví dụ: 13. 99 = 13. (100 − 1) = 1300 − 13 = 1287.

Hãy tính: 16 . 19; 46 . 99; 35 . 98.

38. Sử dụng máy tính bỏ túi

Dùng máy tính bỏ túi để tính: 375 . 376; 624 . 625; 13 . 81 . 215.

39. Đố: Số 142 857 có tính chất rất đặc biệt. Hãy nhân nó với mỗi số 2, 3, 4, 5, 6, em sẽ tìm được tính chất đặc biệt ấy.

40. Bình Ngô đại cáo ra đời năm nào?


Bai 6. Phep tru va phep chia

Bài 6. Phép trừ và phép chia
Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN Bài 5. Phép cộng và phép nhân Bài 7. Lũy thừa với số mũ tự nhiên.
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN

Phép cộng và phép nhân luôn thực hiện được trong tập hợp số tự nhiên. Còn phép trừ và phép chia?

1. Phép trừ hai số tự nhiên

Người ta dùng dấu “−” đển chỉ phép trừ.

A − b = c

(Số bị trừ) − (Số trừ) = (Hiệu)

Với hai số tự nhiên 5 và 2, có số tự nhiên x mà 2 + x = 5 (vì 2 + 3 = 5).

Tuy nhiên, với hai số tự nhiên 5 và 6 không ó số tự nhiên x nào để 6 + x = 5.

Cho hai số tự nhiên a và b, nếu có số tự nhiên x sao cho b + x = a thì ta có phép trừ a − b = x.

Ta có thể tìm được hiệu nhờ tia số:

Hình 14 cho thấy 5 − 2 = 3; hình 15 cho thấy 7 − 3 = 4. Hình 16 cho thấy không có hiệu 5 − 6 trong phạm vi số tự nhiên.

Câu hỏi 1? Điền vào chỗ trống:

a) a − a = …;

b) a − 0 = …;

c) Điều kiện để có hiệu a − b là …

2. Phép chia hết và phép chia có dư

Với hai số tự nhiên 12 và 3, có số tự nhiên x mà 3 . x = 12 (vì 3 . 4 = 12). Tuy nhiên, với hai số tự nhiên 12 và 5 không có số tự nhiên x nào để 5 . x = 12.

Cho hai số tự nhiên a và b, trong đó b ≠ 0, nếu có số tự nhiên x sao cho b . x = a thì ta nói a chia hết cho b và ta có phép tính a : b = x.

Người ta dùng dấu “:” để chỉ phép chia.

a : b = c

(Số bị chia) : (Số chia) = (Thương)

Câu hỏi 2? Điền vào chỗ trống:

a) 0 : a = … (a ≠ 0); b) a : a = … (a ≠ 0); c) a : 1 = …

− Xét hai phép chia sau:

Phép chia 12 cho 3 là phép chia hết: 12 chia cho 3 được 4. Phép chia 14 cho 3 là phép chia có dư: 14 chia cho 3 được 4 dư 2. Ta có:

14 = 3 . 4 + 2

(Số bị chia) = (Số chia) . (Thương) + (Số dư)

Tổng quát: Cho hai số tự nhiên a và b trong đó b ≠ 0, ta luôn tìm được hai số tự nhiên q và r duy nhất sao cho:

a = b . q + r trong đó 0 ≤ r < b.

Câu hỏi 3? Điền vào ô trống ở các trường hợp có thể xảy ra:

1. Điều kiện để thực hiện được phép trừ là số bị trừ lớn hơn hoặc bằng số trừ.

2. Số tự nhiên a chia hết cho số tự nhiên b khác 0 nếu có số tự nhiên q sao cho a = b . q

3. Trong phép chia có dư:

Số bị chia = Số chia × Thương + Số dư

a = b . q + r (0 < r < b)

Số dư bao giờ cũng nhỏ hơn số chia.

4. Số chia bao giờ cũng khác 0.

Bài tập

41. Hà Nội, Huế, Nha Trang, Thành phố Hồ Chí Minh nằm trên quốc lộ 1 theo thứ tự như trên. Cho biết các quãng đường trên quốc lộ ấy:

Hà Nội − Huế: 658km,

Hà Nội − Nha Trang: 1.278km,

Hà Nội − Thành phố Hồ Chí Minh: 1.710km.

Tính các quãng đường: Huế − Nha Trang, Nha Trang − Thành phố Hồ Chí Minh.

42. Các số liệu về kênh đào Xuy−ê (Ai Cập) nối Địa Trung Hải và Hồng Hải được cho trong bảng 1 và bảng 2.

a) Trong bảng 1, các số liệu ở năm 1955 tăng thêm (hay giảm bớt) bao nhiêu so với năm 1869 (năm khánh thành kênh đào)?

b) Nhờ đi qua kênh đào Xuy−ê, mỗi hành trình trong bảng 2 giảm bớt được bao nhiêu kilômét?

43. Tính khối lượng của quả bí ở hình 18 khi cân thăng bằng:

44. Tìm số tự nhiên x, biết:

a) x : 13 = 41; b) 1428 : x = 14; c) 4x : 17 = 0;

d) 7x − 8 = 713; e) 8(x − 3) = 0; f) 0 : x = 0.

45. Điền vào ô trống sao cho a = b . q + r với 0 ≤ r < b:

46. a) Trong phép chia cho 2, số dư có thể bằng 0 hoặc 1. Trong mỗi phép chia cho 3, cho 4, cho 5, số dư có thể bằng bao nhiêu?

b) Dạng tổng quát của số chia hết cho 2 là 2k, dạng tổng quát của số chia cho 2 dư 1 là 2k + 1 với k thuộc N. Hãy viết dạng tổng quát của số chia hết cho 3, số chia cho 3 dư 1, số chia cho 3 dư 2.

Luyện tập 1

47. Tìm số tự nhiên x, biết:

a) (x − 35) − 120 = 0;

b) 124 + (118 − x) = 217;

c) 156 − (x + 61) = 82.

48. Tính nhẩm bằng cách thêm vào ở số hạng này, bớt đi ở số hạng kia cùng một số thích hợp:

Ví dụ: 57 + 96 = (57 − 4) + (96 + 4) = 53 + 100 = 153.

Hãy tính nhẩm: 35 + 98; 46 + 29.

49. Tính nhẩm bằng cách thêm vào số bị trừ và số trừ cùng một số thích hợp:

Ví dụ: 135 − 98 = (135 + 2) − (98 + 2) = 137 − 100 = 37.

Hãy tính nhẩm: 321 − 96; 1354 − 997.

50. Sử dụng máy tính bỏ túi

Dùng máy tính bỏ túi để tính:

425 − 257; 91 − 56; 82 − 56; 73 − 56; 652 − 46 − 46 − 46.

51. Đố: Điền số thích hợp vào ô vuông ở hình bên sao cho tổng các số ở mỗi dòng, ở mỗi cột, ở mỗi đường chéo đều bằng nhau.

Luyện tập 2

52. a) Tính nhẩm bằng cách nhân thừa số này, chia thừa số kia cho cùng một số thích hợp: 14 . 50; 16 . 25.

b) Tính nhẩm bằng cách nhân cả số bị chia và số chia với cùng một số thích hợp: 2100 : 50; 1400 : 25.

c) Tính nhẩm bằng cách áp dụng tính chất (a + b) : c = a : c + b : c (trường hợp chia hết): 132 : 12; 96 : 8.

53. Bạn Tâm dùng 21000 đồng mua vở. Có hai loại vở: loại 1 giá 2000 đồng một quyển, loại II giá 1500 đồng một quyển. Bạn Tâm mua được nhiều nhất bao nhiêu quyển vở nếu:

a) Tâm chỉ mua vở loại I?

b) Tâm chỉ mua vở loại II?

54. Một tàu hỏa cần chở 1000 khách du lịch. Biết rằng mỗi toa có 12 khoang, mỗi khoang có 8 chỗ ngồi. Cần ít nhất mấy toa để chở hết số khách du lịch?

55. Sử dụng máy tính bỏ túi

Dùng máy tính bỏ túi:

− Tính vận tốc của một ô tô biết rằng 6 giờ ô tô đi được 288km.

− Tính chiều dài miếng đất hình chữ nhật có diện tích 1530m2, chiều rộng 34m.

Có thể em chưa biết

CÂU CHUYỆN VỀ LỊCH

Hoàng đế La Mã Ju−lơ Xê−da cho áp dụng lịch mang tên ông từ năm 45 trước Công nguyên. Lịch này quy định một năm có 365 ngày và cứ bốn năm có một năm 366 ngày. Năm có 366 ngày gọi là năm nhuận. Năm có số chỉ năm chia hết cho 4 là năm nhuận, chẳng hạn năm 2004 là năm nhuận vì số 2004 chia hết cho 4.

Cách tính bốn năm có một năm nhuận làm cho đến năm 1582, lịch bị chậm đi 10 ngày so với ngày thực tế. Vì thế năm 1582, giáo hoàng Grê−goa XIII quy định những năm có số chỉ năm chia hết cho 100 mà không chia hết cho 400 không là năm nhuận, và ngày tiếp theo ngày 4−10−1582 là ngày 15−10−1582. Theo lịch đó (ta gọi là lịch mới), các năm sau không là năm nhuận: 1700, 1800, 1900, 2100.

Sau năm 1582, nước Nga vẫn duy trì lịch cũ nên đến năm 1917, lịch Nga đã chậm 13 ngày so với lịch mới (đã chậm 10 ngày, lại chậm thêm 3 ngày nữa do đã tính các năm 1700, 1800, 1900 là năm nhuận). Cách mạng tháng Mười Nga nổ ra ngày 25−10−1917 theo lịch Nga và là ngày 7−11−1917 theo lịch mới.


Bai 7. Luy thua voi so mu tu nhien.

Bài 7. Lũy thừa với số mũ tự nhiên.
Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN Bài 6. Phép trừ và phép chia Bài 8. Chia hai lũy thừa cùng cơ số
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN

1. Lũy thừa với số mũ tự nhiên

Người ta viết gọn 2 . 2 . 2 thành 23, a . a . a .a thành a4.

Ta gọi 23, a4 là một lũy thừa, a4 đọc là: a mũ bốn hoặc a lũy thừa bốn, hoặc lũy thừa bậc bốn của a. Ta có định nghĩa:

Lũy thừa bậc n của a là tích của n thừa số bằng nhau, mỗi thừa số bằng a:

Câu hỏi 1? Điền số vào ô trống cho đúng:

Chú ý:

a2 còn được gọi là a bình phương (hay bình phương của a).

a3 còn được gọi là a lập phương (hay lập phương của a).

Quy ước: a1 = a.

2. Nhân hai lũy thừa cùng cơ số

Ví dụ: viết tích của hai lũy thừa sau thành một lũy thừa:

23 . 22; a4 . a3.

Ta có: 23 . 22 = (2 . 2 . 2). (2 . 2) = 25 (= 23+2).

a4.a3 = (a . a . a . a).(a . a . a) = a7 (= a4+3).

Tổng quát:

am . an = am + n

Chú ý: Khi nhân hai lũy thừa cùng cơ số, ta giữ nguyên cơ số và cộng các số mũ.

Câu hỏi 2? Viết tích của hai lũy thừa sau thành một lũy thừa:

x5 . x4; a4 . a.

Bài tập

56. Viết gọn các tích sau bằng cách dùng lũy thừa:

a) 5 . 5 . 5 . 5 . 5 . 5;

b) 6 . 6 . 6 . 3 . 2;

c) 2 . 2 . 2 . 3 . 3;

d) 100 . 10 . 10 . 10.

57. Tính giá trị các lũy thừa sau:

a) 23 . 24 . 25 . 26 . 27 . 28 . 29 . 210;

b) 32 . 33 . 34 . 35;

c) 42 . 43 . 44;

d) 52 . 53 . 54;

e) 62 . 63 . 64.

58. a) Lập bảng bình phương của các số tự nhiên từ 0 đến 20.

b) Viết mỗi số sau thành bình phương của một số tự nhiên: 64; 169; 196.

59. a) Lập bảng lập phương của các số tự nhiên từ 0 đến 10.

b) Viết mỗi số sau thành lập phương của một số tự nhiên: 27; 125; 216.

60. Viết kết quả mỗi phép tính sau dưới dạng một lũy thừa:

a) 33.34; b) 52.57; c) 75.7.

Có thể em chưa biết

Lũy thừa (từ Hán − Việt) có nghĩa là nhân chồng chất lên.

Luyện tập

61. Trong các số sau, số nào là lũy thừa của một số tự nhiên với số mũ lớn hơn 1 (chú ý rằng có những số có nhiều cách viết dưới dạng lũy thừa): 8, 16, 20, 27, 60, 64, 81, 90, 100?

62. a) Tính: 102; 103; 104; 105; 106.

b) Viết mỗi số sau dưới dạng lũy thừa của 10:

63. Điền dấu “×” vào ô thích hợp:

64. Viết kết quả phép tính dưới dạng một lũy thừa:

a) 23 . 22 . 24;

b) 102 . 103 . 105;

c) x . x5;

d) a3 . a2 . a5.

65. Bằng cách tính, em hãy cho biết số nào lớn hơn trong hai số sau?

a) 23 và 32;

b) 24 và 42;

c) 25 và 52;

d) 210 và 100.

66. Đố: Ta biết 112 = 121; 1112 = 12321.

Hãy dự đoán: 11112 bằng bao nhiêu? Kiểm tra lại dự đoán đó.


Bai 8. Chia hai luy thua cung co so

Bài 8. Chia hai lũy thừa cùng cơ số
Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN Bài 7. Lũy thừa với số mũ tự nhiên. Bài 9. Thứ tự thực hiện các phép tính
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN

1. Ví dụ

Câu hỏi 1?

2. Tổng quát

Chú ý: Khi chia hai lũy thừa cùng cơ số (khác 0), ta giữ nguyên cơ số và trừ các số mũ.

Câu hỏi 2? Viết thương của hai lũy thừa sau dưới dạng một lũy thừa:

a) 712 : 74; b) x6 : x3 (x ≠ 0); c) a4 : a4 (a ≠ 0).

3. Chú ý

Mọi số tự nhiên đều viết được dưới dạng tổng các lũy thừa của 10.

Ví dụ:

2475 = 2 . 1000 + 4 . 100 + 7 . 10 + 5 = 2 . 103 + 4 . 102 + 7 . 10 + 5 . 100

(để ý rằng 2 .103 là tổng hai lũy thừa của 10 vì 2.103 = 103+103; cũng vậy đối với các số 4.102, 7.10, 5.100).

Câu hỏi 3? Viết các số 538; … dưới dạng tổng các lũy thừa của 10.

Bài tập

67. Viết kết quả mỗi phép tính sau dưới dạng một lũy thừa:

a) 38 : 34; b) 108 : 102; c) a6 : a (a ≠ 0).

68. Tính bằng hai cách:

Cách 1: Tính số bị chia, tính số chia rồi tính thương.

Cách 2: Chia hai lũy thừa cùng cơ số rồi tính kết quả.

a) 210 : 28; b) 46 : 43;

c) 85 : 84; d) 74 : 74.

69. Điền chữ Đ (đúng) hoặc chữ S (sai) vào ô vuông:

a) 33.34 bằng: 312 …, 912 …, 37 …, 67 …

b) 55 : 5 bằng: 55 …, 54 …, 53 …, 14 …

c) 23 . 42 bằng: 86 …, 65 …, 27 …, 26 …

70. Viết các số: 987; 2564; … dưới dạng tổng các lũy thừa của 10.

71. Tìm số tự nhiên c, biết rằng với mọi n … N* ta có:

a) cn = 1; b) cn = 0.

72. Số chính phương là số bằng bình phương của một số tự nhiên (ví dụ: 0, 1, 4, 9, 16, …). Mỗi tổng sau có là một số chính phương không?

a) 13 + 23;

b) 13 + 23 + 33;

c) 13 + 23 + 33 + 43.


Bai 9. Thu tu thuc hien cac phep tinh

Bài 9. Thứ tự thực hiện các phép tính
Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN Bài 8. Chia hai lũy thừa cùng cơ số Bài 10. Tính chất chia hết của một tổng
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN

1. Nhắc lại về biểu thức

Các số được nối với nhau bởi dấu các phép tính (cộng, trừ, nhân, chia, nâng lên lũy thừa) làm thành một biểu thức.

Chẳng hạn: 5 + 3 − 2; 12 : 6. 2; 42 là các biểu thức.

Chú ý:

a) Mỗi số cũng được coi là một biểu thức.

b) Trong biểu thức có thể có các dấu ngoặc để chỉ thứ tự thực hiện các phép toán.

2. Thứ tự thực hiện các phép tính trong biểu thức

a) Đối với biểu thức không có dấu ngoặc:

− Nếu chỉ có phép cộng, trừ hoặc chỉ có phép nhân, chia, ta thực hiện phép tính theo thứ tự từ trái sang phải:

Ví dụ: 48 − 32 + 8 = 16 + 8 = 24; 60 : 2 . 5 = 30 . 5 = 150.

− Nếu có các phép tính cộng, trừ, nhân, chia, nâng lên lũy thừa, ta thực hiện phép tính nâng lên lũy thừa trước, rồi đến nhân và chia, cuối cùng đến cộng và trừ.

Ví dụ: 4 . 32 − 5 . 6 = 4 . 9 − 5 . 6 = 36 − 30 = 6.

b) Đối với biểu thức có dấu ngoặc:

Nếu biểu thức có các dấu ngoặc: ngoặc tròn (), ngoặc vuông [ ], ngoặc nhọn { }, ta thực hiện phép tính trong dấu ngoặc tròn trước, rồi thực hiện phép tính trong dấu ngoặc vuông, cuối cùng thực hiện phép tính trong dấu ngoặc nhọn.

ví dụ: 100 : {2 . [52 − (35 − 8)]} = 100 : {2 . [52 − 27]} = 100 : {2 . 25} = 100 : 50 = 2.

Câu hỏi 1? Tính a) 62 : 4 . 3 + 2 . 52; b) 2(5 . 42 − 18).

Câu hỏi 2? Tìm số tự nhiên x, biết: a) (6x − 39) : 3 = 201;

b) 23 + 3x = 56 : 53.

1. Thứ tự thực hiện các phép tính đối với biểu thức không có dấu ngoặc: Lũy thừa -> Nhân và chia -> Cộng và trừ

2. Thứ tự thực hiện các phép tính đối với biểu thức có dấu ngoặc: () -> [ ] -> { }

Bài tập

73. Thực hiện các phép tính:

a) 5. 42 − 18 : 32;

b) 33 . 18 − 33 . 12;

c) 39 . 213 + 87 . 39;

d) 80 − [130 − (12 − 4)2].

74. Tìm số tự nhiên x, biết:

a) 541 + (218 − x) = 735;

b) 5(x + 35) = 515;

c) 96 − 3(x + 1) = 42;

d) 12x − 33 = 32 . 33.

75. Điền số thích hợp vào ô vuông:

a)

b)

76. Đố: Trang đố Nga dùng bốn chữ số 2 cùng với dấu phép tính và dấu ngoặc (nếu cần) viết dãy tính có kết quả lần lượt bằng 0, 1, 2, 3, 4. Em hãy giúp Nga làm điều đó.

Luyện tập

77. Thực hiện các phép tính:

a) 27 . 75 + 25 . 27 − 150;

b) 12 : {390 : [500 − (125 + 35 . 7)]}.

78. Tính giá trị biểu thức:

12000 − (1500 . 2 + 1800 . 3 + 1800 . 2 : 3).

79. Đố: Điền vào chỗ trống của bài toán sau sao cho để giải bài toán đó, ta phải tính giá trị của biểu thức nêu trong bài 78.

An mua hai bút bi giá … đồng một chiếc, mua ba quyển vở giá … đồng một quyển, mua một quyển sách và một gói phong bì. Biết số tiền mua ba quyển sách bằng số tiền mua hai quyển vở, tổng số tiền phải trả là 12000 đồng. Tính giá một gói phong bì.

80. Điền vào ô vuông các dấu thích hợp (=, <, >):

12 … 1;

13 … 12 − 02;

(0 + 1)2 … 02 + 12;

22 … 1 + 3;

23 … 32 − 12;

(1 + 2)2 … 12 + 22;

32 … 1 + 3 + 5;

33 … 62 − 32;

(2 + 3)2 … 22 + 32;

43 … 102 − 62.

81. Sử dụng máy tính bỏ túi

− Để thêm số vào nội dung bộ nhớ, ta ấn nút: M+ .

− Để bớt số ở nội dung bộ nhớ, ta ấn nút: M− .

− Để gợi lại nội dung ghi trong bộ nhớ, ta ấn nút: MR hay RM hay R−CM.

Chú ý: Khi sử dụng các nút M+, M−, trên màn hình xuất hiện chữ M. Sau khi đã sử dụng nút MR để tìm kết quả của phép tính, muốn chuyển sang phép tính mới, để xóa chữ M đó, ta ấn nút OFF.

Dùng máy tính bỏ túi để tính:

(274 + 318) . 6; 34 . 39 + 14 . 35; 49 . 62 − 32 . 51.

82. Đố: Cộng đồng các dân tộc Việt Nam có bao nhiêu dân tộc?

Tính giá trị của biểu thức 34 − 33, em sẽ tìm được câu trả lời.


Bai 10. Tinh chat chia het cua mot tong

Bài 10. Tính chất chia hết của một tổng
Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN Bài 9. Thứ tự thực hiện các phép tính Bài 11. Dấu hiệu chia hết cho 2, cho 5
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN

Có những trường hợp không tính tổng hai số mà vẫn xác định được tổng đó có chia hết hay không chia hết cho một số nào đó

1. Nhắc lại về quan hệ chia hết

Ta đã biết (Bài 6): Số tự nhiên a chia hết cho số tự nhiên b khác 0 nếu có số tự nhiên không sao cho a = b . k.

2. Tính chất 1

Câu hỏi 1?

a) Viết hai số chia hết cho 6. Tổng của chúng có chia hết cho 6 không?

b) Viết hai số chia hết cho 7. Tổng của chúng có chia hết cho 7 không?

Chú ý:

a)

b)

3. Tính chất 2

Câu hỏi 2?

a) Viết hai số trong đó có một số không chia hết cho 4, số còn lại chia hết cho 4. Tổng của chúng có chia hết cho 4 không?

b) Viết hai số trong đó có một số không chia hết cho 5, số còn lại chia hết cho 5. Tổng của chúng có chia hết cho 5 không?

Chú ý:

a) Tính chất 2 cũng đúng đối với một hiệu (a > b):

b) Tính chất 2 cũng đúng đối với một tổng có nhiều số hạng, trong đó chỉ có một số hạng không chia hết cho m, các số hạng còn lại đều chia hết cho m:

Nếu chỉ có một số hạng của tổng không chia hết cho một số, còn các số hạng khác đều chia hết cho số đó thì tổng không chia hết cho số đó.

Câu hỏi 3? Không tính các tổng, các hiệu, xét xem các tổng, các hiệu sau có chia hết cho 8 không:

80 + 16; 80 − 16; 80 + 12; 80 − 12; 32 + 40 + 24; 32 + 40 + 12.

Câu hỏi 4? Cho ví dụ hai số a và b trong đó a không chia hết cho 3, b không chia hết cho 3 nhưng a + b chia hết cho 3.

Bài tập

83. Áp dụng tính chất chia hết, xét xem mỗi tổng sau có chia hết cho 8 không:

a) 48 + 56;

b) 80 + 17.

84. Áp dụng tính chất chia hết, xét xem hiệu nào chia hết cho 6:

a) 54 − 36;

b) 60 − 14.

85. Áp dụng tính chất chia hết, xét xem tổng nào chia hết cho 7:

a) 35 + 49 + 210;

b) 42 + 50 + 140;

c) 560 + 18 + 3.

86. Điền dấu “×” vào ô thích hợp trong các câu sau và giải thích điều đó:

Luyện tập

87. Cho tổng: A = 12 + 14 + 16 + x với x thuộc N. Tìm x để:

a) A chia hết cho 2;

b) A không chia hết cho 2.

88. Khi chia số tự nhiên a cho 12, ta được số dư là 8. Hỏi số a có chia hết cho 4 không? Có chia hết cho 6 không?

89. Điền dấu “×” vào ô thích hợp trong các câu sau:

90. Gạch dưới số mà em chọn:

a)

b)

c)


Bai 11. Dau hieu chia het cho 2, cho 5

Bài 11. Dấu hiệu chia hết cho 2, cho 5
Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN Bài 10. Tính chất chia hết của một tổng Bài 12. Dấu hiệu chia hết cho 3, cho 9
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN

Dùng các tính chất chia hết, có thể giải thích các dấu hiệu chia hết cho 2, cho 5

1. Nhận xét mở đầu

Ta thấy:

90 = 9. 10 = 9 . 2. 5 chia hết cho 2, cho 5;

610 = 61 . 10 = 61 . 2. 5 chia hết cho 2, cho 5;

1240 = 124 . 10 = 124 . 2 . 5 chia hết cho 2, cho 5.

Nhận xét: Các số có chữ số tận cùng là 0 đều chia hết cho 2 và chia hết cho 5.

2. Dấu hiệu chia hết cho 2

Ví dụ:

Giải:

Kết luận 1. Số có chữ số tận cùng là chữ số chẵn thì chia hết cho 2.

Nếu thay dấu * bởi một trong các chữ số 1, 3, 5, 7, 9 (tức là chữ số lẻ) thì n không chia hết cho 2, vì một số hạng không chia hết cho 2, số hạng còn lại chia hết cho 2.

Kết luận 2. Số có chữ số tận cùng là chữ số lẻ thì không chia hết cho 2.

Các số có chữ số tận cùng là chữ số chẵn thì chia hết cho 2 và chỉ những số đó mới chia hết cho 2.

Câu hỏi 1? Trong các số sau, số nào chia hết cho 2, số nào không chia hết cho 2? 328; 1437; 895; 1234.

3. Dấu hiệu chia hết cho 5

Ví dụ:

Giải:

Kết luận 1. Số có chữ số tận cùng là 0 hoặc 5 thì chia hết cho 5.

Nếu thay dấu * bởi một trong các chữ số 1, 2, 3, 4, 6, 7, 8, 9 thì n không chia hết cho 5, vì một số hạng không chia hết cho 5, số hạng còn lại chia hết cho 5.

Kết luận 2. Số có chữ số tận cùng khác 0 và 5 thì không chia hết cho 5.

Các số có chữ số tận cùng là 0 hoặc 5 thì chia hết cho 5 và chỉ những số đó mới chia hết hết cho 5.

Câu hỏi 2?

Bài tập

91. Trong các số sau, số nào chia hết cho 2, số nào chia hết cho 5?

652; 850; 1546; 785; 6321.

92. Cho các số: 2141; 1345; 4620; 234. Trong các số đó:

a) Số nào chia hết cho 2 mà không chia hết cho 5?

b) Số nào chia hết cho 5 mà không chia hết cho 2?

c) Số nào chia hết cho cả 2 và 5?

d) Số nào không chia hết cho cả 2 và 5?

93. Tổng (hiệu) sau có chia hết cho 2 không, có chia hết cho 5 không?

a) 136 + 420; b) 625 − 450;

c) 1 . 2. 3. 4. 5. 6 + 42; d) 1 . 2. 3. 4. 5. 6 − 35.

94. Không thực hiện phép chia, hãy tìm số dư khi chia mỗi số sau đây cho 2, cho 5:

813; 264; 736; 6547.

95. Điền chữ số vào dấu * để được số … thỏa mãn điều kiện:

a) Chia hết cho 2;

b) Chia hết cho 5.

39

Luyện tập

96. Điền chữ số vào dấu * để được số … thỏa mãn điều kiện:

a) Chia hết cho 2;

b) Chia hết cho 5.

97. Dùng ba chữ số 4, 0, 5 hãy ghép thành các số tự nhiên có ba chữ số khác nhau thỏa mãn điều kiện:

a) Số đó chia hết cho 2;

b) Số đó chia hết cho 5.

98. Đánh dấu “×” vào ô thích hợp trong các câu sau:

99. Tìm số tự nhiên có hai chữ số, các chữ số giống nhau, biết rằng số đó chia hết cho 2 và chia hết cho 5 thì dư 3.

100. Ô tô đầu tiên ra đời vào năm nào?


Bai 12. Dau hieu chia het cho 3, cho 9

Bài 12. Dấu hiệu chia hết cho 3, cho 9
Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN Bài 11. Dấu hiệu chia hết cho 2, cho 5 Bài 13. Ước và bội
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN

Dấu hiệu chia hết cho 3, cho 9 có gì khác với dấu hiệu chia hết cho 2, cho 5?

1. Nhận xét mở đầu

Nhận xét: Mọi số đều viết được dưới dạng tổng các chữ số của nó cộng với một số chia hết cho 9.

40

Xét số 378, ta thấy 378 = 3 . 100 + 7 . 10 + 8.

Viết 100 thành 99 + 1, viết 10 thành 9 + 1 (các số 99 và 9 chia hết cho 9), ta được:

378 = 3 . (99 + 1) + 7 . (9 + 1) + 8

= 3 . 99 + 3 + 7 . 9 + 7 + 8

= (3 + 7 + 8) + (3 . 11 . 9 + 7 . 9)

= (tổng các chữ số) + (số chia hết cho 9).

Như vậy, số 378 viết được dưới dạng tổng các chữ số của nó (là 3 + 7 + 8) cộng với một số chia hết cho 9 (là 3.11.9 + 7.9)

Ví dụ: 253 = 2. 100 + 5. 10 + 3

= 2. (99 + 1) + 5. (9 + 1) + 3

= 2. 99 + 2 + 5. 9 + 5 + 3

= (2 + 5 + 3) + (2. 11. 9 + 5. 9)

= (tổng các chữ số) + (số chia hết cho 9).

2. Dấu hiệu chia hết cho 9

Ví dụ: Áp dụng nhận xét mở đầu, xét xem:

Số 378 có chia hết hết cho 9 không? Số 253 có chia hết cho 9 không?

Theo nhận xét mở đầu:

378 = (3 + 7 + 8) + (số chia hết cho 9)

= 18 + (số chia hết cho 9)

Số 378 chia hết cho 9 vì cả hai số hạng đều chia hết cho 9.

Kết luận 1. Số có tổng các chữ số chia hết cho 9 thì chia hết cho 9.

253 = (2 + 5 + 3) + (số chia hết cho 9)

= 10 + (số chia hết cho 9)

Số 253 không chia hết cho 9 vì một số hạng không chia hết cho 9, số hạng còn lại chia hết cho 9.

Kết luận 2. Số có tổng các chữ số không chia hết cho 9 thì không chia hết cho 9.

Các số có tổng các chữ số chia hết cho 9 thì chia hết cho 9 và chỉ những số đó mới chia hết cho 9.

Câu hỏi 1? Trong các số sau, số nào chia hết cho 9, số nào không chia hết cho 9?

621; 1205; 1327; 6354.

41

3. Dấu hiệu chia hết cho 3

Ví dụ: Áp dụng nhận xét mở đầu, xét xem:

Số 2031 có chia hết cho 3 không? Số 3415 có chia hết cho 3 không?

Theo nhận xét mở đầu:

2031 = (2 + 0 + 3 + 1) + (số chia hết cho 9)

= 6 + (số chia hết cho 9)

= 6 + (số chia hết cho 3).

Số 2031 chia hết cho 3 vì cả hai số hạng đều chia hết cho 3.

Kết luận 1. Số có tổng các chữ số chia hết cho 3 thì chia hết cho 3.

3415 = (3 + 4 + 1 + 5) + (số chia hết cho 9)

= 13 + (số chia hết cho 9)

= 13 + (số chia hết cho 3)

Số 3415 không chia hết cho 3 vì một số hạng không chia hết cho 3, số hạng còn lại chia hết cho 3.

Kết luận 2. Số có tổng các chữ số không chia hết cho 3 thì không chia hết cho 3.

Các số có tổng các chữ số chia hết cho 3 thì chia hết cho 3 và chỉ những số đó mới chia hết cho 3.

Câu hỏi 2?.

Bài tập

101. Trong các số sau, số nào chia hết hết cho 3, số nào chia hết cho 9?

187; 1347; 2515; 6534; 93258.

102. Cho các số: 3564; 4352; 6531; 6570; 1248.

a) Viết tập hợp A các số chia hết cho 3 trong các số trên.

b) Viết tập hợp B các số chia hết cho 9 trong các số trên.

c) Dùng kí hiệu … để thể hiện quan hệ giữa hai tập hợp A và B?

103. Tổng (hiệu) sau có chia hết cho 3 không, có chia hết cho 9 không?

a) 1251 + 5316;

b) 5436 − 1324;

c) 1 . 2 . 3 . 4 . 5 . 6 + 27.

104. Điền chữ số vào dấu * để:

a)

b)

c)

d)

105. Dùng ba trong bốn chữ số 4, 5, 3, 0 hãy ghép thành các số tự nhiên có ba chữ số sao cho các số đó:

a) Chia hết cho 9;

b) Chia hết cho 3 mà không chia hết cho 9.

Luyện tập

106. Viết số tự nhiên nhỏ nhất có năm chữ số sao cho số đó:

a) Chia hết cho 3;

b) Chia hết cho 9.

107. Điền dấu “×” vào ô thích hợp trong các câu sau:

108. Một số có tổng các chữ số chia cho 9 (cho 3) dư m thì số đó chia cho 9 (cho 3) cũng dư m.

Ví dụ: Số 1543 có tổng các chữ số bằng: 1 + 5 + 4 + 3 = 13. Số 13 chia cho 9 dư 4, chia cho 3 dư 1. Do đó số 1543 chia cho 9 dư 4, chia cho 3 dư 1.

Tìm số dư khi chia mỗi số sau cho 9, cho 3: 1546; 1527; 2468; 1011.

109. Gọi m là số dư của a khi chia cho 9. Điền vào các ô trống:

110. Trong phép nhân a . b = c, gọi:

m là số dư của a khi chia cho 9, n là số dư của b khi chia cho 9,

r là số dư của tích m . n khi chia cho 9, d là số dư của c khi chia cho 9.

Điền vào các ô trống rồi so sánh r và d trong mỗi trường hợp sau:

Có thể em chưa biết

PHÉP TRỪ VỚI SỐ 9

Bài 110 cho ta một cách kiểm tra kết quả của phép nhân. Chỉ cần lần lượt tính m, n, r, d rồi so sánh r với d. Nếu r ≠ d thì chắc chắn phép nhân làm sai. Nếu r = được thì có nhiều khả năng là phép nhân làm đúng.

Trong thực hành, ta thường viết các số m, n, r, d như ở hình 20a.

Với a = 78, b = 47, c = 3666, ta có hình 20b.


Bai 13. Uoc va boi

Bài 13. Ước và bội
Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN Bài 12. Dấu hiệu chia hết cho 3, cho 9 Bài 14. Số nguyên tố. Hợp số. Bảng số nguyên tố
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN

Thêm những cách mới để diễn đạt quan hệ a chia hết cho b

1. Ước và bội

Nếu có số tự nhiên a chia hết cho số tự nhiên b thì ta nói a là bội của b, còn b là ước của a.

Câu hỏi 1?

Số 18 có là bội của 3 không? Có là bội của 4 không?

Số 4 có là ước của 12 không? Có là ước của 15 không?

2. Cách tìm ước và bội

Ta kí hiệu tập hợp các ước của a là Ư(a), tập hợp các bội của a là B(a).

Ví dụ 1: Tìm các bội nhỏ hơn 30 của 7.

Lần lượt nhân 7 với 0, 1, 2, 3, 4, ta được các bội nhỏ hơn 30 của 7 là: 0, 7, 14, 21, 28 (bội tiếp theo chiều cao 7 là 35 lớn hơn 30).

Ta có thể tìm các bội của một số khác 0 bằng cách nhân số đó lần lượt với 0, 1, 2, 3, …

Câu hỏi 2?

Ví dụ 2: Tìm tập hợp Ư(8).

Lần lượt chia 8 cho 1, 2, 3, 4, 5, 6, 7, 8, ta thấy 8 chỉ chia hết hết cho 1, 2, 4, 8. Do đó:

Ư(8) = {1; 2; 4; 8}.

Ta có thể tìm các ước của a (a > 1) bằng cách lần lượt chia a cho các số tự nhiên từ 1 đến a để xét xem a chia hết cho những số nào, khi đó các số ấy là ước của a.

Câu hỏi 3? Viết các phần tử của tập hợp Ư(12).

Câu hỏi 4? Tìm các ước của 1 và tìm một vài bội của 1.

Bài tập

111. a) Tìm các bội của 4 trong các số: 8; 14; 20; 25.

b) Viết tập hợp các bội của 4 nhỏ hơn 30.

c) Viết dạng tổng quát các số là bội của 4.

112. Tìm các ước của 4, của 6, của 9, của 13 và của 1.

113. Tìm các số tự nhiên x sao cho:

a) x … B(12) và 20 ≤ x ≤ 50;

b) x … 15 và 0 < x ≤ 40;

c) x … Ư(20) và x > 8;

d) 16 … x.

114. Có 36 học sinh vui chơi. Các bạn đó muốn chia đều 36 người vào các nhóm. Trong các cách chia sau, cách nào thực hiện được? Hãy điền vào ô trống trong trường hợp chia được.

Trò chơi “Đưa ngựa về đích”

Lúc đầu, ngựa đặt ở ô số 1, đích ở ô số 18 (h.21).

Hai bạn A và B lần lượt đưa ngựa về phía đích, mỗi lần đến lượt phải đi ít nhất 1 ô, nhiều nhất 3 ô. Người nào đưa ngựa về đích trước là người thắng cuộc.

Các em hãy cùng chơi và tìm cách chơi để thắng cuộc.

Chú ý: Sau một số ván có thể đổi luật chơi: Thay điều kiện đi nhiều nhất 3 ô bởi 2 ô, hoặc 4 ô, …


Bai 14. So nguyen to. Hop so. Bang so nguyen to

Bài 14. Số nguyên tố. Hợp số. Bảng số nguyên tố
Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN Bài 13. Ước và bội Bài 15. Phân tích một số ra thừa số nguyên tố
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN

Mỗi số trong các số 2, 3, 5, 7 có bao nhiêu ước?

1. Số nguyên tố. Hợp số

Số nguyên tố là số tự nhiên lớn hơn 1, chỉ có hai ước là 1 và chính nó. Hợp số là số tự nhiên lớn hơn 1, có nhiều hơn hai ước.

Câu hỏi? Trong các cặp số 7, 8, 9, số nào là số nguyên tố, số nào là hợp số? Vì sao?

Chú ý:

a) Số 0 và số 1 không là số nguyên tố và cũng không là hợp số.

b) Các số nguyên tố nhỏ hơn 10 là 2, 3, 5, 7.

2. Lập bảng các số nguyên tố nhỏ hơn 100

Trước hết ta viết các số tự nhiên từ 2 đến 99, chúng gồm các số nguyên tố và hợp số. Ta sẽ loại đi các hợp số. Ta đã biết các số nguyên tố nhỏ hơn 10 là 2, 3, 5, 7.

Giữ lại số 2, loại các số là bội của 2 mà lớn hơn 2.

Giữ lại số 3, loại các số là bội của 3 mà lớn hơn 3.

Giữ lại số 5, loại các số là bội của 5 mà lớn hơn 5.

Giữ lại số 7, loại các số là bội của 7 mà lớn hơn 7.

Các số còn lại trong bảng không chia hết cho mọi số nguyên tố nhỏ hơn 10. Chúng là các số nguyên tố và được đóng khung trong bảng sau:

Ta được 25 số nguyên tố nhỏ hơn 100(*) là: 2, 3, 5, 7, 11, 13, 17, 19, 23, 29, 31, 37, 41, 43, 47, 53, 59, 61, 67, 71, 73, 79, 83, 89, 97.

Số nguyên tố nhỏ nhất là 2, đó là số nguyên tố chẵn duy nhất.

Cuối sách có bảng các số nguyên tố nhỏ hơn 1000.

Bài tập

115. Các số sau là số nguyên tố hay hợp số?

312; 213; 435; 417; 3311; 67.

116. Gọi P là tập hợp các số nguyên tố. Điền kí hiệu … hoặc … vào ô vuông cho đúng:

83 … P, 91 … P, 15 … N, P … N.

117. Dùng bảng số nguyên tố ở cuối sách, tìm các số nguyên tố trong các số sau:

117; 131; 313; 469; 647.

118. Tổng (hiệu) sau là số nguyên tố hay hợp số?

a) 3 . 4 . 5 + 6 . 7; b) 7 . 9 . 11 . 13 − 2 . 3 . 4 . 7;

c) 3 . 5 . 7 + 11 . 13 . 17; d) 16354 + 67541.

119. Thay chữ số vào dấu * để được hợp số: … .

Luyện tập

120. Thay chữ số vào dấu * để được số nguyên tố: …

121. a) Tìm số tự nhiên k để 3 . k là số nguyên tố.

b) Tìm số tự nhiên k để 7 . k là số nguyên tố.

122. Điền dấu “×” vào ô thích hợp:

123. Điền vào bảng sau mọi số nguyên tố p mà bình phương của nó không vượt quá a, tức là p2 ≤ a:

Có thể em chưa biết

KIỂM TRA MỘT SỐ LÀ SỐ NGUYÊN TỐ

Để kết luận số a là số nguyên tố (a > 1), chỉ cần chứng tỏ rằng nó không chia hết cho mọi số nguyên tố mà bình phương không vượt quá a. Như vậy:

29 là số nguyên tố vì nó không chia hết cho 2, 3, 5.

67 là số nguyên tố vì nó không chia hết cho 2, 3, 5, 7.

127 là số nguyên tố vì nó không chia hết cho 2, 3, 5, 7, 11.

173 là số nguyên tố vì nó không chia hết cho 2, 3, 5, 7, 11, 13.

124. Máy bay có động cơ ra đời vào năm nào?


Bai 15. Phan tich mot so ra thua so nguyen to

Bài 15. Phân tích một số ra thừa số nguyên tố
Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN Bài 14. Số nguyên tố. Hợp số. Bảng số nguyên tố Bài 16. Ước chung và bội chung
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN

Làm thế nào để viết một số dưới dạng tích các thừa số nguyên tố?

1. Phân tích một số ra thừa số nguyên tố là gì?

Ví dụ: Viết số 300 dưới dạng một tích của nhiều thừa số lớn hơn 1, với mỗi thừa số lại làm như vậy (nếu có thể).

300 = 6. 50 = 2. 3. 2. 25 = 2. 3. 2. 5. 5 (h.23).

300 = 3. 100 = 3. 10. 10 = 3. 2. 5. 2 .5 (h.24).

300 = 3. 100 = 3. 4. 25 = 3. 2. 2. 5. 5 (h.25).

Các số 2, 3, 5 là các số nguyên tố. Ta nói rằng 300 đã được phân tích ra thừa số nguyên tố.

Phân tích một số tự nhiên lớn hơn 1 ra thừa số nguyên tố là viết số đó dưới dạng một tích các thừa số nguyên tố.

Chú ý:

a) Dạng phân tích ra thừa số nguyên tố của mỗi số nguyên tố là chính số đó.

b) Mọi hợp số đều phân tích được ra thừa số nguyên tố.

2. Cách phân tích một số ra thừa số nguyên tố

Ta còn có thể phân tích số 300 ra thừa số nguyên tố “theo cột dọc”:

Nhận xét: Dù phân tích một số ra thừa số nguyên tố bằng cách nào thì cuối cùng ta cũng được cùng một kết quả.

Câu hỏi? Phân tích số 420 ra thừa số nguyên tố.

Bài tập

125. Phân tích các số sau ra thừa số nguyên tố:

a) 60;

b) 84;

c) 285;

d) 1035;

e) 400;

g) 100000.

126. An phân tích các số 120, 306, 567 ra thừa số nguyên tố như sau:

120 = 2 . 3 . 4 . 5;

306= 2 . 3 . 51;

567= 92 . 7.

An làm như trên có đúng không? Hãy sửa lại trong trường hợp An làm không đúng.

127. Phân tích các số sau ra thừa số nguyên tố rồi cho biết mỗi số đó chia hết cho các số nguyên tố nào?

a) 225;

b) 1800;

c) 1050;

d) 3060.

128. Cho số a = 23 . 52 . 11. Mỗi số 4, 8, 16, 11, 20 có là ước của a hay không?

Luyện tập

129. a) Cho số a = 5. 13. Hãy viết tất cả các ước của a.

b) Cho số b = 25. Hãy viết tất cả các ước của b.

c) Cho số c = 32. 7. Hãy viết tất cả các ước của c.

130. Phân tích các số sau ra thừa số nguyên tố rồi tìm tập hợp các ước của mỗi số:

51; 75; 42; 30.

131. a) Tích của hai số tự nhiên bằng 42. Tìm mỗi số.

b) Tích của hai số tự nhiên a và b bằng 30. Tìm a và b, biết rằng a < b.

132. Tâm có 28 viên bi. Tâm muốn xếp số bi đó vào các túi sao cho số bi ở các túi đều bằng nhau. Hỏi Tâm có thể xếp 28 viên bi đó vào mấy túi? (kể cả trường hợp xếp vào một túi).

133. a) Phân tích số 111 ra thừa số nguyên tố rồi tìm tập hợp các ước của 111.

b) Thay dấu * bởi chữ số thích hợp: …

Có thể em chưa biết

CÁCH XÁC ĐỊNH SỐ LƯỢNG CÁC ƯỚC CỦA MỘT SỐ

Để tính số lượng các ước của số m (m > 1) ta xét dạng phân tích của số m ra thừa số nguyên tố:

Nếu m = ax thì m có x + 1 ước.

Nếu m = ax.by thì m có (x + 1)(y + 1) ước.

Nếu m = ax.by.cz thì m có (x + 1)(y + 1)(z + 1) ước.

Ví dụ: Số 32 = 25 nên số 32 có 5 + 1 = 6 (ước).

Số 63 = 32. 7 nên số 63 có (2 + 1)(1 + 1) = 6 (ước).

Số 60 = 22.3.5 nên số 60 có (2 + 1)(1 + 1)(1 + 1) = 12 (ước).

Em hãy thử dùng công thức trên để tính số lượng các ước của 81, 250, 126.


Bai 16. Uoc chung va boi chung

Bài 16. Ước chung và bội chung
Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN Bài 15. Phân tích một số ra thừa số nguyên tố Bài 17. Ước chung lớn nhất
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN

Những số nào vừa là ước của 4, vừa là ước của 6? Ta chỉ xét ước chung, bội chung của các số khác 0.

1. Ước chung

Ví dụ: Viết tập hợp các ước của 4 và tập hợp các ước của 6, ta có:

Ư(4) = {1; 2; 4}

Ư(6) = {1; 2; 3; 6}.

Các số 1 và 2 vừa là ước của 4, vừa là ước của 6. Ta nói chúng là các ước chung của 4 và 6.

Ước chung của hai hay nhiều số là ước của tất cả các số đó.

Ta kí hiệu tập hợp các ước chung của 4 và 6 là ƯC(4, 6). Ta có:

Câu hỏi 1? Khẳng định sau đúng hay sai?

2. Bội chung

Ví dụ: Viết tập hợp A các bội của 4 và tập hợp B các bội của 6, ta có:

A = {0; 4; 8; 12; 16; 20; 24; 28; … }

B = {0; 6; 12; 18; 24; … }.

Các số 0, 12, 24, … vừa là bội của 4, vừa là bội của 6. ta nói chúng là các bội chung của 4 và 6.

Bội chung của hai hay nhiều số là bội của tất cả các số đó.

Ta kí hiệu tập hợp các bội chung của 4 và 6 là BC(4, 6).

Câu hỏi 2? Điền số vào ô vuông để được một khẳng định đúng:

3. Chú ý

Tập hợp ƯC(4, 6) = {1; 2}, tạo thành bởi các phần tử chung của hai tập hợp Ư(4) và Ư(6), gọi là giao của hai tập hợp Ư(4) và Ư(6) (phần gạch sọc trên hình 26).

Giao của hai tập hợp là một tập hợp gồm các phần tử chung của hai tập hợp đó.

Bài tập

134. Điền kí hiệu thuộc hoặc không thuộc vào ô vuông cho đúng:

a) 4 … ƯC(12; 18);

b) 6 … ƯC(12, 18);

c) 2 … ƯC(4, 6, 8);

d) 4 … ƯC(4, 6, 8);

e) 80 … BC(20, 30);

g) 60 … BC(20, 30);

h) 12 … BC(4, 6, 8);

i) 24 … BC(4, 6, 8).

135. Viết các tập hợp:

a) Ư(6), Ư(9), ƯC(6, 9);

b) Ư(7), Ư(8), ƯC(7, 8);

c) ƯC(4, 6, 8).

136. Viết tập hợp A các số tự nhiên nhỏ hơn 40 là bội của 6.

Luyện tập

137. Tìm giao của hai tập hợp A và B, biết rằng:

a) A = {cam, táo, chanh}.

B = {cam, chanh, quýt}.

b) A là tập hợp các học sinh giỏi môn Văn của một lớp, B là tập hợp các học sinh giỏi môn Toán của lớp đó;

c) A là tập hợp các số chia hết cho 5, B là tập hợp các số chia hết cho 10;

d) A là tập hợp các số chẵn, B là tập hợp các số lẻ.

138. Có 24 bút bi, 32 quyển vở. Cô giáo muốn chia số bút và số vở đó thành một số phần thưởng như nhau gồm cả bút và vở. Trong các cách chia sau, cách nào thực hiện được? Hãy điền vào ô trống trong trường hợp chia được.


Bai 17. Uoc chung lon nhat

Bài 17. Ước chung lớn nhất
Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN Bài 16. Ước chung và bội chung Bài 18. Bội chung nhỏ nhất
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN

Có cách nào tìm ước chung của hai hay nhiều số mà không cần liệt kê các ước của mỗi số hay không?

1. Ước chung lớn nhất

Ví dụ 1: Tìm tập hợp các ước chung của 12 và 30.

Ta lần lượt tìm được: Ư(12) = {1; 2; 3; 4; 6; 12}.

Ư(30} = {1; 2; 3; 5; 6; 10; 15; 30}.

Vậy ƯC(12, 30) = {1; 2; 3; 6}.

Số lớn nhất trong tập hợp các ước chung của 12 và 30 là 6. ta nói 6 là ước chung lớn nhất (ƯCLN) của 12 và 30, kí hiệu ƯCLN(12, 30) = 6.

Ước chung lớn nhất của hai hay nhiều số là số lớn nhất trong tập hợp các ước chung của các số đó.

Nhận xét: Tất cả các ước chung của 12 và 30 (là 1, 2, 3, 6) đều là ước của ƯCLN(12, 30).

Chú ý:

2. Tìm ước chung lớn nhất bằng cách phân tích các số ra thừa số nguyên tố

Ví dụ 2: Tìm ƯCLN(36, 84, 168). Trước hết ta phân tích ba số trên ra thừa số nguyên tố:

36 = 22. 32

84 = 22. 3. 7

168 = 23. 3. 7

Chọn ra các thừa số chung, đó là 2 và 3. Số mũ nhỏ nhất của 2 là 2, số mũ nhỏ nhất của 3 là 1. Khi đó: ƯCLN(36, 84, 168) = 22. 3 = 12.

Muốn tìm ƯCLN của hai hay nhiều số lớn hơn 1, ta thực hiện ba bước sau:

Bước 1: Phân tích mỗi số ra thừa số nguyên tố.

Bước 2: Chọn ra các thừa số nguyên tố chung.

Bước 3: Lập tích các thừa số đã chọn, mỗi thừa số lấy với số mũ nhỏ nhất của nó. Tích đó là ƯCLN phải tìm.

Câu hỏi 1? Tìm ƯCLN(12, 30).

Câu hỏi 2? Tìm ƯCLN(8, 9); ƯCLN(8, 12, 15); ƯCLN(24, 16, 8).

Chú ý:

a) Nếu các số đã cho không có thừa số nguyên tố chung thì ƯCLN của chúng bằng 1. Hai hay nhiều số có ƯCLN bằng 1 gọi là các số nguyên tố cùng nhau.

Ví dụ: 8 và 9 là hai số nguyên tố cùng nhau; 8, 12, 15 là ba số nguyên tố cùng nhau.

b) Trong các số đã cho, nếu số nhỏ nhất là ước của các số còn lại thì ƯCLN của các số đã cho chính là số nhỏ nhất ấy.

Ví dụ: ƯCLN(24, 16, 8) = 8.

3. Cách tìm ước chung thông qua tìm ƯCLN

Theo nhận xét ở mục 1, tất cả các ước chung của 12 và 30 đều là ước của ƯCLN(12, 30).

Do đó để tìm các ước chung của 12 và 30, ngoài cách liệt kê các ước của 12 và 30 rồi chọn ra các ước chung, ta còn có thể làm như sau:

− Tìm ƯCLN(12, 30) được 6 (xem câu hỏi 1?).

− Tìm các ước của 6, đó là: 1, 2, 3, 6.

Vậy ƯC(12, 30) = {1; 2; 3; 6}.

Để tìm ước chung của các số đã cho, ta có thể tìm các ước của ƯCLN của các số đó.

Bài tập

139. Tìm ƯCLN của:

a) 56 và 140;

b) 24, 84, 180;

c) 60 và 180;

d) 15 và 19.

140. Tìm ƯCLN của:

a) 16, 80, 176;

b) 18, 30, 77.

141. Có hai số nguyên tố cùng nhau nào mà cả hai đều là hợp số không?

Luyện tập 1

142. Tìm ƯCLN rồi tìm các ước chung của:

a) 16 và 24;

b) 180 và 234;

c) 60, 90, 135.

143. Tìm số tự nhiên a lớn nhất, biết rằng:

144. Tìm các ước chung lớn hơn 20 của 144 và 192.

145. Lan có một tấm bìa hình chữ nhật kích thước 75cm và 105cm. Lan muốn cắt tấm bìa thành các mảnh nhỏ hình vuông bằng nhau sao cho tấm bìa được cắt hết, không còn thừa mảnh nào. Tính độ dài lớn nhất của cạnh hình vuông (số đo cạnh của hình vuông nhỏ là một số tự nhiên với đơn vị là xentimét).

Luyện tập 2

146. Tìm số tự nhiên x, biết rằng:

147. Mai và Lan mỗi người mua cho tổ mình một số hộp bút chì màu. Mai mua 28 bút, Lan mua 36 bút. Số bút trong các hộp bút đều bằng nhau và số bút trong mỗi hộp lớn hơn 2.

a) Gọi số bút trong mỗi hộp là a. Tìm quan hệ giữa số a với mỗi số 28, 36, 2.

b) Tìm số a nói trên.

c) Hỏi Mai mua bao nhiêu hộp bút chì màu? Lan mua bao nhiêu hộp bút chì màu?

148. Đội văn nghệ của một trường có 48 nam và 72 nữ về một huyện để biểu diễn. Muốn phục vụ đồng thời tại nhiều địa điểm, đội dự định chia thành các tổ gồm cả nam và nữ, số nam được chia đều vào các tổ, số nữ cũng vậy.

Có thể chia được nhiều nhất thành bao nhiêu tổ?

Khi đó mỗi tổ có bao nhiêu nam, bao nhiêu nữ?


Bai 18. Boi chung nho nhat

Bài 18. Bội chung nhỏ nhất
Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN Bài 17. Ước chung lớn nhất ÔN TẬP CHƯƠNG I
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN

Cách tìm bội chung nhỏ nhất có gì khác với cách tìm ước chung lớn nhất?

1. Bội chung nhỏ nhất

Ví dụ 1: Tìm tập hợp các bội chung của 4 và 6.

Ta lần lượt tìm được:

B(4) = {0; 4; 8; 12; 16; 20; 24; 28; 32; 36; … }.

B(6) = {0; 6; 12; 18; 24; 30; 36; … }.

Vậy: BC(4, 6) = {0; 12; 24; 36; … }.

Số nhỏ nhất khác 0 trong tập hợp các bội chung của 4 và 6 là 12. Ta nói: 12 là bội chung nhỏ nhất (BCNN) của 4 và 6, kí hiệu: BCNN(4, 6) = 12.

Bội chung nhỏ nhất của hai hay nhiều số là số nhỏ nhất khác 0 trong tập hợp các bội chung của các số đó.

Nhận xét: Tất cả các bội chung của 4 và 6 (là 0, 12, 24, 36, …) đều là bội của BCNN(4, 6).

Chú ý:

Mọi số tự nhiên đều là bội của 1. Do đó: Với mọi số tự nhiên a và b (khác 0), ta có: BCNN(a, 1) = a; BCNN(a, b, 1) = BCNN(a, b).

Ví dụ: BCNN(8, 1) = 8.

BCNN(4, 6, 1) = BCNN(4, 6).

2. Tìm bội chung nhỏ nhất bằng cách phân tích các số ra thừa số nguyên tố

Ví dụ 2: Tìm BCNN(8, 18, 30).

Trước hết ta phân tích ba số trên ra thừa số nguyên tố:

8 = 23

18 = 2 . 32

30 = 2 . 3 . 5.

Chọn ra các thừa số nguyên tố chung và riêng, đó là 2, 3, 5. Số mũ lớn nhất của 2 là 3, số mũ lớn nhất của 3 là 2, số mũ lớn nhất của 5 là 1. Khi đó: BCNN(8, 18, 30) = 23 . 32 . 5 = 360.

Muốn tìm BCNN của hai hay nhiều số lớn hơn 1, ta thực hiện ba bước sau:

Bước 1: Phân tích mỗi số ra thừa số nguyên tố.

Bước 2: Chọn ra các thừa số nguyên tố chung và riêng.

Bước 3: Lập tích các thừa số đã chọn, mỗi thừa số lấy với số mũ lớn nhất của nó. Tích đó là BCNN phải tìm.

Câu hỏi? Tìm BCNN(8, 12); BCNN(5, 7, 8); BCNN(12, 16, 48).

Chú ý:

a) Nếu các số đã cho từng đôi một nguyên tố cùng nhau thì BCNN của chúng là tích của các số đó.

Ví dụ: BCNN(5, 7, 8) = 5 . 7 . 8 = 280.

b) Trong các số đã cho, nếu số lớn nhất là bội của các số còn lại thì BCNN của các số đã cho chính là số lớn nhất ấy.

Ví dụ: BCNN(12, 16, 48) = 48.

3. Cách tìm bội chung thông qua tìm BCNN

Ví dụ 3:

Để tìm bội chung của các số đã cho, ta có thể tìm các bội của BCNN của các số đó.

Bài tập

149. Tìm BCNN của:

a) 60 và 280;

b) 84 và 108;

c) 13 và 15.

150. Tìm BCNN của:

a) 10, 12, 15;

b) 8, 9, 11;

c) 24, 40, 168.

151. Hãy tính nhẩm BCNN của các số sau bằng cách nhân số lớn nhất lần lượt với 1, 2, 3, … cho đến khi được kết quả là một số chia hết cho các số còn lại:

a) 30 và 150;

b) 40, 38, 140;

c) 100, 120, 200.

Luyện tập 1

152. Tìm số tự nhiên a nhỏ nhất khác 0, biết rằng:

153. Tìm các bội chung nhỏ hơn 500 của 30 và 45.

154. Học sinh lớp 6C khi xếp hàng 2, hàng 3, hàng 4, hàng 8 đều vừa đủ hàng. Biết số học sinh lớp đó trong khoảng từ 35 đến 60. Tính số học sinh của lớp 6C.

155. Cho bảng:

a) Điền vào các ô trống của bảng.

b) So sánh tích ƯCLN(a, b), BCNN(a, b) với tích a . b.

Luyện tập 2

156. Tìm số tự nhiên x, biết rằng:

157. Hai bạn An và Bách cùng học một trường nhưng ở hai lớp khác nhau. An cứ 10 ngày lại trực nhật, Bách cứ 12 ngày lại trực nhật. Lần đầu cả hai bạn cùng trực nhật vào một ngày. Hỏi sau ít nhất bao nhiêu ngày thì hai bạn lại cùng trực nhật?

158. Hai đội công nhât nhận trồng một cây như nhau. Mỗi công nhân đội I phải trồng 8 cây, mỗi công nhân đội II phải trồng 9 cây. Tính số cây mỗi đội phải trồng, biết rằng số cây đó trong khoảng từ 100 đến 200.

Có thể em chưa biết

LỊCH CAN CHI

Nhiều nước phương Đông, trong đó có Việt Nam, gọi tên năm âm lịch bằng cách ghép 10 can (theo thứ tự là Giáp, Ất, Bính, Đinh, Mậu, Kỉ, Canh, Tân, Nhâm, Quý) với 12 chi (Tí, Sửu, Dần, Mão, Thìn, Tị, Ngọ, Mùi, Thân, Dậu, Tuất, Hợi). Đầu tiên Giáp được ghép với Tí thành năm Giáp Tí. Cứ 10 năm, Giáp lại được lặp lại. Cứ 12 năm, Tí lại được lặp lại:

Như vậy cứ sau 60 năm (60 là BCNN của 10 và 12), năm Giáp Tí lại được lặp lại. Tên của các năm âm lịch khác cũng được lặp lại sau 60 năm.


ON TAP CHUONG I

ÔN TẬP CHƯƠNG I
Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN Bài 18. Bội chung nhỏ nhất
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 1. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN

Các nội dung chính:

− Các phép tính cộng, trừ, nhân, chia, nâng lên lũy thừa.

− Tính chất chia hết. Dấu hiệu chia hết cho 2, 3, 5, 9.

− Số nguyên tố, hợp số.

− ƯCLN, BCNN.

Câu hỏi ôn tập

1. Viết dạng tổng quát các tính chất giao hoán, kết hợp của phép cộng, phép nhân, tính chất phân phối của phép nhân đối với phép cộng.

2. Lũy thừa bậc n của a là gì?

3. Viết công thức nhân hai lũy thừa cùng cơ số, chia hai lũy thừa cùng cơ số.

4. Khi nào thì ta nói số tự nhiên a chia hết cho số tự nhiên b?

5. Phát biểu và viết dạng tổng quát hai tính chất chia hết của một tổng.

6. Phát biểu các dấu hiệu chia hết cho 2, cho 3, cho 5, cho 9.

7. Thế nào là số nguyên tố, hợp số? Cho ví dụ.

8. Thế nào là hai số nguyên tố cùng nhau? Cho ví dụ.

9. ƯCLN của hai hay nhiều số là gì? Nêu cách tìm.

10. BCNN của hai hay nhiều số là gì? Nêu cách tìm.

Một số bảng hệ thống kiến thức

1. Các phép tính cộng, trừ, nhân, chia, nâng lên lũy thừa

2. Dấu hiệu chia hết

3. Cách tìm ƯCLN và BCNN

Bài tập

159. Tìm kết quả của các phép tính:

a) n − n;

b) n : n (n ≠ 0);

c) n + 0;

d) n − 0;

e) n . 0;

g) n . 1;

h) n : 1.

160. Thực hiện các phép tính:

a) 204 − 84 : 12;

b) 15 . 23 + 4 . 32 − 5 . 7;

c) 56 : 53 + 23 . 22;

d) 164 . 53 + 47 . 164.

161. Tìm số tự nhiên x, biết:

a) 219 − 7(x + 1) = 100;

b) (3x − 6) . 3 = 34.

162. Để tìm số tự nhiên x, biết rằng nếu lấy số đó trừ đi 3 rồi chia cho 8 thì được 12, ta có thể viết (x − 3) : 8 = 12 rồi tìm x, ta được x = 99.

Bằng cách làm như trên, hãy tìm số tự nhiên x, biết rằng nếu nhân nó với 3 rồi trừ đi 8, sau đó chia cho 4 thì được 7.

163. Đố. Điền các số 25, 18, 22, 33 vào chỗ trống và giải bài toán sau:

Lúc … giờ, người ta thắp một ngọn nến có chiều cao … cm. Đến … giờ cùng ngày, ngọn nến chỉ còn cao … cm. Trong một giờ, chiều cao của ngọn nến giảm bao nhiêu xentimét?

164. Thực hiện các phép tính rồi phân tích kết quả ra thừa số nguyên tố:

a) (1000 + 1) : 11;

b) 142 + 52 + 22;

c) 29 . 31 + 144 : 122;

d) 333 : 3 + 225 : 152.

165. Gọi P là tập hợp các số nguyên tố. Điền kí hiệu thuộc hoặc không thuộc thích hợp vào ô vuông:

a) 747 … P; 235 … P; 97 … P;

b) a = 835 . 123 + 318; a … P;

c) b = 5 . 7 . 11 + 13. 17; b … P;

d) c = 2 . 5 . 6 − 2 . 29; c … P.

166. Viết các tập hợp sau bằng cách liệt kê các phần tử:

a)

b)

167. Một số sách nếu xếp thành từng bó 10 quyển, 12 quyển hoặc 15 quyển đều vừa đủ bó. Tính số sách đó biết rằng số sách trong khoảng từ 100 đến 150.

168. Máy bay trực thang ra đời năm nào?

Biết rằng:

a không là số nguyên tố, cũng không là hợp số;

b là số dư trong phép chia 105 cho 12;

c là số nguyên tố lẻ nhỏ nhất;

d là trung bình cộng của b và c.

169. Đố:

Bé kia chăn vịt khác thường

Buộc đi cho được chẵn hàng mới ưa.

Hàng 2 xếp thấy chưa vừa,

Hàng 3 xếp vẫn còn thừa một con,

Hàng 4 xếp cũng chưa tròn,

Hàng 5 xếp thiếu 1 còn mới đầy.

Xếp thành hàng 7, đẹp thay!

Vịt bao nhiêu? Tính được ngay mới tài!

Có thể em chưa biết

Người ta chứng minh được rằng:

1) Nếu a chia hết cho m và a chia hết cho n thì a chia hết cho BCNN của m và n.

2) Nếu tích a . b chia hết cho c mà b và c là hai số nguyên tố cùng nhau thì a chia hết cho c.


Chuong 2. SO NGUYEN

Chương 2. SỐ NGUYÊN
Phần SỐ HỌC
TOÁN 6 – TẬP I à Phần SỐ HỌC

Chúng ta đã biết phép cộng và phép nhân hai số tự nhiên luôn thực hiện được và cho kết quả là một số tự nhiên, còn đối với phép trừ hai số tự nhiên không phải bao giờ cũng thực hiện được, chẳng hạn: 4 − 6 = ?

Trong chương này, chúng ta sẽ làm quen với một loại số mới (số nguyên âm). Các số nguyên âm cùng với các số tự nhiên sẽ tạo thành tập hợp các số nguyên, trong đó phép trừ luôn thực hiện được.

Bài 1. Làm quen với số nguyên âm
Bài 2. Tập hợp các số nguyên
Bài 3. Thứ tự trong tập hợp các số nguyên
Bài 4. Cộng hai số nguyên cùng dấu
Bài 5. Cộng hai số nguyên khác dấu
Bài 6. Tính chất của phép cộng các số nguyên
Bài 7. Phép trừ hai số nguyên
Bài 8. Quy tắc dấu ngoặc
Bài 9. Quy tắc chuyển vế
...


Bai 1. Lam quen voi so nguyen am

Bài 1. Làm quen với số nguyên âm
Chương 2. SỐ NGUYÊN Bài 2. Tập hợp các số nguyên
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 2. SỐ NGUYÊN

− 3oC nghĩa là gì? Vì sao ta cần đến số có dấu “−” đằng trước?

1. Các ví dụ

Trong thực tế, bên cạnh các số tự nhiên, người ta còn dùng các số với dấu “−” đằng trước, như: −1, −2, − 3, … (đọc là âm 1, âm 2, âm 3, … hoặc trừ 1, trừ 2, trừ 3, …). Những số như thế được gọi là số nguyên âm. Dưới đây là một số ví dụ minh họa.

Ví dụ 1: Để đo nhiệt độ, người ta dùng các nhiệt kế (xem hình 31). Nhiệt độ của nước đá đang tan là 0oC (đọc là không độ C). Nhiệt độ của nước đang sôi là 100oC (đọc là một trăm độ C).

Nhiệt độ dưới 0oC được viết dưới dấu “−” đằng trước.

Chẳng hạn: Nhiệt độ 3 độ dưới 0oC được viết −3oC (đọc là âm ba độ C hoặc trừ ba độ C).

Câu hỏi 1? Đọc nhiệt độ các thành phố dưới đây:

Ví dụ 2: Để đo độ cao thấp ở các địa điểm khác nhau trên Trái Đất, người ta lấy mực nước biển làm chuẩn, nghĩa là quy ước độ cao của mực nước biển là 0m.

− Cao nguyên Đắc Lắc có độ cao trung bình cao hơn mực nước biển 600m. Ta nói: Độ cao trung bình của cao nguyên Đắc Lắc là 600m.

− Thềm lục địa Việt Nam có độ cao trung bình thấp hơn mực nước biển 65m. Khi đó ta có thể nói: Độ cao trung bình của thềm lục địa Việt Nam là − 65m.

Câu hỏi 2? Đọc độ cao của các địa điểm dưới đây:

Độ cao của đỉnh núi Phan−xi−păng là 3143 mét.

Độ cao của đáy vịnh Cam Ranh là − 30 mét.

Ví dụ 3: Nếu ông A có 10000 đồng, ta nói: “ông A có 10000 đồng”. Còn nếu ông A nợ 10000 đồng, thì ta có thể nói: “ông A có −10000 đồng”.

Câu hỏi 3? Đọc các câu sau:

Ông Bảy có −150000 đồng.

Bà Năm có 200000 đồng.

Cô Ba có −30000 đồng.

2. Trục số

Ta biểu diễn các số nguyên âm trên tia đối của tia số và ghi các số −1, −2, −3, … như trong hình 32.

Như vậy ta được một trục số. Điểm 0 (không) được gọi là điểm gốc của trục số. Trên hình 32, chiều từ trái sang phải gọi là chiều dương (thường được đánh dấu bằng mũi tên), chiều từ phải sang trái gọi là chiều âm của trục số.

Câu hỏi 4? Các điểm A, B, C, D ở trục số trên hình 33 biểu diễn những số nào?

Chú ý: Ta cũng có thể vẽ trục số như hình 34.

Bài tập

1. Hình 35 minh họa một phần các nhiệt kế (tính theo độ C):

a) Viết và đọc nhiệt độ ở các nhiệt kế.

b) Trong hai nhiệt kế a và b, nhiệt độ nào cao hơn?

2. Đọc độ cao của các địa điểm sau:

a) Độ cao của đỉnh núi Ê−vơ−rét (thuộc Nê−pan) là 8848 mét (cao nhất thế giới);

b) Độ cao của đáy vực Ma−ri−an (thuộc vùng biển Phi−líp−pin) là −11524 mét (sâu nhất thế giới).

3. Người ta còn dùng số nguyên âm để chỉ thời gian trước Công nguyên. Chẳng hạn, nhà toán học Pi−ta−go sinh năm −570 nghĩa là ông sinh năm 570 trước Công nguyên.

Hãy viết số (nguyên âm) chỉ năm tổ chức Thế vận hội đầu tiên, biết rằng nó diễn ra năm 776 trước Công nguyên.

4. a) Ghi điểm gốc 0 vào trục số ở hình 36.

b) Hãy ghi các số nguyên âm nằm giữa các số −10 và − 5 vào trục số ở hình 37.

5. Vẽ một trục số và vẽ:

− Những điểm nằm cách điểm 0 ba đơn vị.

− Ba cặp điểm biểu diễn số nguyên cách đều điểm 0.


Bai 2. Tap hop cac so nguyen

Bài 2. Tập hợp các số nguyên
Chương 2. SỐ NGUYÊN Bài 1. Làm quen với số nguyên âm Bài 3. Thứ tự trong tập hợp các số nguyên
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 2. SỐ NGUYÊN

Ta có thể dùng số nguyên để nói về các đại lượng có hai hướng ngược nhau

1. Số nguyên

− Các số tự nhiên khác 0 còn được gọi là số nguyên dương (đôi khi còn viết + 1, + 2, + 3, … nhưng dấu “+” thường được bỏ đi).

− Các số −1, −2, −3,… là các số nguyên âm.

− Tập hợp: {…; −3; −2; −1; 0; 1; 2; 3; … } gồm các số nguyên âm, số 0 và các số nguyên dương là tập hợp các số nguyên. Tập hợp các số nguyên được kí hiệu là Z.

Chú ý:

− Số 0 không phải là số nguyên âm và cũng không phải là số nguyên dương.

− Điểm biểu diễn số nguyên a trên trục số gọi là điểm a.

Nhận xét: Số nguyên thường được sử dụng để biểu thị các đại lượng có hai hướng ngược nhau, như:

Ví dụ: Nếu điểm A cách điểm mốc M về phía Bắc 3km được biểu thị là +3km, thì điểm B cách M về phía Nam 2km sẽ được biểu thị là −2km (xem hình 38).

Câu hỏi 1? Đọc các số biểu thị các điểm C, D, E trong hình 38.

Câu hỏi 2? Một chú ốc sên sáng sớm ở vị trí điểm A trên cây cột cách mặt đất 2m (h.39). Ban ngày chú ốc sên bò lên được 3m. Đêm đó chú ta mệt quá “ngủ quên” nên bị “tuột” xuống dưới:

a) 2m;

b) 4m;

Hỏi sáng hôm sau chú ốc sên cách A bao nhiêu mét trong mỗi trường hợp a), b)?

Câu hỏi 3? a) Ta có nhận xét gì về kết quả của câu hỏi 2 trên đây?

b) Nếu coi A là điểm gốc và các vị trí phía trên điểm A được biểu thị bằng số dương (mét) và các vị trí nằm phía dưới điểm A được biểu thị bằng số âm (mét) thì các đáp số của câu hỏi 2 bằng bao nhiêu?

2. Số đối

Trên trục số các điểm 1 và −1, 2 và −2, 3 và −3, … cách đều điểm 0 và nằm ở hai phía của điểm 0. Ta nói các số 1 và −1, 2 và −2, 3 và −3,… là các số đối nhau, 1 là số đối của −1, −1 là số đối của 1, 2 là số đối của −2, −2 là số đối của 2, … Trường hợp đặc biệt: Số đối của 0 là 0.

Câu hỏi 4? Tìm số đối của mỗi số sau: 7, − 3.

Bài tập

6. Đọc những điều ghi sau đây và cho biết điều đó có đúng không?

7. Khi người ta nói độ cao của đỉnh núi Phan−xi−păng là +3143m và độ cao đáy của vịnh Cam Ranh là −30m thì dấu “+” và dấu “−” biểu thị điều gì?

8. Điền cho đủ các câu sau:

a) Nếu −5oC biểu diễn 5 độ dưới 0oC thì +5oC biểu diễn …

b) Nếu −65m biểu diễn độ sâu (của thềm lục địa Việt Nam) là 65m dưới mực nước biển thì + 3143m biểu diễn độ cao (của đỉnh núi Phan−xi−păng) là …

c) Nếu −10000 đồng biểu diễn số tiền nợ 10000 đồng, thì 20000 đồng biểu diễn …

9. Tìm số đối của: +2, 5, −6, −1, −18.

10. Trên hình 40 điểm A cách điểm mốc M về phía Tây 3km, ta quy ước: “Điểm A được biểu thị là −3km”. Tìm số biểu thị các điểm B, C.


Bai 3. Thu tu trong tap hop cac so nguyen

Bài 3. Thứ tự trong tập hợp các số nguyên
Chương 2. SỐ NGUYÊN Bài 2. Tập hợp các số nguyên Bài 4. Cộng hai số nguyên cùng dấu
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 2. SỐ NGUYÊN

Số nào lớn hơn: −10 hay + 1?

1. So sánh hai số nguyên

Ta đã biết trong hai số tự nhiên khác nhau có một số nhỏ hơn số kia và trên tia số (nằm ngang), điểm ở bên trái biểu diễn số nhỏ hơn. Chẳng hạn, rõ ràng 3 < 5 và trên hình 41 điểm 3 ở bên trái điểm 5.

Đối với các số nguyên cũng vậy: Trong hai số nguyên khác nhau có một số nhỏ hơn số kia. Số nguyên a nhỏ hơn số nguyên b được kí hiệu là a < b (cũng nói b lớn hơn a, kí hiệu b > a).

Khi biểu diễn trên trục số (nằm ngang), điểm a nằm bên trái điểm b thì số nguyên a nhỏ hơn số nguyên b.

Câu hỏi 1? Xem trục số nằm ngang (h.42). Điền các từ: bên phải, bên trái, lớn hơn, nhỏ hơn hoặc các dấu: “>”, “<” vào chỗ trống dưới đây cho đúng:

a) Điểm −5 nằm … điểm −3, nên −5 … −3, và viết: −5 … −3;

b) Điểm 2 nằm … điểm −3, nên 2 … −3, và viết: 2 … −3;

c) Điểm −2 nằm … điểm 0, nên −2 … 0, và viết: −2 … 0;

Chú ý:

Số nguyên b gọi là số liền sau của số nguyên a nếu a < b và không có số nguyên nào nằm giữa a và b (lớn hơn a và nhỏ hơn b). Khi đó, ta cũng nói a là số liền trước của b. Chẳng hạn −5 là số liền trước của −4.

Câu hỏi 2? So sánh:

a) 2 và 7;

b) −2 và −7;

c) −4 và 2;

d) −6 và 0;

e) 4 và −2;

g) 0 và 3.

Nhận xét:

Mọi số nguyên dương đều lớn hơn số 0.

Mọi số nguyên âm đều nhỏ hơn số 0.

Mọi số nguyên âm đều nhỏ hơn bất kì số nguyên dương nào.

2. Giá trị tuyệt đối của một số nguyên

Câu hỏi 3? Tìm khoảng cách từ mỗi điểm: 1, −1, −5, 5, −3, 2, 0 đến điểm 0.

Khoảng cách từ điểm a đến điểm 0 trên trục số là giá trị tuyệt đối của số nguyên a.

Giá trị tuyệt đối của số nguyên a kí hiệu là | a | (đọc là “giá trị tuyệt đối của a”).

Ví dụ: |13| = 13; |−20| = 20, |−75| = 75, |0| = 0.

Câu hỏi 4? Tìm giá trị tuyệt đối của mỗi số sau: 1, −1, −5, 5, −3, 2.

Nhận xét:

Bài tập

11. >; =; < ?

3 … 5,

−3 … −5,

4 … −6,

10 … −10.

12. a) Sắp xếp các số nguyên sau theo thứ tự tăng dần:

2, −17, 5, 1, −2, 0.

b) Sắp xếp các số nguyên sau theo thứ tự giảm dần:

−101, 15, 0, 7, −8, 2001.

13. Tìm x thuộc Z, biết: a) −5 < x < 0; b) −3 < x < 3.

14. Tìm giá trị tuyệt đối của mỗi số sau: 2000, −3011, −10.

15. >; =; < ?

| 3 | … | 5 |,

|−3| … |−5|,

|−1| … | 0 |,

| 2 | … |−2|.

Luyện tập

16. Điền chữ Đ (đúng) hoặc chữ S (sai) vào ô vuông để có một nhận xét đúng:

17. Có thể khẳng định rằng tập hợp Z bao gồm hai bộ phận là các số nguyên dương và các số nguyên âm được không? Tại sao?

18. a) Số nguyên a lớn hơn 2. Số a có chắc chắn là số nguyên dương không?

b) Số nguyên b nhỏ hơn 3. Số b có chắc chắn là số nguyên âm không?

c) Số nguyên c lớn hơn −1. Số c có chắc chắn là số nguyên dương không?

d) Số nguyên d nhỏ hơn −5. Số d có chắc chắn là số nguyên âm không?

19. Điền dấu “+” hoặc “−” vào chỗ trống để được kết quả đúng:

a) 0 < … 2;

b) … 15 < 0;

c) … 10 < … 6;

d) … 3 < … 9.

20. Tính giá trị các biểu thức:

a) |−8 | − |−4 |; b) | −7 | . | −3 |;

c) | 18 | : |−6 |; d) | 153 | + | −53 |.

21. Tìm số đối của mỗi số nguyên sau: −4, 6, | −5 |, | 3 |, 4.

74

22.a) Tìm số liền sau của mỗi số nguyên sau: 2; −8; 0; −1.

b) Tìm số liền trước của mỗi số nguyên sau: −4; 0; 1; −25.

c) Tìm số nguyên a biết số liền sau a là một số nguyên dương và số liền trước a là một số nguyên âm.


Bai 4. Cong hai so nguyen cung dau

Bài 4. Cộng hai số nguyên cùng dấu
Chương 2. SỐ NGUYÊN Bài 3. Thứ tự trong tập hợp các số nguyên Bài 5. Cộng hai số nguyên khác dấu
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 2. SỐ NGUYÊN

Làm thế nào để tìm được tổng của hai số nguyên âm?

1. Cộng hai số nguyên dương

Cộng hai số nguyên dương chính là cộng hai số tự nhiên khác không.

Chẳng hạn: (+4) + (+2) = 4 + 2 = 6.

Ta có thể minh họa phép cộng đó trên trục số như sau (h.44):

Bắt đầu từ điểm 0 di chuyển về bên phải (chiều dương) 4 đơn vị đến điểm + 4, sau đó di chuyển tiếp về bên phải 2 đơn vị đến điểm + 6.

Điều đó có nghĩa là: (+4) + (+2) = + 6.

2. Cộng hai số nguyên âm

Trước tiên ta lưu ý rằng, trong thực tế có nhiều đại lượng thay đổi theo hai hướng ngược nhau: tăng và giảm, lên cao và xuống thấp, … Ta có thể dùng các số dương và âm để biểu thị sự thay đổi đó.

Ví dụ: Nhiệt độ ở Mát−xcơ−va vào một buổi trưa là −3oC. Hỏi nhiệt độ buổi chiều cùng ngày là bao nhiêu độ C, biết nhiệt độ giảm 2oC so với buổi trưa?

Nhận xét: Ta có thể coi giảm 2oC có nghĩa là tăng −2oC, nên ta cần tính: (−3) + (−2) = ?

Sử dụng trục số như sau: Bắt đầu từ điểm 0 di chuyển về bên trái (chiều âm) 3 đơn vị đến điểm −3. Sau đó, di chuyển tiếp về bên trái 2 đơn vị (cộng với số âm, ta di chuyển theo chiều âm) đến điểm −5 (h.45).

Giải: (−3) + (−2) = −5.

Trả lời: Nhiệt độ buổi chiều cùng ngày là −5oC.

Câu hỏi 1? Tính và nhận xét kết quả của:

(−4) + (−5) và |−4| + |−5|.

Quy tắc:

Muốn cộng hai số nguyên âm, ta cộng hai giá trị tuyệt đối của chúng rồi đặt dấu “−” trước kết quả.

Ví dụ: (−17) + (−54) = −(17 + 54) = −71.

Câu hỏi 2? Thực hiện các phép tính: a) (+ 37) + (+81); b) (−23) + (−17).

Bài tập

23. Tính:

a) 2763 + 152;

b) (−7) + (−14);

c) (−35) + (−9).

24. Tính:

a) (−5) + (−248);

b) 17 + |−33|;

c) |−37| + |+15|.

25. Điền dấu “>”, “<” thích hợp vào ô vuông:

a) (−2) + (−5) … (−5);

b) (−10) … (−3) + (−8).

26. Nhiệt độ hiện tại của phòng ướp lạnh là −5oC. Nhiệt độ tại đó sẽ là bao nhiêu độ C nếu nhiệt độ giảm 7oC?


Bai 5. Cong hai so nguyen khac dau

Bài 5. Cộng hai số nguyên khác dấu
Chương 2. SỐ NGUYÊN Bài 4. Cộng hai số nguyên cùng dấu Bài 6. Tính chất của phép cộng các số nguyên
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 2. SỐ NGUYÊN

Cộng hai số nguyên khác dấu như thế nào?

1. Ví dụ

Nhiệt độ trong phòng ướp lạnh vào buổi sáng là 3oC, buổi chiều cùng ngày đã giảm 5oC. Hỏi nhiệt độ trong phòng ướp lạnh chiều hôm đó là bao nhiêu độ C?

Nhận xét: Giảm 5oC có nghĩa là tăng −5oC, nên ta cần tính: (+3) + (−5) = ?

Giải:

(+3) + (−5) = − 2 (h.46).

Trả lời: Nhiệt độ trong phòng ướp lạnh buổi chiều hôm đó là: −2oC.

Câu hỏi 1? Tìm và so sánh kết quả của: (−3) + (+3) và (+3) + (−3).

Câu hỏi 2? Tìm và nhận xét kết quả của:

a) 3 + (−6) và |−6| − | 3 |; b) (−2) + (+4) và |+4| − |−2|.

2. Quy tắc cộng hai số nguyên khác dấu

− Hai số nguyên đối nhau có tổng bằng 0.

− Muốn cộng hai số nguyên khác dấu không đối nhau, ta tìm hiệu hai giá trị tuyệt đối của chúng (số lớn trừ số nhỏ) rồi đặt trước kết quả tìm được dấu của số có giá trị tuyệt đối lớn hơn.

Ví dụ: (−273) + 55 = − (273 − 55) (vì 273 > 55). = −218.

Câu hỏi 3? Tính: a) (−38) + 27; b) 273 + (−123).

Bài tập

27. Tính: a) 26 + (−6); b) (−75) + 50; c) 80 + (−220).

28. Tính: a) (−73) + 0; b) |−18| + (−12); c) 102 + (−120).

29. Tính và nhận xét kết quả của:

a) 23 + (−13) và (−23) + 13;

b) (−15) + (+15) và 27 + (−27).

30. So sánh:

a) 1763 + (−2) và 1763;

b) (−105) + 5 và −105;

c) (−29) + (−11) và −29.

Luyện tập

31. Tính: a) (−30) + (−5); b) (−7) + (−13); c) (−15) + (−235).

32. Tính: a) 16 + (−6); b) 14 + (−6); c) (−8) + 12.

33. Điền số thích hợp vào ô trống:

34. Tính giá trị của biểu thức:

a) x + (−16), biết x = −4;

b) (−102) + y, biết y = 2.

35. Số tiền của ông Nam năm nay so với năm ngoái tăng x triệu đồng. Hỏi x bằng bao nhiêu, biết rằng số tiền của ông Nam năm nay so với năm ngoái:

a) Tăng 5 triệu đồng?

b) Giảm 2 triệu đồng?


Bai 6. Tinh chat cua phep cong cac so nguyen

Bài 6. Tính chất của phép cộng các số nguyên
Chương 2. SỐ NGUYÊN Bài 5. Cộng hai số nguyên khác dấu Bài 7. Phép trừ hai số nguyên
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 2. SỐ NGUYÊN

Các tính chất của phép cộng trong N có còn đúng trong Z?

1. Tính chất giao hoán

Câu hỏi 1? Tính và so sánh kết quả:

a) (−2) + (−3) và (−3) + (−2);

b) (−5) + (+ 7) và (+7) + (−5);

c) (−8) + (+4) và (+4) + (−8).

− Phép cộng các số nguyên cũng có tính chất giao hoán, nghĩa là:

a + b = b + a

2. Tính chất kết hợp

Câu hỏi 2? Tính và so sánh kết quả: [(−3) + 4] + 2; (−3) + (4 + 2); [(−3) + 2] + 4.

− Tính chất kết hợp của phép cộng các số nguyên: (a + b) + c = a + (b + c)

Chú ý:

Kết quả trên còn gọi là tổng của ba số a, b, c và viết a + b + c. Tương tự, ta có thể nói đến tổng của bốn, năm, … số nguyên. Khi thực hiện cộng nhiều số ta có thể thay đổi tùy ý thứ tự các số hạng, nhóm các số hạng một cách tùy ý bằng các dấu (), [ ], { }.

3. Cộng với số 0: a + 0 = 0 + a = a

4. Cộng với số đối

Số đối của số nguyên a được kí hiệu là −a. Khi đó số dối của (−a) cũng là a, nghĩa là: −(−a) = a. rõ ràng:

Nếu a là số nguyên dương thì −a là số nguyên âm, chẳng hạn a = 3 thì − a = −3.

Nếu a là số nguyên âm thì −a là số nguyên dương, chẳng hạn a = −5 thì −a = −(−5) = 5 (vì 5 là số đối của −5).

Số đối của số 0 vẫn là 0, nên −0 = 0.

Ta có:

Tổng của hai số nguyên đối nhau luôn bằng 0.

a + (−a) = 0

Ngược lại, nếu tổng của hai số nguyên bằng 0 thì chúng là hai số đối nhau:

Nếu a + b = 0 thì b = −a và a = −b.

Câu hỏi 3? Tìm tổng của tất cả các số nguyên a, biết −3 < a < 3.

Bài tập

36. Tính:

a) 126 + (−20) + 2004 + (−106);

b) (−199) + (−200) + (−201).

37. Tìm tổng tất cả các số nguyên x, biết:

a) − 4 < x < 3; b) −5 < x < 5.

38. Chiếc diều của bạn Minh bay cao 15m (so với mặt đất). Sau một lúc, độ cao của chiếc diều tăng 2m, rồi sau đó lại giảm 3m. Hỏi chiếc diều ở độ cao bao nhiêu (so với mặt đất) sau hai lần thay đổi (h.47)?

39. Tính:

a) 1 + (−3) + 5 + (−7) + 9 + (−11);

b) (−2) + 4 + (−6) + 8 + (−10) + 12.

40. Điền số thích hợp vào ô trống:

Luyện tập

41. Tính: a) (−38) + 28; b) 273 + (−123); c) 99 + (−100) + 101.

42. Tính nhanh:

a) 217 + [43 + (−217) + (−23)];

b) Tổng của tất cả các số nguyên có giá trị tuyệt đối nhỏ hơn 10.

43. Hai ca nô cùng xuất phát từ C đi về phía A hoặc B (h.48).

Ta quy ước chiều từ C đến B là chiều dương (nghĩa là vận tốc và quãng đường đi từ C về phía B được biểu thị bằng số dương và theo chiều ngược lại là số âm).

Hỏi sau một giờ hai ca nô cách nhau bao nhiêu kilômét nếu vận tốc của chúng lần lượt là:

a) 10km/h và 7km/h?

b) 10km/h và −7km/h?

44. Hình 49 biểu diễn một người đi từ C đến A rồi quay về B. Hãy đặt một bài toán phù hợp với hình đó.

45. Đố vui: Hai bạn Hùng và Vân tranh luận với nhau: Hùng nói rằng có hai số nguyên mà tổng của chúng nhỏ hơn mỗi số hạng: Vân lại nói rằng không thể có được.

46. Sử dụng máy tính bỏ túi


Bai 7. Phep tru hai so nguyen

Bài 7. Phép trừ hai số nguyên
Chương 2. SỐ NGUYÊN Bài 6. Tính chất của phép cộng các số nguyên Bài 8. Quy tắc dấu ngoặc
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 2. SỐ NGUYÊN

1. Hiệu của hai số nguyên

Ta đã biết trừ hai số tự nhiên (số bị trừ lớn hơn hoặc bằng số trừ). Còn phép trừ hai số nguyên sẽ như thế nào?

Câu hỏi? Hãy quan sát ba dòng đầu và dự đoán kết quả tương tự ở hai dòng cuối:

a)

3 − 1 = 3 + (−1)

3 − 2 = 3 + (−2)

3 − 3 = 3 + (−3)

3 − 4 = ?

3 − 5 = ?

b)

2 − 2 = 2 + (−2)

2 − 1 = 2 + (−1)

2 − 0 = 2 + 0

2 − (−1) = ?

2 − (−2) = ?

Ta có quy tắc:

Muốn trừ số nguyên a cho số nguyên b, ta cộng a với số đối của b.

Như vậy, hiệu của hai số nguyên a và b là tổng của a và số đối của b.

Hiệu của hai số nguyên a và b vẫn kí hiệu là a − b và đọc là a trừ b.

a − b = a + (−b)

Ví dụ: 3 − 8 = 3 + (−8) = − 5

(−3) − (−8) = (−3) + (+8) = +5.

Nhận xét: Ở bài 4 ta đã quy ước rằng nhiệt độ giảm 3oC nghĩa là nhiệt độ tăng −3oC. Điều đó hoàn toàn phù hợp với quy tắc trừ trên đây.

2. Ví dụ:

Nhiệt độ ở Sa Pa hôm qua là 3oC, hôm nay nhiệt độ giảm 4oC. Hỏi nhiệt độ hôm nay ở Sa Pa là bao nhiêu độ C?

Giải: Do nhiệt độ giảm 4oC, nên ta có: 3 − 4 = 3 + (−4) = −1.

Trả lời: Vậy nhiệt độ hôm nay ở Sa Pa là −1oC.

Nhận xét: Phép trừ trong N không phải bao giờ cũng thực hiện được, còn trong Z luôn thực hiện được.

Bài tập

47. Tính: 2 − 7; 1 − (−2); (−3) − 4; (−3) − (−4).

48. 0 − 7 = ?; 7 − 0 = ?; a − 0 = ?; 0 − a = ?

49. Điền số thích hợp vào ô trống:

50. Đố: Dùng các số 2, 9 và các phép toán “+”, “−” điền vào các ô trống trong bảng sau đây để được bảng tính đúng. Ở mỗi dòng hoặc mỗi cột, mỗi số hoặc phép tính chỉ được dùng một lần.

Luyện tập

51. Tính: a) 5 − (7 − 9); b) (−3) − (4 − 6).

52. Tính tuổi thọ của nhà bác học Ác−si−mét, biết rằng ông sinh năm −287 và mất năm −212.

53. Điền số thích hợp vào ô trống:

54. Tìm số nguyên x, biết:

a) 2 + x = 3;

b) x + 6 = 0;

c) x + 7 = 1.

55. Đố vui: Ba bạn Hồng, Hoa, Lan tranh luận với nhau:

Hồng nói rằng có thể tìm được hai số nguyên mà hiệu của chúng lớn hơn số bị trừ; Hoa khẳng định rằng không thể tìm được; Lan lại nói rằng còn có thể tìm được hai số nguyên mà hiệu của chúng lớn hơn cả số bị trừ và số trừ.

56. Sử dụng máy tính bỏ túi

Dùng máy tính bỏ túi để tính:

a) 169 − 733; b) 53 − (−478); c) −135 − (−1936).


Bai 8. Quy tac dau ngoac

Bài 8. Quy tắc dấu ngoặc
Chương 2. SỐ NGUYÊN Bài 7. Phép trừ hai số nguyên Bài 9. Quy tắc chuyển vế
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 2. SỐ NGUYÊN

Hãy cẩn thận khi dấu “−” đứng trước dấu ngoặc!!!

1. Quy tắc dấu ngoặc

Câu hỏi 1? a) Tìm số đối của: 2, (−5), 2 + (−5).

b) So sánh số đối của tổng 2 + (−5) với tổng các số đối của 2 và (−5).

Câu hỏi 2? Tính và so sánh kết quả của:

a) 7 + (5 − 13) và 7 + 5 + (−13);

b) 12 − (4 − 6) và 12 − 4 + 6.

Các kết quả trên đã minh họa cho quy tắc sau:

Khi bỏ dấu ngoặc có dấu “−” đằng trước, ta phải đổi dấu tất cả các số hạng trong dấu ngoặc: dấu “+” thành dấu “−” và dấu “−” thành dấu “+”.

Khi bỏ dấu ngoặc có dấu “+” đằng trước thì dấu các số hạng trong ngoặc vẫn giữ nguyên.

Ví dụ: Tính nhanh:

a) 324 + [112 − (112 + 324)];

b) (−257) − [(−257 + 156) − 56].

Giải:

a)

324 + [112 − (112 + 324)]

= 324 + [112 − 112 − 324]

= 324 − 324

= 0.

b)

(−257) − [(−257 + 156) − 56]

= − 257 − (−257 + 156) + 56

= −257 + 257 − 156 + 56

= −100.

Câu hỏi 3? Tính nhanh:

a) (768 − 39) − 768;

b) (−1579) − (12 − 1579).

2 . Tổng đại số

Vì phép trừ có thể diễn tả thành phép cộng (cộng với số đối của số trừ) nên một dãy các phép tính cộng, trừ các số nguyên được gọi là một tổng đại số.

Khi viết một tổng đại số, để cho đơn giản, sau khi chuyển các phép trừ thành phép cộng (với số đối), ta có thể bỏ tất cả các dấu của phép cộng và dấu ngoặc. Chẳng hạn:

5 + (−3) − (−6) − (+7) = 5 + (−3) + (+6) + (−7) = 5 − 3 + 6 − 7.

Nhờ các tính chất giao hoán, kết hợp và quy tắc dấu ngoặc ta có các kết luận sau:

Trong một tổng đại số, ta có thể:

− Thay đổi tùy ý vị trí các số hạng kèm theo dấu của chúng.

Chẳng hạn:

a − b − c = − b + a − c = − b − c + a

97 − 150 − 47 = 97 − 47 − 150 = 50 − 150 = −100.

− Đặt dấu ngoặc để nhóm các số hạng một cách tùy ý với chú ý rằng nếu trước dấu ngoặc là dấu “−” thì phải đổi dấu tất cả các số hạng trong ngoặc.

Chẳng hạn:

a − b − c = (a − b) − c = a − (b + c)

284 − 75 − 25 = 284 − (75 + 25) = 284 − 100 = 184.

Chú ý:

Nếu không sợ nhầm lẫn, ta có thể nói gọn tổng đại số là tổng.

Bài tập

57. Tính tổng:

a) (−17) + 5 + 8 + 17; b) 30 + 12 + (−20) + (−12);

c) (−4) + (−440) + (−6) + 440; d) (−5) + (−10) + 16 + (−1).

58. Đơn giản biểu thức:

a) x + 22 + (−14) + 52; b) (−90) − (p + 10) + 100.

59. Tính nhanh các tổng sau:

a) (2736 − 75) − 2736; b) (−2002) − (57 − 2002).

60. Bỏ dấu ngoặc rồi tính:

a) (27 + 65) + (346 − 27 − 65); b) (42 − 69 + 17) − (42 + 17).


Bai 9. Quy tac chuyen ve

Bài 9. Quy tắc chuyển vế
Chương 2. SỐ NGUYÊN Bài 8. Quy tắc dấu ngoặc Bài 10. Nhân hai số nguyên khác dấu
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 2. SỐ NGUYÊN

A + B + C = D => A + B = D − C?

1. Tính chất của đẳng thức

Câu hỏi 1? Từ hình 50 dưới đây ta có thể rút ra những nhận xét gì?

Khi biến đổi các đẳng thức, ta thường áp dụng các tính chất sau:

Nếu a = b thì a + c = b + c

Nếu a + c = b + c thì a = b

Nếu a = b thì b = a.

2. Ví dụ

Tìm số nguyên x, biết: x − 2 = −3;

Giải:

x − 2 = −3

x − 2 + 2 = −3 + 2

x = −3 + 2

x = −1.

Câu hỏi 2? Tìm số nguyên x, biết: x + 4 = −2.

3. Quy tắc chuyển vế

Khi chuyển một số hạng từ vế này sang vế kia của một đẳng thức, ta phải đổi dấu số hạng đó: dấu “+” đổi thành dấu “−” và dấu “−” đổi thành dấu “+”.

Ví dụ: Tìm số nguyên x, biết:

a) x − 2 = −6;

b) x − (−4) = 1.

Giải:

a)

x − 2 = −6

x = −6 + 2

x = −4

b)

x − (−4) = 1

x + 4 = 1

x = 1 − 4

x = −3.

Câu hỏi 3? Tìm số nguyên x, biết: x + 8 = (−5) + 4.

Nhận xét:

Ta đã biết a − b = a + (−b) nên (a − b) + b = a + [(−b) + b] = a + 0 = a.

Ngược lại, nếu x + b = a thì sau khi chuyển vế, ta được x = a − b.

Vậy hiệu a − b là số mà khi cộng số đó với b sẽ được a, hay có thể nói phép trừ là phép toán ngược của phép cộng.

Bài tập

61. Tìm số nguyên x, biết:

a) 7 − x = 8 − (−7);

b) x − 8 = (−3) − 8.

62. Tìm số nguyên a, biết:

a) | a | = 2;

b) | a + 2 | = 0.

63. Tìm số nguyên x, biết rằng tổng của ba số: 3, − 2 và x bằng 5.

64. Cho a thuộc Z. Tìm số nguyên x, biết:

a) a + x = 5;

b) a − x = 2.

65. Cho a, b thuộc Z. Tìm số nguyên x, biết:

a) a + x = b;

b) a − x = b.

Luyện tập

66. Tìm số nguyên x, biết: 4 − (27 − 3) = x − (13 − 4).

67. Tính:

a) (−37) + (−112);

b) (−42) + 52;

c) 13 − 31;

d) 14 − 24 − 12;

e) (−25) + 30 − 15.

68. Một đội bóng đá năm ngoái ghi được 27 bàn và để thủng lưới 48 bàn. Năm nay đội ghi được 39 bàn và để thủng lưới 24 bàn. Tính hiệu số bàn thắng − thua của đội đó trong mỗi mùa giải.

69. Trong bảng dưới đây có nhiệt độ cao nhất và nhiệt độ thấp nhất của một số thành phố vào một ngày nào đó. Hãy ghi và cột bên phải số độ chênh lệch (nhiệt độ cao nhất trừ nhiệt độ thấp nhất) trong ngày đó của mỗi thành phố.

70. Tính các tổng sau một cách hợp lí:

a) 3784 + 23 − 3785 − 15;

b) 21 + 22 + 23 + 24 − 11 − 12 − 13 − 14.

71. Tính nhanh:

a) − 2001 + (1999 + 2001);

b) (43 − 863) − (137 − 57).

72. Đố: Cho chín tấm bìa có ghi số và chia thành ba nhóm như hình 51. Hãy chuyển một tấm bìa từ nhóm này sang nhóm khác sao cho tổng các số trong mỗi nhóm đều bằng nhau.


Bai 10. Nhan hai so nguyen khac dau

Bài 10. Nhân hai số nguyên khác dấu
Chương 2. SỐ NGUYÊN Bài 9. Quy tắc chuyển vế Bài 11. Nhân hai số nguyên cùng dấu
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 2. SỐ NGUYÊN

Hãy nhớ: Số âm × Số dương = Số âm!

1. Nhận xét mở đầu

Câu hỏi 1? Hoàn thành phép tính:

(−3) . 4 = (−3) + (−3) + (−3) + (−3) = …

Câu hỏi 2? Theo cách trên, hãy tính:

(−5) . 3 = …

2 . (−6) = …

Câu hỏi 3? Em có nhận xét gì về giá trị tuyệt đối và về dấu của tích hai số nguyên khác dấu?

2. Quy tắc nhân hai số nguyên khác dấu

Muốn nhân hai số nguyên khác dấu, ta nhân hai giá trị tuyệt đối của chúng rồi đặt dấu “−” trước kết quả nhận được.

Chú ý:

Tích của một số nguyên a với số 0 bằng 0.

Ví dụ: Công nhân của một công ty hưởng lương theo sản phẩm: Làm ra một sản phẩm đúng quy cách được 20000 đồng, làm ra một sản phẩm sai quy cách bị phạt 10000 đồng. Tháng vừa qua công nhân A làm ra được 40 sản phẩm đúng quy cách và 10 sản phẩm sai quy cách. Hỏi lương của công nhân A tháng vừa qua là bao nhiêu tiền?

Giải: Khi một sản phẩm sai quy cách bị trừ 10000 đồng, điều đó có nghĩa là được thêm −10000 đồng. Vì vậy, lương công nhân A tháng vừa qua là:

40 . 20000 + 10 . (−10000) = 700000 (đồng).

Câu hỏi 4? Tính:

a) 5 . (−14);

b) (−25) . 12.

Bài tập

73. Thực hiện phép tính:

a) (−5) . 6;

b) 9 . (−3);

c) (−10) . 11;

d) 150 . (−4).

74. Tính 125 . 4. Từ đó suy ra kết quả của:

a) (−125) . 4;

b) (−4) . 125;

c) 4 . (−125).

75. So sánh:

a) (−67) . 8 với 0;

b) 15 . (−3) với 15;

c) (−7) . 2 với − 7.

76. Điền vào ô trống:

77. Một xí nghiệp may mỗi ngày được 250 bộ quần áo. Khi may theo mốt mới, chiều dài của vải dùng để may một bộ quần áo tăng x dm (khổ vải như cũ). Hỏi chiều dài của vải dùng để may 250 bộ quần áo mỗi ngày tăng bao nhiêu đềximét, biết:

a) x = 3? b) x = −2?


Bai 11. Nhan hai so nguyen cung dau

Bài 11. Nhân hai số nguyên cùng dấu
Chương 2. SỐ NGUYÊN Bài 10. Nhân hai số nguyên khác dấu Bài 12. Tính chất của phép nhân
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 2. SỐ NGUYÊN

Số âm × Số âm = Số dương . Thật là dễ nhớ!

1. Nhân hai số nguyên dương

Ta đã biết nhân hai số nguyên dương (hai số tự nhiên khác 0).

Câu hỏi 1? Tính:

a) 12 . 3;

b) 5 . 120.

2. Nhân hai số nguyên âm

Câu hỏi 2? Hãy quan sát kết quả bốn tích đầu và dự đoán kết quả của hai tích cuối:

Quy tắc:

Muốn nhân hai số nguyên âm, ta nhân hai giá trị tuyệt đối của chúng.

Ví dụ: Tính: (−4) . (−25).

Giải: (−4) . (−25) = 4 . 25 = 100.

Nhận xét: Tích của hai số nguyên âm là một số nguyên dương.

Câu hỏi 3? Tính: a) 5 . 17; b) (−15) . (−6).

3. Kết luận

* a . 0 = 0 . a = 0.

* Nếu a, b cùng dấu thì a . b = | a | . | b |

* Nếu a, b khác dấu thì a . b = − (| a | . | b |)

Chú ý:

− Cách nhận biết dấu của tích:

(+) . (+) -> (+)

(−) . (−) -> (+)

(+) . (−) -> (−)

(−) . (+) -> (−)

* a . b = 0 thì hoặc a = 0 hoặc b = 0.

* Khi đổi dấu một thừa số thì tích đổi dấu. Khi đổi dấu hai thừa số thì tích không thay đổi.

Câu hỏi 4? Cho a là một số nguyên dương. Hỏi b là số nguyên dương hay số nguyên âm nếu:

a) Tích a . b là một số nguyên dương?

b) Tích a . b là một số nguyên âm?

Bài tập

78. Tính:

a) (+3) . (+9);

b) (−3) . 7;

c) 13 . (−5);

d) (−150) . (−4);

e) (+ 7) . (−5).

79. Tính 27 . (−5). Từ đó suy ra các kết quả:

(+27) . (+5); (−27) . (+5); (−27) . (−5); (+5) . (−27).

80. Cho a là một số nguyên âm. Hỏi b là số nguyên âm hay số nguyên dương nếu biết:

a) a . b là một số nguyên dương?

b) a . b là một số nguyên âm?

81. Trong trò chơi bắn bi vào các hình tròn vẽ trên mặt đất (h.52), bạn Sơn bắn được ba viên điểm 5, một viên điểm 0 và hai viên điểm −2; bạn Dũng bắn được hai viên điểm 10, một viên điểm −2 và ba viên điểm −4. Hỏi bạn nào được điểm cao hơn?

82. So sánh:

a) (−7) . (−5) với 0;

b) (−17) . 5 với (−5) . (−2);

c) (+ 19) . (+6) với (−17) . (−10).

83. Giá trị của biểu thức (x − 2) . (x + 4) khi x = −1 là số nào trong bốn đáp số A, B, C, D dưới đây:

A. 9; B. −9; C. 5; D. −5.

Có thể em chưa biết

SỐ ÂM: CUỘC HÀNH TRÌNH 20 THẾ KỈ

Các số âm xuất hiện từ thế kỉ III trước Công nguyên trong bộ sách “Toàn thư cửu chương” của Trung Quốc. Khi đó, số dương được hiểu như số “tiền lãi”, số “tiền có”, còn số âm được hiểu như số “tiền lỗ”, số “tiền nợ”. Quy tắc cộng hai số âm như sau: “Một món nợ thêm một món nợ khác nữa, thì kết quả là một món nợ”. Khi đó còn chưa có dấu “−”, người Trung Quốc dùng màu mực khác để viết các số chỉ số tiền nợ, tiền lỗ để phân biệt với các số chỉ số tiền có, tiền lãi.

Mặc dù các nhà toán học thời cổ cố tránh số âm, nhưng thực tế đời sống đã đặt ra hết bài toán này đến bài toán khác mà đáp số nhận được là các số âm. Tuy vậy, các số âm vẫn phải trải qua nhiều khó khăn trong một thời gian dài mới khẳng định được địa vị của mình. Mãi đến thế kỉ XVII, Đề−các (nhà toán học người Pháp) mới đề nghị biểu diễn số âm trên trục số vào bên trái điểm 0 và từ đó số âm mới dần dần có quyền bình đẳng với số dương.

Luyện tập

84. Điền các dấu “+”, “−” thích hợp vào ô trống:

85. Tính:

a) (−25) . 8;

b) 18 . (−15);

c) (−1500) . (−100); d) (−13)2.

86. Điền số vào ô trống cho đúng:

87. Biết rằng 32 = 9. Có còn số nguyên nào khác mà bình phương của nó cũng bằng 9 không?

88. Cho x thuộc Z, so sánh: (−5) . x với 0.

89. Sử dụng máy tính bỏ túi:

Dùng máy tính bỏ túi để tính:

a) (−1356) . 17; b) 39 . (−152); c) (−1909) . (−75).


Bai 12. Tinh chat cua phep nhan

Bài 12. Tính chất của phép nhân
Chương 2. SỐ NGUYÊN Bài 11. Nhân hai số nguyên cùng dấu Bài 13. Bội và ước của một số nguyên
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 2. SỐ NGUYÊN

Các tính chất của phép nhân trong N có còn đúng trong Z?

Phép nhân các số nguyên cũng có các tính chất như phép nhân các số tự nhiên.

1. Tính chất giao hoán

a . b = b . a

Ví dụ: 2 . (−3) = (−3) . 2 (= −6); (−7) . (−4) = (−4) . (−7) (= 28).

2. Tính chất kết hợp

(a . b) . c = a . (b . c)

Ví dụ: [9 . (−5)] . 2 = 9 . [(−5) . 2] (=−90).

Chú ý:

− Nhờ tính chất kết hợp, ta có thể nói đến tích của ba, bốn, năm, … số nguyên.

Chẳng hạn: a . b . c = a . (b . c) = (a . b) . c.

− Khi thực hiện phép nhân nhiều số nguyên, ta có thể dựa vào các tính chất giao hoán và kết hợp để thay đổi vị trí các thừa số, đặt dấu ngoặc để nhóm các thừa số một cách tùy ý.

− Ta cũng gọi tích của n số nguyên a là lũy thừa bậc n của số nguyên a (cách đọc và kí hiệu như đối với số tự nhiên).

Ví dụ: (−2) . (−2) . (−2) = (−2)3.

Câu hỏi 1? Tích một số chẵn các thừa số nguyên âm có dấu gì?

Câu hỏi 2? Tích một số lẻ các thừa số nguyên âm có dấu gì?

Nhận xét:

Trong một tích các số nguyên khác 0.

a) Nếu có một số chẵn thừa số nguyên âm thì tích mang dấu “+”.

b) Nếu có một số lẻ thừa số nguyên âm thì tích mang dấu “−”.

3. Nhân với số 1

a . 1 = 1 . a = a

Câu hỏi 3? a . (−1) = (−1) . a =?

Câu hỏi 4? Đố vui: Bình nói rằng bạn ấy đã nghĩ ra được hai số nguyên khác nhau nhưng bình phương của chúng lại bằng nhau. Bạn Bình nói có đúng không? Vì sao?

4. Tính chất phân phối của phép nhân đối với phép cộng

a(b + c) = ab + ac

Chú ý:

Tính chất trên cũng đúng đối với phép trừ: a(b − c) = ab − ac

Câu hỏi 5? Tính bằng hai cách và so sánh kết quả:

a) (−8) . (5 + 3);

b) (−3 + 3) . (−5).

Bài tập

90. Thực hiện các phép tính:

a) 15 . (−2) . (−5) . (−6);

b) 4 . 7 . (−11) . (−2).

91. Thay một thừa số bằng tổng để tính:

a) −57 . 11;

b) 75 . (−21).

92. Tính:

a) (37 − 17) . (−5) + 23 . (−13 − 17);

b) (−57) . (67 − 34) − 67 . (34 − 57).

93. Tính nhanh:

a) (−4) . (+125) . (−25) . (−6) . (−8);

b) (−98) . (1 − 246) − 246 . 98.

94. Viết các tích sau dưới dạng một lũy thừa:

a) (−5) . (−5) . (−5) . (−5) . (−5);

b) (−2) . (−2) . (−2) . (−3) . (−3) . (−3).

Luyện tập

95. Giải thích vì sao: (−1)3 = −1. Có còn số nguyên nào khác mà lập phương của nó cũng bằng chính nó?

96. Tính:

a) 237 . (−26) + 26 . 137;

b) 63 . (−25) + 25 . (−23).

97. So sánh:

a) (−16) . 1253 . (−8) . (−4) . (−3) với 0;

b) 13 . (−24) . (−15) . (−8) . 4 với 0.

98. Tính giá trị của biểu thức:

a) (−125) . (−13) . (−a) với a = 8;

b) (−1) . (−2) . (−3) . (−4) . (−5) . b với b = 20.

99. Áp dụng tính chất a(b − c) = ab − ac, điền số thích hợp vào ô trống:

a) … . (−13) + 8 . (−13) = (−7 + 8) . (−13) = …;

b) (−5) . (−4 − …) = (−5) . (−4) − (−5) . (−14) = … .

100. Giá trị của tích m . n2 với m = 2, n = −3 là số nào trong bốn đáp số A, B, C, D dưới đây: A. −18; B. 18; C. −36; D. 36.


Bai 13. Boi va uoc cua mot so nguyen

Bài 13. Bội và ước của một số nguyên
Chương 2. SỐ NGUYÊN Bài 12. Tính chất của phép nhân ÔN TẬP CHƯƠNG II
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 2. SỐ NGUYÊN

Bội và ước của một số nguyên có những tính chất gì?

1. Bội và ước của một số nguyên

Câu hỏi 1? Viết các số 6, − 6 thành tích của hai số nguyên.

Câu hỏi 2? Cho hai số tự nhiên a, b với b ≠ 0. Khi nào thì ta nói a chia hết cho b (a … b)?

− Cho a, b thuộc Z và b ≠ 0. Nếu có số nguyên q sao cho a = bq thì ta nói a chia hết cho b. Ta còn nói a là bội của b và b là ước của a.

Ví dụ 1: −9 là bội của 3 vì −9 = 3 . (−3).

Câu hỏi 3? Tìm hai bội và hai ước của 6.

Chú ý:

− Nếu a = bq (b ≠ 0) thì ta còn nói a chia cho b được q và viết a : b = q.

− Số 0 là bội của mọi số nguyên khác 0.

− Số 0 không phải là ước của bất kì số nguyên nào.

− Các số 1 và −1 là ước của mọi số nguyên.

− Nếu c vừa là ước của a vừa là ước của b thì c cũng được gọi là ước chung của a và b.

Ví dụ 2:

a) Các ước của 8 là 1, −1, 2, −2, 4, −4, 8, −8.

b) Các bội của 3 là 0, 3, −3, 6, −6, 9, −9,…

2. Tính chất

− Nếu a chia hết cho b và b chia hết cho c thì a cũng chia hết cho c.

− Nếu a chia hết cho b thì bội của a cũng chia hết cho b.

− Nếu hai số a, b chia hết cho c thì tổng và hiệu của chúng cũng chia hết cho c.

Ví dụ 3:

a) (−16) … 8 và 8 … 4 nên (−16) … 4.

b) (−3) … 3 nên 2 . (−3) … 3, (−2) . (−3) … 3, …

c) 12 … 4 và (−8) … 4 nên [12 + (−8)] … 4 và [12 − (−8)] … 4.

Câu hỏi 4? a) Tìm ba bội của −5; b) Tìm các ước của −10.

Bài tập

101. Tìm năm bội của: 3, −3.

102. Tìm tất cả các ước của: −3; 6; 11; −1.

103. Cho hai tập hợp số: A = {2; 3; 4; 5; 6}, B = {21; 22; 23}.

a) Có thể lập được bao nhiêu tổng dạng (a + b) với a … A và b … B?

b) Trong các tổng trên có bao nhiêu tổng có thể chia hết cho 2?

104. Tìm số nguyên x, biết: a) 15x = −75; b) 3 | x | = 18.

105. Điền số vào ô trống cho đúng:

106. Có hai số nguyên a, b khác nhau nào mà a … b và b … a không?


ON TAP CHUONG II

ÔN TẬP CHƯƠNG II
Chương 2. SỐ NGUYÊN Bài 13. Bội và ước của một số nguyên
TOÁN 6 – TẬP I à Phần SỐ HỌC à Chương 2. SỐ NGUYÊN

Câu hỏi ôn tập

1. Viết tập hợp Z các số nguyên: Z = {… }.

2.

a) Viết số đối của số nguyên a.

b) Số đối của số nguyên a có thể là số nguyên dương? Số nguyên âm? Số 0?

c) Số nguyên nào bằng số đối của nó?

3.

a) Giá trị tuyệt đối của một số nguyên a là gì?

b) Giá trị tuyệt đối của một số nguyên a có thể là số nguyên dương? Số nguyên âm? Số 0?

4. Phát biểu các quy tắc cộng, trừ, nhân hai số nguyên.

5. Viết dưới dạng công thức các tính chất của phép cộng, phép nhân các số nguyên.

Bài tập

107. Trên trục số cho hai điểm a, b (h.53). Hãy:

a) Xác định các điểm −a, −b trên trục số;

b) Xác định các điểm | a |, | b |, |−a|, |−b| trên trục số;

c) So sánh các số a, b, −a, −b, | a |, | b |, |−a|, |−b| với 0.

108. Cho số nguyên a khác 0. So sánh −a với a, −a với 0.

109. Dưới đây là tên và năm sinh của một số nhà toán học:

110. Trong các câu sau đây, câu nào đúng, câu nào sai? Cho ví dụ minh họa đối với các câu sai?

a) Tổng của hai số nguyên âm là một số nguyên âm.

b) Tổng của hai số nguyên dương là một số nguyên dương.

c) Tích của hai số nguyên âm là một số nguyên âm.

d) Tích của hai số nguyên dương là một số nguyên dương.

111. Tính các tổng sau:

a) [(−13) + (−15)] + (−8);

b) 500 − (−200) − 210 − 100;

c) −(−129) + (−119) − 301 + 12;

d) 777 − (−111) − (−222) + 20.

112. Đố vui: Bạn Điệp đã tìm được hai số nguyên, số thứ nhất (2a) bằng hai lần số thứ hai (a) nhưng số thứ hai trừ đi 10 lại bằng số thứ nhất trừ đi 5 (tức là a − 10 = 2a − 5). Hỏi đó là hai số nào?

113. Đố: Hãy điền các số 1, −1, 2, −2, 3, −3 vào các ô trống ở hình vuông bên (mỗi số vào một ô) sao cho tổng ba số trên mỗi dòng, mỗi cột hoặc mỗi đường chéo đều bằng nhau.

114. Liệt kê và tính tổng tất cả các số nguyên x thỏa mãn:

a) −8 < x < 8; b) −6 < x < 4; c) −20 < x < 21.

115. Tìm a thuộc Z, biết:

a) | a | = 5; b) | a | = 0; c) | a | = −3;

d) | a | = |−5|; e) −11| a | = −22.

116. Tính:

a) (−4) . (−5) . (−6); b) (−3 + 6) . (−4);

c) (−3 − 5) . (−3 + 5); d) (−5 − 13) : (−6).

117. Tính:

a) (−7)3 . 24;

b) 54 . (−4)2.

118. Tìm số nguyên x, biết:

a) 2x − 35 = 15; b) 3x + 17 = 2; c) |x − 1| = 0.

119. Tính bằng hai cách:

a) 15 . 12 − 3 . 5 . 10;

b) 45 − 9 . (13 + 5);

c) 29 . (19 − 13) − 19 . (29 − 13).

120. Cho hai tập hợp: A = {3; −5; 7}; B = {−2; 4; −6; 8}.

a) Có bao nhiêu tích ab (với a … A và b … B) được tạo thành?

b) Có bao nhiêu tích lớn hơn 0, bao nhiêu tích nhỏ hơn 0?

c) Có bao nhiêu tích là bội của 6?

d) Có bao nhiêu tích là ước của 20?

121. Đố: Hãy điền các số nguyên thích hợp vào các ô trống trong bảng dưới đây sao cho tích của ba số ở ba ô liền nhau đều bằng 120:


Phan HINH HOC

Phần HÌNH HỌC
TOÁN 6 – TẬP I
TOÁN 6 – TẬP I

Chương 1. ĐOẠN THẲNG


Chuong 1. DOAN THANG

Chương 1. ĐOẠN THẲNG
Phần HÌNH HỌC
TOÁN 6 – TẬP I à Phần HÌNH HỌC

Mỗi hình phẳng là một tập hợp điểm của mặt phẳng. Ở lớp 6, ta sẽ gặp một số hình phẳng như: đoạn thẳng, tia, đường thẳng, góc, tam giác, đường tròn, v.v…

Hình học phẳng nghiên cứu các tính chất của hình phẳng.

Dưới đây là các hình hình học trong bức tranh lụa nổi tiếng của Héc−banh (Auguste HERBIN), họa sĩ người Pháp (1882 − 1960), vẽ năm 1951.

Bài 1. Điểm, đường thẳng
Bài 2. Ba điểm thẳng hàng
Bài 3. Đường thẳng đi qua hai điểm
Bài 4. Thực hành: Trồng cây thẳng hàng
Bài 5. Tia
Bài 6. Đoạn thẳng
Bài 7. Độ dài đoạn thẳng
Bài 8. Khi nào thì AM + MB = AB?
Bài 9. Vẽ đoạn thẳng cho biết độ dài
...


Bai 1. Diem, duong thang

Bài 1. Điểm, đường thẳng
Chương 1. ĐOẠN THẲNG Bài 2. Ba điểm thẳng hàng
TOÁN 6 – TẬP I à Phần HÌNH HỌC à Chương 1. ĐOẠN THẲNG

1. Điểm

Dấu chấm nhỏ trên trang giấy là hình ảnh của điểm. Người ta dùng các chữ cái in hoa A, B, C, … để đặt tên cho điểm.

Trên hình 1, ta có ba điểm phân biệt: điểm A, điểm B, điểm M.

Trên hình 2, ta có hai điểm A và C trùng nhau.

Từ nay về sau (ở lớp 6) khi nói hai điểm mà không nói gì thêm, ta hiểu đó là hai điểm phân biệt.

Với những điểm, ta xây dựng các hình. Bất cứ hình nào cũng là một tập hợp các điểm. Một điểm cũng là một hình.

2. Đường thẳng

Sợi chỉ căng thẳng, mép bảng, … cho ta hình ảnh của đường thẳng. Đường thẳng không bị giới hạn về hai phía.

Với bút và thước thẳng ta vẽ điểm vạch thẳng. Ta dùng vạch thẳng để biểu diễn một đường thẳng.

Người ta dùng các chữ cái thường a, b, …, m, p, … để đặt tên cho các đường thẳng.

Trên hình 3 ta có đường thẳng a và đường thẳng p.

3. Điểm thuộc đường thẳng. Điểm không thuộc đường thẳng

Nhìn hình 4 ta nói:

− Điểm A thuộc đường thẳng d và kí hiệu là A … d. Ta còn nói: điểm A nằm trên đường thẳng d, hoặc đường thẳng d đi qua điểm A, hoặc đường thẳng d chứa điểm A.

− Điểm B không thuộc đường thẳng d và kí hiệu là B … d. Ta còn nói: điểm B nằm ngoài đường thẳng d, hoặc đường thẳng d không đi qua điểm B, hoặc đường thẳng d không chứa điểm B.

Câu hỏi? Nhìn hình 5:

a) Xét xem các điểm C, E thuộc hay không thuộc đường thẳng a.

b) Điền kí hiệu … thích hợp vào ô trống: C … a; E … a.

c) Vẽ thêm hai điểm khác thuộc đường thẳng a và hai điểm khác nữa không thuộc đường thẳng a.

Bài tập

1. Đặt tên cho các điểm và các đường thẳng còn lại ở hình 6.

2. Vẽ ba điểm A, B, C và ba đường thẳng a, b, c.

3. Xem hình 7 để trả lời các câu hỏi sau:

a) Điểm A thuộc những đường thẳng nào? Điểm B thuộc những đường thẳng nào? Viết câu trả lời bằng ngôn ngữ thông thường và bằng kí hiệu.

b) Những đường thẳng nào đi qua điểm B? Những đường thẳng nào đi qua điểm C? Ghi kết quả bằng kí hiệu.

c) Điểm D nằm trên đường thẳng nào và không nằm trên đường thẳng nào? Ghi kết quả bằng kí hiệu.

4. Vẽ hình theo các cách diễn đạt sau:

a) Điểm C nằm trên đường thẳng a.

b) Điểm B nằm ngoài đường thẳng b.

5. Vẽ hình theo các kí hiệu sau: A … p; B … q.

6. Cho đường thẳng m, điểm A thuộc đường thẳng m và điểm B không thuộc đường thẳng m.

a) Vẽ hình và viết kí hiệu.

b) Có những điểm khác điểm A mà cũng thuộc đường thẳng m không? Hãy vẽ hai điểm như thế và viết kí hiệu.

c) Có những điểm thuộc đường thẳng m mà khác với điểm B không? Hãy vẽ hai điểm như thế và viết kí hiệu.

7. Đố: Hãy gấp một tờ giấy. Trải tờ giấy lên mặt bàn rồi quan sát xem nếp gấp có phải là hình ảnh một đường thẳng không?


Bai 2. Ba diem thang hang

Bài 2. Ba điểm thẳng hàng
Chương 1. ĐOẠN THẲNG Bài 1. Điểm, đường thẳng Bài 3. Đường thẳng đi qua hai điểm
TOÁN 6 – TẬP I à Phần HÌNH HỌC à Chương 1. ĐOẠN THẲNG

1. Thế nào là ba điểm thẳng hàng?

− Khi ba điểm A, C, D cùng thuộc một đường thẳng, ta nói chúng thẳng hàng (h,. 8a).

− Khi ba điểm A, C, D không cùng thuộc bất kì đường thẳng nào, ta nói chúng không thẳng hàng (h,. 8b).

2. Quan hệ giữa ba điểm thẳng hàng

Với ba điểm thẳng hàng A, C, B như trên hình 9 ta có thể nói:

− Hai điểm C và B nằm cùng phía đối với điểm A;

− Hai điểm A và C nằm cùng phía đối với điểm B;

− Hai điểm A và B nằm khác phía đối với điểm C;

− Điểm C nằm giữa hai điểm A và B.

Nhận xét:

Trong ba điểm thẳng hàng, có một điểm và chỉ một điểm nằm giữa hai điểm còn lại.

Bài tập

8. Ở hình 10 thì ba điểm A, B, C hay ba điểm A, M, N thẳng hàng? Lấy thước thẳng để kiểm tra.

9. Xem hình 11 và gọi tên:

a) Tất cả các bộ ba điểm thẳng hàng.

b) Hai bộ ba điểm không thẳng hàng.

10. Vẽ:

a) Ba điểm M, N, P thẳng hàng.

b) Ba điểm C, E, D thẳng hàng sao cho điểm E nằm giữa hai điểm C và D.

c) Ba điểm T, Q, R không thẳng hàng.

11. Xem hình 12 và điền vào chỗ trống trong các phát biểu sau:

a) Điểm … nằm giữa hai điểm M và N.

b) Hai điểm R và N nằm … đối với điểm M.

c) Hai điểm … nằm khác phía đối với …

12. Xem hình 13 và gọi tên các điểm:

a) Nằm giữa hai điểm M và P.

b) Không nằm giữa hai điểm N và Q.

c) Nằm giữa hai điểm M và Q.

13. Vẽ hình theo các cách diễn đạt sau:

a) Điểm M nằm giữa hai điểm A và B; điểm N không nằm giữa hai điểm A và B (ba điểm N, A, B thẳng hàng).

b) Điểm B nằm giữa hai điểm A và N; điểm M nằm giữa hai điểm A và B.

14. Đố: Theo hình 14 thì ta có thể trồng được 12 cây thành 6 hàng, mỗi hàng 4 cây. Hãy vẽ sơ đồ trồng 10 cây thành 5 hàng, mỗi hàng 4 cây.


Bai 3. Duong thang di qua hai diem

Bài 3. Đường thẳng đi qua hai điểm
Chương 1. ĐOẠN THẲNG Bài 2. Ba điểm thẳng hàng Bài 4. Thực hành: Trồng cây thẳng hàng
TOÁN 6 – TẬP I à Phần HÌNH HỌC à Chương 1. ĐOẠN THẲNG

Hai đường thẳng a, b có cắt nhau không?

1. Vẽ đường thẳng

Muốn vẽ đường thẳng đi qua hai điểm A và B ta làm như sau (h.15):

− Đặt cạnh thước đi qua hai điểm A và B;

− Dùng đầu chì vạch theo cạnh thước.

Nhận xét:

Có một đường thẳng và chỉ một đường thẳng đi qua hai điểm A và B.

2. Tên đường thẳng

− Ta đã biết cách đặt tên đường thẳng bằng một chữ cái thường.

− Vì đường thẳng được xác định bởi hai điểm nên ta còn lấy tên hai điểm đó để đặt tên cho đường thẳng, chẳng hạn ta gọi đường thẳng đi qua hai điểm A và B là đường thẳng AB hoặc đường thẳng BA (h.16).

− Ta còn đặt tên đường thẳng bằng hai chữ cái thường, ví dụ đường thẳng xy hoặc yx (h.17).

Câu hỏi? Nếu đường thẳng chứa ba điểm A, B, C thì gọi tên đường thẳng đó như thế nào (h.18)?

− Có sáu cách gọi, ngoài cách gọi đường thẳng AB, đường thẳng CB, hãy nêu bốn cách gọi còn lại.

3. Đường thẳng trùng nhau, cắt nhau, song song

Nhìn hình 18, ta nói: Các đường thẳng AB và CB trùng nhau.

Trên hình 19, hai đường thẳng AB và AC chỉ có một điểm chung A. Ta nói chúng cắt nhau và A là giao điểm của hai đường thẳng đó.

Hai đường thẳng xy và zt ở hình 20 không có điểm chung nào (dù có kéo dài mãi về hai phía), ta nói chúng song song với nhau.

Chú ý:

Hai đường thẳng không trùng nhau, còn được gọi là hai đường thẳng phân biệt.

Hai đường thẳng phân biệt hoặc chỉ có một điểm chung hoặc không có điểm chung nào.

Từ nay về sau (ở lớp 6), khi nói hai đường thẳng mà không nói gì thêm, ta hiểu đó là hai đường thẳng phân biệt.

Bài tập

15. Quan sát hình 21 và cho biết những nhận xét sau đúng hay sai:

a) Có nhiều đường “không thẳng” đi qua hai điểm A và B.

b) Chỉ có một đường thẳng đi qua hai điểm A và B.

16.

a) Tại sao không nói: “Hai điểm thẳng hàng”?

b) Cho ba điểm A, B, C trên trang giấy và một thước thẳng (không chia khoảng). Phải kiểm tra như thế nào để biết được ba điểm đó có thẳng hàng hay không?

17. Lấy bốn điểm A, B, C, D trong đó không có ba điểm nào thẳng hàng. Kẻ các đường thẳng đi qua các cặp điểm. Có tất cả bao nhiêu đường thẳng? Đó là những đường thẳng nào?

18. Lấy bốn điểm M, N, P, Q trong đó ba điểm M, N, P thẳng hàng và điểm Q nằm ngoài đường thẳng trên. Kẻ các đường thẳng đi qua các cặp điểm. Có bao nhiêu đường thẳng (phân biệt)? Viết tên các đường thẳng đó.

19. Vẽ hình 22 vào vở rồi tìm điểm Z trên đường thẳng d1 và điểm T trên đường thẳng d2 sao cho X, Z, T thẳng hàng và Y, Z, T thẳng hàng.

20. Vẽ hình theo các cách diễn đạt sau:

a) M là giao điểm của hai đường thẳng p và q.

b) Hai đường thẳng m và n cắt nhau tại A, đường thẳng p cắt n tại B và cắt m tại C.

c) Đường thẳng MN và đường thẳng PQ cắt nhau tại O.

21. Xem hình 23 rồi điền vào chỗ trống:


Bai 4. Thuc hanh: Trong cay thang hang

Bài 4. Thực hành: Trồng cây thẳng hàng
Chương 1. ĐOẠN THẲNG Bài 3. Đường thẳng đi qua hai điểm Bài 5. Tia
TOÁN 6 – TẬP I à Phần HÌNH HỌC à Chương 1. ĐOẠN THẲNG

1. Nhiệm vụ

a) Chôn các cọc hàng rào nằm giữa hai cột mốc A và B.

b) Đào hố trồng cây thẳng hàng với hai cây A và B đã có bên lề đường.

2. Chuẩn bị

Mỗi nhóm hai học sinh chuẩn bị:

− Ba cọc tiêu, đó là những cây cọc bằng tre hoặc bằng gỗ dài chừng 1,5m có một đầu nhọn. Thân cọc được sơn bằng hai màu xen kẽ nhau để dễ nhìn thấy cọc từ xa.

− Một dây dọi để kiểm tra xem cọc tiêu có được đóng thẳng đứng với mặt đất không.

3. Hướng dẫn cách làm

Bước 1: Cắm cọc tiêu thẳng đứng với mặt đất tại hai điểm A và B.

Bước 2: Em thứ nhất đứng ở A, em thứ hai cầm cọc tiêu dựng thẳng đứng ở một điểm C (h.24, h. 25).

Bước 3: Em thứ nhất ra hiệu để em thứ hai điều chỉnh vị trí cọc tiêu cho đến khi em thứ nhất thấy cọc tiêu A (chỗ mình đứng) che lấp hai cọc tiêu ở B và C. Khi đó ba điểm A, B, C thẳng hàng.


Bai 5. Tia

Bài 5. Tia
Chương 1. ĐOẠN THẲNG Bài 4. Thực hành: Trồng cây thẳng hàng Bài 6. Đoạn thẳng
TOÁN 6 – TẬP I à Phần HÌNH HỌC à Chương 1. ĐOẠN THẲNG

1. Tia

Trên đường thẳng xy ta lấy một điểm O nào đó. Ta thấy điểm O chia đường thẳng xy thành hai phần riêng biệt (h.26). Hình gồm điểm O và một phần đường thẳng bị chia ra bởi điểm O được gọi là một tia gốc O (còn được gọi là một nửa đường thẳng gốc O).

2. Hai tia đối nhau

Hai tia chung gốc Ox và Oy tạo thành đường thẳng xy (h.26) được gọi là hai tia đối nhau.

Nhận xét:

Mỗi điểm trên đường thẳng là gốc chung của hai tia đối nhau.

Câu hỏi 1? Trên đường thẳng xy lấy hai điểm A và B.

a) Tại sao hai tia Ax và By không phải là hai tia đối nhau?

b) Trên hình 28 có những tia nào đối nhau?

3. Hai tia trùng nhau

Lấy điểm B khác A thuộc tia Ax.

Tia Ax còn có tên là tia AB. Trên hình 29, tia Ax và tia AB là hai tia trùng nhau.

Chú ý:

Hai tia không trùng nhau còn được gọi là hai tia phân biệt.

Từ nay về sau (ở lớp 6), khi nói hai tia mà không nói gì thêm, ta hiểu đó là hai tia phân biệt.

Câu hỏi 2? Trên hình 30:

a) Ta thấy hai tia Ox và OA trùng nhau, còn tia OB trùng với tia nào?

b) Hai tia Ox và Ax có trùng nhau không? vì sao?

c) Tại sao hai tia chung gốc Ox, Oy không đối nhau?

Bài tập

22. Điền vào chỗ trống trong các phát biểu sau:

a) Hình tạo thành bởi điểm O và một phần đường thẳng bị chia ra bởi điểm O được gọi là một …

b) Điểm R bất kì nằm trên đường thẳng xy là gốc chung của …

c) Nếu điểm A nằm giữa hai điểm B và C thì:

− Hai tia … đối nhau.

− Hai tia CA và … trùng nhau.

− Hai tia BA và BC …

23. Trên đường thẳng a cho bốn điểm M, N, P, Q như hình 31. Hãy trả lời các câu hỏi sau:

a) Trong các tia MN, MP, MQ, NP, NQ có những tia nào trùng nhau?

b) Trong các tia MN, NM, MP có những tia nào đối nhau?

c) Nêu tên hai tia gốc P đối nhau.

24. Cho hai tia Ox, Oy đối nhau, điểm A thuộc tia Ox, các điểm B và C thuộc tia Oy (B nằm giữa O và C). Hãy kể tên:

a) Tia trùng với tia BC.

b) Tia đối của tia BC.

25. Cho hai điểm A và B, hãy vẽ:

a) Đường thẳng AB.

b) Tia AB.

c) Tia BA.

Luyện tập

26. Vẽ tia AB. Lấy điểm M thuộc tia AB. Hỏi:

a) Hai điểm B và M nằm cùng phía đối với điểm A hay nằm khác phía đối với điểm A?

b) Điểm M nằm giữa hai điểm A và B hay điểm B nằm giữa hai điểm A và M?

27. Điền vào chỗ trống trong các phát biểu sau:

a) Tia AB là hình gồm điểm A và tất cả các điểm nằm cùng phía với B đối với …

b) Hình tạo thành bởi điểm A và phần đường thẳng chứa tất cả các điểm nằm cùng phía đối với A là một tia gốc …

28. Vẽ đường thẳng xy. Lấy điểm O trên đường thẳng xy. Lấy điểm M thuộc tia Oy. Lấy điểm N thuộc tia Ox.

a) Viết tên hai tia đối nhau gốc O.

b) Trong ba điểm M, O, N thì điểm nào nằm giữa hai điểm còn lại?

29. Cho hai tia đối nhau AB và AC.

a) Gọi M là một điểm thuộc tia AB. trong ba điểm M, A, C thì điểm nào nằm giữa hai điểm còn lại?

b) Gọi N là một điểm thuộc tia AC. Trong ba điểm N, A, B thì điểm nào nằm giữa hai điểm còn lại?

30. Điền vào chỗ trống trong các phát biểu sau: Nếu điểm O nằm trên đường thẳng xy thì:

a) Điểm O là gốc chung của …

b) Điểm … nằm giữa một điểm bất kì khác O của tia Ox và một điểm bất kì khác O của tia Oy.

31. Lấy ba điểm không thẳng hàng A, B, C. Vẽ hai tia AB, AC.

a) Vẽ tia Ax cắt đường thẳng BC tại điểm M nằm giữa B và C.

b) Vẽ tia Ay cắt đường thẳng BC tại điểm N không nằm giữa B và C.

32. Trong các câu sau, em hãy chọn câu đúng:

a) Hai tia Ox và Oy chung gốc thì đối nhau.

b) Hai tia Ox và Oy cùng nằm trên một đường thẳng thì đối nhau.

c) Hai tia Ox và Oy tạo thành đường thẳng xy thì đối nhau.


Bai 6. Doan thang

Bài 6. Đoạn thẳng
Chương 1. ĐOẠN THẲNG Bài 5. Tia Bài 7. Độ dài đoạn thẳng
TOÁN 6 – TẬP I à Phần HÌNH HỌC à Chương 1. ĐOẠN THẲNG

1. Đoạn thẳng AB là gì?

Đặt cạnh của thước thẳng đi qua hai điểm A, B rồi lấy đầu chì vạch theo cạnh thước từ A đến B (h.32a). Nét chì trên trang giấy là hình ảnh của đoạn thẳng AB (h.32b).

Trong khi vẽ đoạn thẳng AB, ta thấy đầu C của bút chì hoặc trùng A, hoặc trùng B, hoặc nằm giữa hai điểm A và B.

Đoạn thẳng AB là hình gồm điểm A, điểm B và tất cả các điểm nằm giữa A và B.

Đoạn thẳng AB còn gọi là đoạn thẳng BA.

Hai điểm A, B là hai mút (hoặc hai đầu) của đoạn thẳng AB.

2. Đoạn thẳng cắt đoạn thẳng, cắt tia, cắt đường thẳng

Hình 33 biểu diễn hai đoạn thẳng AB và CD cắt nhau, giao điểm là điểm I.

Hình 34 biểu diễn đoạn thẳng AB và tia Ox cắt nhau, giao điểm là điểm K.

Hình 35 biểu diễn đoạn thẳng AB và đường thẳng xy cắt nhau, giao điểm là điểm H.

Các trường hợp thường gặp đã được vẽ ở hình 33, 34, 35. Ngoài ra còn có các trường hợp khác: giao điểm có thể trùng với đầu mút đoạn thẳng, hoặc trùng với gốc tia.

Bài tập

33. Điền vào chỗ trống trong các phát biểu sau:

a) Hình gồm hai điểm … và tất cả các điểm nằm giữa … được gọi là đoạn thẳng RS. Hai điểm … được gọi là hai mút của đoạn thẳng RS.

b) Đoạn thẳng PQ là hình gồm …

34. Trên đường thẳng a lấy ba điểm A, B, C. Hỏi có mấy đoạn thẳng tất cả? Hãy gọi tên các đoạn thẳng ấy.

35. Gọi M là một điểm bất kì của đoạn thẳng AB, lấy điểm M nằm ở đâu? Em hãy chọn câu trả lời đúng trong bốn câu sau:

a) Điểm M phải trùng với điểm A.

b) Điểm M phải nằm giữa hai điểm A và B.

c) Điểm M phải trùng với điểm B.

d) Điểm M hoặc trùng với điểm A, hoặc nằm giữa hai điểm A và B, hoặc trùng với điểm B.

36. Xét ba đoạn thẳng AB, BC, CA trên hình 36 và trả lời các câu hỏi sau:

a) Đường thẳng a có đi qua mút của đoạn thẳng nào không?

b) Đường thẳng a cắt những đoạn thẳng nào?

c) Đường thẳng a không cắt đoạn thẳng nào?

37. Lấy ba điểm trong thẳng hàng A, B, C. Vẽ hai tia AB và AC, sau đó vẽ tia Ax cắt đoạn thẳng BC tại điểm K nằm giữa hai điểm B và C.

38. Vẽ hình 37 vào vở rồi tô đoạn thẳng BM, tia MT, đường thẳng BT bằng ba màu khác nhau.

39. Vẽ hình 38 vào vở rồi vẽ tiếp các đoạn thẳng AE, BD cắt nhau tại I. Vẽ các đoạn thẳng AF, CD cắt nhau tại K. Vẽ các đoạn thẳng BF, CE cắt nhau tại L. Kiểm tra xem các điểm I, K, L có thẳng hàng hay không.


Bai 7. Do dai doan thang

Bài 7. Độ dài đoạn thẳng
Chương 1. ĐOẠN THẲNG Bài 6. Đoạn thẳng Bài 8. Khi nào thì AM + MB = AB?
TOÁN 6 – TẬP I à Phần HÌNH HỌC à Chương 1. ĐOẠN THẲNG

1. Đo đoạn thẳng

Để đo đoạn thẳng AB người ta dùng thước có chia khoảng mm (thước đo độ dài) và làm như sau:

Đặt cạnh của thước đi qua hai điểm A và B sao cho điểm A trùng với vạch số 0 và giả sử điểm B trùng với vạch 17 (mm) (h.39).

Ta nói độ dài đoạn thẳng AB bằng 17mm và kí hiệu AB = 17mm, hoặc BA = 17mm.

Nhận xét:

Mỗi đoạn thẳng có một độ dài. Độ dài đoạn thẳng là một số dương.

Ta còn nói khoảng cách giữa hai điểm A và B bằng 17mm (hoặc A cách B một khoảng bằng 17mm).

Khi hai điểm A và B trùng nhau, ta nói khoảng cách giữa hai điểm A và B bằng 0.

2. So sánh hai đoạn thẳng

Ta có thể so sánh hai đoạn thẳng bằng cách so sánh độ dài của chúng. Giả sử ta có: AB = 3cm, CD = 3cm, EG = 4cm (h.40).

Ta nói:

− Hai đoạn thẳng AB và CD bằng nhau hay có cùng độ dài và kí hiệu AB = CD.

− Đoạn thẳng EG dài hơn (lớn hơn) đoạn thẳng CD và kí hiệu EG > CD.

− Đoạn thẳng AB ngắn hơn (nhỏ hơn) đoạn thẳng EG và kí hiệu AB < EG.

Câu hỏi 1? Cho các đoạn thẳng trong hình 41.

a) Hãy đo và chỉ ra các đoạn thẳng có cùng độ dài rồi đánh dấu giống nhau cho các đoạn thẳng bằng nhau.

b) So sánh hai đoạn thẳng EF và CD.

Câu hỏi 2? Sau đây là một số dụng cụ đo độ dài (hình 42a, b, c). Hãy nhận dạng các dụng cụ đó theo tên gọi của chúng, thước gấp, thước xích, thước dây.

Câu hỏi 3? Hình 48 là thước đo độ dài mà học sinh châu mỹ thường dùng. Đơn vị độ dài là inh−sơ (inch). Hãy kiểm tra xem 1 inh−sơ bằng khoảng bao nhiêu milimét.

Bài tập

40. Đo độ dài một số dụng cụ học tập (bút chì, thước kẻ, hộp bút, …).

41. Đo kích thước của nền nhà lớp học (hoặc bảng, hoặc bàn giáo viên,…) rồi điền vào chỗ trống:

Chiều dài: …

Chiều rộng: …

42. So sánh hai đoạn thẳng AB và AC trong hình 44 rồi đánh dấu giống nhau cho các đoạn thẳng bằng nhau.

43. Sắp xếp độ dài các đoạn thẳng AB, BC, CA trong hình 45 theo thứ tự tăng dần.

44. a) Sắp xếp độ dài các đoạn thẳng AB, BC, CD, DA trong hình 46 theo thứ tự giảm dần.

b) Tính chu vi hình ABCD (tức là tính AB + BC + CD + DA).

45. Đố: Nhìn hình 47a, b, đoán xem hình nào có chu vi lớn hơn? Hãy đo để kiểm tra dự đoán.


Bai 8. Khi nao thi AM + MB = AB?

Bài 8. Khi nào thì AM + MB = AB?
Chương 1. ĐOẠN THẲNG Bài 7. Độ dài đoạn thẳng Bài 9. Vẽ đoạn thẳng cho biết độ dài
TOÁN 6 – TẬP I à Phần HÌNH HỌC à Chương 1. ĐOẠN THẲNG

1. Khi nào thì tổng độ dài hai đoạn thẳng AM và MB bằng độ dài đoạn thẳng AB?

Câu hỏi 1? Cho điểm M nằm giữa hai điểm A và B. Đo độ dài các đoạn thẳng AM, MB, AB. So sánh AM + MB với AB ở hình 48a và 48b (độ dài đoạn thẳng AB không đổi).

Nhận xét:

Nếu điểm M nằm giữa hai điểm A và B thì AM + MB = AB. Ngược lại, nếu AM + MB = AB thì điểm M nằm giữa hai điểm A và B.

Ví dụ: cho M là điểm nằm giữa A và B. biết AM = 3cm, AB = 8cm. tính MB.

Giải:

vì M nằm giữa A và B nên AM + MB = AB.

Thay AM bằng 3cm, AB bằng 8cm, ta có:

3 + MB = 8

MB = 8 − 3

Vậy: MB = 5 (cm).

2. Một vài dụng cụ đo khoảng cách giữa hai điểm trên mặt đất

Muốn đo khoảng cách giữa hai điểm trên mặt đất, trước hết phải gióng đường thẳng đi qua hai điểm ấy rồi dùng thước cuộn bằng vải (h.49) hoặc thước cuộn bằng kim loại (h.50) để đo.

− Nếu khoảng cách giữa hai điểm trên mặt đất nhỏ hơn độ dài thước cuộn thì chỉ cần giữ cố định một đầu thước tại một điểm rồi căng thước đi qua điểm thứ hai.

− Nếu khoảng cách trên mặt đất lớn hơn độ dài của thước cuộn thì sử dụng liên tiếp thước cuộn nhiều lần.

Đôi khi người ta còn dùng thước chữ A (h.51) có khoảng cách giữa hai chân là 1m hoặc 2m.

Bài tập

46. Gọi N là một điểm của đoạn thẳng IK. Biết IN = 3cm, NK = 6cm. Tính độ dài đoạn thẳng IK.

47. Gọi M là một điểm của đoạn thẳng EF. Biết EM = 4cm, EF = 8cm. So sánh hai đoạn thẳng EM và MF.

48. Em Hà có bốn sợi dây dài 1,25m, em dùng dây đó đo chiều rộng của lớp học. Sau bốn lần căng dây đo liên tiếp thì khoảng cách giữa đầu dây và mép tường còn lại bằng 1/5 độ dài sợi dây. Hỏi chiều rộng lớp học?

49. Gọi M và N là hai điểm nằm giữa hai mút đoạn thẳng AB. Biết rằng AN = BM. So sánh AM và BN. Xét cả hai trường hợp (h.52).

50. Cho ba điểm V, A, T thẳng hàng. Điểm nào nằm giữa hai điểm còn lại nếu: TV + VA = TA.

51. Trên một đường thẳng, hãy vẽ ba điểm V, A, T sao cho TA = 1cm, VA = 2cm, VT = 3cm. Hỏi điểm nào nằm giữa hai điểm còn lại?

52. Đố: Quan sát hình 53 và cho biết nhận xét sau đúng hay sai: Đi từ A đến B thì đi theo đoạn thẳng là ngắn nhất.


Bai 9. Ve doan thang cho biet do dai

Bài 9. Vẽ đoạn thẳng cho biết độ dài
Chương 1. ĐOẠN THẲNG Bài 8. Khi nào thì AM + MB = AB? Bài 10. Trung điểm của đoạn thẳng
TOÁN 6 – TẬP I à Phần HÌNH HỌC à Chương 1. ĐOẠN THẲNG

1. Vẽ đoạn thẳng trên tia

Ví dụ 1: Trên tia Ox, hãy vẽ đoạn thẳng OM có độ dài bằng 2cm. Cách vẽ: Mút O đã biết. Ta vẽ mút M như sau:

− Đặt cạnh của thước nằm trên tia Ox sao cho vạch số 0 của thước trùng với gốc O của tia (h.54).

− Vạch số 2 (cm) của thước sẽ cho ta điểm M. Đoạn thẳng OM là đoạn thẳng phải vẽ.

Nhận xét: Trên tia Ox bao giờ cũng vẽ được một và chỉ một điểm M sao cho OM = a (đơn vị dài).

Ví dụ 2: Cho đoạn thẳng AB (h.55). Hãy vẽ đoạn thẳng CD sao cho CD = AB.

Cách vẽ: Vẽ một tia Cy bất kì (h.56). Khi đó, ta đã biết mút C của đoạn thẳng CD. Ta vẽ mút D như sau:

− Đặt compa sao cho một mũi nhọn trùng với mút A, mũi kia trùng với mút B của đoạn thẳng AB cho trước (h.57).

− Giữ độ mở của compa không đổi, đặt compa sao cho một mũi nhọn trùng với gốc C của tia Cy, mũi kia nằm trên tia sẽ cho ta mút D (h.58) và CD là đoạn thẳng phải vẽ.

2. Vẽ hai đoạn thẳng trên tia

Ví dụ: Trên tia Ox, hãy vẽ hai đoạn thẳng OM và ON biết OM = 2cm, ON = 3cm. Trong ba điểm O, M, N điểm nào nằm giữa hai điểm còn lại?

Giải:

Sau khi vẽ hai điểm M và N (h.59) ta thấy điểm M nằm giữa hai điểm O và N (vì 2cm < 3cm).

Nhận xét: Trên tia Ox, OM = a, ON = b (h.60), nếu 0 < a < b thì điểm M nằm giữa hai điểm O và N.

Bài tập

53. Trên tia Ox, vẽ hai đoạn thẳng OM và ON sao cho OM = 3cm, ON = 6cm. Tính MN. So sánh OM và MN.

54. Trên tia Ox, vẽ ba đoạn thẳng OA, OB, OC sao cho OA = 2cm, OB = 5cm, OC = 8cm. So sánh BC và BA.

55. Gọi A, B là hai điểm trên tia Ox. Biết OA = 8cm, AB = 2cm, tính OB. Bài toán có mấy đáp số?

56. Cho đoạn thẳng AB dài 4cm. Trên tia AB lấy điểm C sao cho AC = 1cm.

a) Tính CB.

b) Lấy điểm D thuộc tia đối của tia BC sao cho BD = 2cm. Tính CD.

57. Đoạn thẳng AC dài 5cm. Điểm B nằm giữa A và C sao cho BC = 3cm.

a) Tính AB.

b) Trên tia đối của tia BA lấy điểm D sao cho BD = 5cm. So sánh AB và CD.

58. Vẽ đoạn thẳng AB dài 3,5cm. Nói cách vẽ.

59. Trên tia Ox, cho ba điểm M, N, P biết OM = 2cm, ON = 3cm, OP = 3,5cm. Hỏi trong ba điểm M, N, P thì điểm nào nằm giữa hai điểm còn lại? Vì sao?


Bai 10. Trung diem cua doan thang

Bài 10. Trung điểm của đoạn thẳng
Chương 1. ĐOẠN THẲNG Bài 9. Vẽ đoạn thẳng cho biết độ dài ÔN TẬP PHẦN HÌNH HỌC
TOÁN 6 – TẬP I à Phần HÌNH HỌC à Chương 1. ĐOẠN THẲNG

1. Trung điểm của đoạn thẳng

Trong hình 61, điểm M là trung điểm của đoạn thẳng AB.

Trung điểm M của đoạn thẳng AB là điểm nằm giữa A, B và cách đều A, B (MA = MB). Trung điểm của đoạn thẳng AB còn được gọi là điểm chính giữa của đoạn thẳng AB.

2. Cách vẽ trung điểm của đoạn thẳng

Ví dụ:

Đoạn thẳng AB có độ dài bằng 5cm. Hãy vẽ trung điểm M của đoạn thẳng ấy.

Ta có: AM + MB = AB

MA = MB

suy ra MA = MB = …

= 2,5 (cm).

Cách 1:

Trên tia AB, vẽ điểm M sao cho AM = 2,5cm (h.62).

Cách 2: gấp giấy.

Vẽ đoạn thẳng AB trên giấy can (giấy trong). Gấp giấy sao cho điểm B trùng vào điểm A. Nếp gấp cắt đoạn thẳng AB tại trung điểm M cần xác định (h.63).

Câu hỏi? Nếu dùng một sợi dây để “chia” một thanh gỗ thẳng thành hai phần dài bằng nhau thì làm thế nào?

Bài tập

60. Trên tia Ox, vẽ hai điểm A, B sao cho OA = 2cm, OB = 4cm.

a) Điểm A có nằm giữa hai điểm O và B không?

b) So sánh OA và AB.

c) Điểm A có là trung điểm của đoạn thẳng OB không? Vì sao?

61. Cho hai tia đối nhau Ox, Ox’. Trên tia Ox vẽ điểm A sao cho OA = 2cm. Trên tia Ox’ vẽ điểm B sao cho OB = 2cm. Hỏi O có là trung điểm của đoạn thẳng AB không? Vì sao?

62. Gọi O là giao điểm của hai đường thẳng xx’, yy’. Trên tia xx’ vẽ đoạn thẳng CD dài 3cm, trên tia yy’ vẽ đoạn thẳng EF dài 5cm sao cho O là trung điểm của mỗi đoạn thẳng ấy.

63. Khi nào ta kết luận được điểm I là trung điểm của đoạn thẳng AB? Em hãy chọn những câu trả lời đúng trong các câu trả lời sau:

Điểm I là trung điểm của đoạn thẳng AB khi:

a) IA = IB.

b) AI + IB = AB.

c) AI + IB = AB và IA = IB.

d) IA = IB = … .

64. Cho đoạn thẳng AB dài 6cm. Gọi C là trung điểm của AB. Lấy D và E là hai điểm thuộc đoạn thẳng AB sao cho AD = ΒE = 2cm. Vì sao C là trung điểm của DE?

65. Xem hình 64.

Đo các đoạn thẳng AB, BC, CD, CA rồi điền vào chỗ trống trong các phát biểu sau:

a) Điểm C là trung điểm của … vì …

b) Điểm C không là trung điểm của … vì C không thuộc đoạn thẳng AB.

c) Điểm A không là trung điểm của BC vì …


ON TAP PHAN HINH HOC

ÔN TẬP PHẦN HÌNH HỌC
Chương 1. ĐOẠN THẲNG Bài 10. Trung điểm của đoạn thẳng
TOÁN 6 – TẬP I à Phần HÌNH HỌC à Chương 1. ĐOẠN THẲNG

I. Các hình:

− Điểm

− Đường thẳng

− Tia

− Đoạn thẳng

− Trung điểm của một đoạn thẳng.

II. Các tính chất

1. Trong ba điểm thẳng hàng có một và chỉ có một điểm nằm giữa hai điểm còn lại.

2. Có một và chỉ có một đường thẳng đi qua hai điểm phân biệt.

3. Mỗi điểm trên đường thẳng là gốc chung của hai tia đối nhau.

4. Nếu điểm M nằm giữa hai điểm A và B thì AM + MB = AB.

III. Câu hỏi và bài tập

1. Đoạn thẳng AB là gì?

2. Cho ba điểm A, B, C không thẳng hàng. Vẽ đường thẳng AB, tia AC, đoạn thẳng BC, điểm M nằm giữa B và C.

3.

a) Đánh dấu hai điểm M, N. Vẽ đường thẳng a và đường thẳng xy cắt nhau tại M và đều không đi qua N. Vẽ điểm A khác M trên tia My.

b) Xác định điểm S trên đường thẳng a sao cho S, A, N thẳng hàng. Trong trường hợp đường thẳng AN song song với đường thẳng a thì có vẽ được điểm S không? Vì sao?

4. Vẽ bốn đường thẳng phân biệt. Đặt tên cho các giao điểm (nếu có).

5. Cho ba điểm thẳng hàng A, B, C sao cho B nằm giữa A và C. Làm thế nào để chỉ đo hai lần, mà biết được độ dài của cả ba đoạn thẳng AB, BC, AC? Hãy nêu các cách làm khác nhau.

6. Cho đoạn thẳng AB dài 6cm. Trên tia AB lấy điểm M sao cho AM = 3cm.

a) Điểm M có nằm giữa hai điểm A và B không? Vì sao?

b) So sánh AM và MB.

c) M có là trung điểm của AB không?

7. Cho đoạn thẳng AB dài 7cm. Vẽ trung điểm của đoạn thẳng AB.

8. Vẽ hai đường thẳng xy và zt cắt nhau tại O. Lấy A thuộc tia Ox, B thuộc tia Ot, C thuộc tia Oy, D thuộc tia Oz sao cho OA = OC = 3cm, OB = 2cm, OD = 2OB.


MUC LUC

MỤC LỤC
TOÁN 6 – TẬP I

PHẦN SỐ HỌC

Chương I. ÔN TẬP VÀ BỔ TÚC VỀ SỐ TỰ NHIÊN

Bài 1. Tập hợp, phần tử của tập hợp

Bài 2. Tập hợp các số tự nhiên

Bài 3. Ghi số tự nhiên

Bài 4. Số phần tử của một tập hợp. Tập hợp con

Bài 5. Phép cộng và phép nhân

Bài 6. Phép trừ và phép chia

Bài 7. Lũy thừa với số mũ tự nhiên. Nhân hai lũy thừa cùng cơ số

Bài 8. Chia hai lũy thừa cùng cơ số

Bài 9. Thứ tự thực hiện các phép tính

Bài 10. Tính chất chia hết của một tổng

Bài 11. Dấu hiệu chia hết cho 2, cho 5

Bài 12. Dấu hiệu chia hết cho 3, cho 9

Bài 13. Ước và bội

Bài 14. Số nguyên tố. Hợp số. Bảng số nguyên tố

Bài 15. Phân tích một số ra thừa số nguyên tố

Bài 16. Ước chung và bội chung

Bài 17. Ước chung lớn nhất

Bài 18. Bội chung nhỏ nhất

Ôn tập chương I

Chương II. SỐ NGUYÊN

Bài 1. Làm quen với số nguyên âm

Bài 2. Tập hợp các số nguyên

Bài 3. Thứ tự trong tập hợp các số nguyên

Bài 4. Cộng hai số nguyên cùng dấu

Bài 5. Cộng hai số nguyên khác dấu

Bài 6. Tính chất của phép cộng các số nguyên

Bài 7. Phép trừ hai số nguyên

Bài 8. Quy tắc dấu ngoặc

Bài 9. Quy tắc chuyển vế

Bài 10. Nhân hai số nguyên khác dấu

Bài 11. Nhân hai số nguyên cùng dấu

Bài 12. Tính chất của phép nhân

Bài 13. Bội và ước của một số nguyên

Ôn tập chương II

PHẦN HÌNH HỌC

Chương I. ĐOẠN THẲNG

Bài 1. Điểm, đường thẳng

Bài 2. Ba điểm thẳng hàng

Bài 3. Đường thẳng đi qua hai điểm

Bài 4. Thực hành: Trồng cây thẳng hàng

Bài 5. Tia

Bài 6. Đoạn thẳng

Bài 7. Độ dài đoạn thẳng

Bài 8. Khi nào thì AM + MB = AB?

Bài 9. Vẽ đoạn thẳng cho biết độ dài

Bài 10. Trung điểm của đoạn thẳng

Ôn tập phần hình học

---//---

TOÁN 6 – TẬP I

(Tái bản lần thứ ba)

Bản quyền thuộc Nhà xuất bản Giáo dục – Bộ Giáo dục và Đào tạo.

Ban Biên tập:
PHAN ĐỨC CHÍNH (Tổng chủ biên)
TÔN THÂN (Chủ biên)
VŨ HỮU BÌNH – PHẠM GIA ĐỨC – TRẦN LUẬN

Biên tập lần đầu:
LƯƠNG BÍCH LƯU − PHẠM THỊ BẠCH NGỌC

Biên tập tái bản: HOÀNG NGỌC PHƯƠNG

Biên tập mĩ thuật: TẠ TRỌNG TRÍ

Biên tập kĩ thuật:
NGUYỄN LIÊN HƯƠNG − NGUYỄN PHƯƠNG YÊN

Trình bày bìa: BÙI QUANG TUẤN

Sửa bản in: PHÒNG SỬA BẢN IN (NXB GIÁO DỤC)

Chế bản: PHÒNG CHẾ BẢN (NXB GIÁO DỤC)

Chịu trách nhiệm xuất bản:
Chủ tịch HĐQT kiêm Tổng Giám Đốc NGÔ TRẦN ÁI
Phó Tổng Giám Đốc kiêm Tổng Biên Tập VŨ DƯƠNG THỤY

Mã số: 2H601T5.

Số XB: 1374/148-04. Số in: 26/HĐĐT. In xong và nộp lưu chiểu tháng 01 năm 2005.